<!DOCTYPE html>
<html>
<head>
<meta name="format-detection" content="telephone=no">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<meta property="fb:pages" content="39230086121" />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Chi è Alexandra Hunt, la candidata alle primarie in Pennsylvania - The Wom</title>
	<meta name="description" content="Alexandra Hunt, candidata alle primarie in Pennsylvania, è già il simbolo della lotta a diseguaglianze e pregiudizi" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.thewom.it/lifestyle/trend/alexandra-hunt-candidata-primarie-pennsylvania" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Chi è Alexandra Hunt, la candidata alle primarie in Pennsylvania" />
	<meta property="og:description" content="Alexandra Hunt, candidata alle primarie in Pennsylvania, è già il simbolo della lotta a diseguaglianze e pregiudizi" />
	<meta property="og:url" content="https://www.thewom.it/lifestyle/trend/alexandra-hunt-candidata-primarie-pennsylvania" />
	<meta property="og:site_name" content="The Wom" />
	<meta property="article:published_time" content="2021-10-07T14:19:53+00:00" />
	<meta property="article:modified_time" content="2021-10-07T15:10:36+00:00" />
	<meta property="og:image" content="https://www.thewom.it/content/uploads/2021/10/alexandra-hunt-1200x630.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//adv.mediamond.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="preload" href="https://www.thewom.it/content/uploads/2021/10/alexandra-hunt-830x625.jpg" as="image">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <link rel="preload" href="https://www.thewom.it/content/themes/donnamoderna/2020assets/fonts/poppins-v15-latin-100.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/donnamoderna/2020assets/fonts/poppins-v15-latin-200.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/donnamoderna/2020assets/fonts/poppins-v15-latin-300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/donnamoderna/2020assets/fonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/donnamoderna/2020assets/fonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/donnamoderna/2020assets/fonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/donnamoderna/2020assets/fonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>

<style>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</style><style>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</style><link rel='preload' href='https://www.thewom.it/content/themes/donnamoderna/2020assets/css/common.min.css?ver=ebbc74cb767d2d94482ab555607b466341443d56' as='style'>
<link rel='preload' href='https://www.thewom.it/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=ebbc74cb767d2d94482ab555607b466341443d56' as='style'>
<link rel='preload' href='https://www.thewom.it/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=ebbc74cb767d2d94482ab555607b466341443d56' as='style'>
<link rel='preload' href='https://www.thewom.it/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=ebbc74cb767d2d94482ab555607b466341443d56' as='style'>
<link rel='preload' href='https://www.thewom.it/content/themes/donnamoderna/2020assets/js/common.min.js?ver=ebbc74cb767d2d94482ab555607b466341443d56' as='script'>
<link rel="preload" href="https://cdn.adsafeprotected.com/iasPET.1.js" as="script">
    <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
<link rel='stylesheet' id='dm-common-2020-css'  href='https://www.thewom.it/content/themes/donnamoderna/2020assets/css/common.min.css?ver=ebbc74cb767d2d94482ab555607b466341443d56' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/themes/donnamoderna/2020assets/css/common.min.css?ver=ebbc74cb767d2d94482ab555607b466341443d56'></noscript>
<link rel='stylesheet' id='dm-common-desk-2020-css'  href='https://www.thewom.it/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=ebbc74cb767d2d94482ab555607b466341443d56' type='text/css' media='print' data-media='(min-width: 768px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=ebbc74cb767d2d94482ab555607b466341443d56'></noscript>
<link rel='stylesheet' id='dm-foglia-2020-css'  href='https://www.thewom.it/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=ebbc74cb767d2d94482ab555607b466341443d56' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=ebbc74cb767d2d94482ab555607b466341443d56'></noscript>
<link rel='stylesheet' id='dm-foglia-desk-2020-css'  href='https://www.thewom.it/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=ebbc74cb767d2d94482ab555607b466341443d56' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=ebbc74cb767d2d94482ab555607b466341443d56'></noscript>
<meta name="generator" content="WordPress 5.4.2" />
<link rel="amphtml" href="https://www.thewom.it/lifestyle/trend/alexandra-hunt-candidata-primarie-pennsylvania?amp=true"><link rel="apple-touch-icon" href="https://www.thewom.it/apple-touch-icon-dmb.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<link rel="apple-touch-icon" href="https://www.thewom.it/apple-touch-icon-precomposed-dmb.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-60x60.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-72x72.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-76x76.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-114x114.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-120x120.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-144x144.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-152x152.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-180x180.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<link rel="apple-touch-icon" href="https://www.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/favicon-512x512.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<link rel="icon" type="image/png" sizes="512x512"  href="https://www.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/favicon-512x512.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/android-icon-192x192.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/favicon-32x32.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/favicon-96x96.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/favicon-16x16.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<link rel="manifest" href="https://www.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/manifest.json?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<meta name="msapplication-TileImage" content="https://www.thewom.it/content/themes/donnamoderna/2020assets/images/icons/ms-icon-144x144.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">

<meta name="msapplication-TileColor" content="#6B00FF">
<meta name="theme-color" content="#6B00FF">
<link rel="shortcut icon" href="https://www.thewom.it/content/themes/donnamoderna/2020assets/images/favicon-dmb.ico?ver=ebbc74cb767d2d94482ab555607b466341443d56" type="image/ico" />




<meta name="google-site-verification" content="P6G8AsPcz7s1iGLFM03UmfCkF-kROBwyl-HfxZTsVqQ" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-734639 single-format-standard  be21-thewom lifestyle"	data-id=734639	data-url="https://www.donnamoderna.com/wordpress/wp-admin/admin-ajax.php" >

<ame-mh
	selector-wrapper=".dm20-page"
	bg-mh="var(--channel-color-b)">
</ame-mh>

<div class="dm20-page">
<header class="dm20-header" id="dm20-header">
	<div class="dm20-header-container">
					<div class="dm20-header-logo">
				<a href="https://www.thewom.it" title="TheWom">
					<span class="dm20-header-logo-alt">Lifestyle</span>
					<svg id="dm20-header-logo-img" viewBox="0 0 337 88">
						<use xlink:href="https://www.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm21-logo-wom" />
					</svg>
				</a>
			</div>
							<div class="dm20-section-name">
					<a href="https://www.thewom.it/lifestyle" title="Lifestyle">
						Lifestyle					</a>
				</div>
			</div>
			<div class="dm20-header-hamburger" id="dm20-header-hamburger"><span></span></div>
</header>
<div class="dm20-header-overlay" id="dm20-header-overlay">
	<div class="dm20-header-overlay-container" id="dm20-header-overlay-container">
		<div class="dm20-header-overlay-search-container">
			<form class="dm20-header-overlay-search-form dm20-search-form">
				<input type="text" class="dm20-header-overlay-search-input dm20-search-input" autocomplete="off" name="search" id="dm20-header-overlay-search-input">
				<button type="submit" value="" class="dm20-header-overlay-search" name="submit" id="dm20-header-overlay-search-submit">
					<span class="dm20-icon"><svg viewBox="0 0 28 30"><use xlink:href="https://www.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-search" /></svg></span>
				</button>
			</form>
		</div>
		<nav class="dm20-header-overlay-nav" id="dm20-header-overlay-nav">
			<div class="menu-burger-menu-the-wom-container"><ul id="menu-burger-menu-the-wom" class="menu"><li id="menu-item-711361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711361"><a href="https://www.thewom.it">Home</a></li>
<li id="menu-item-711363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711363"><a href="https://beauty.thewom.it">Beauty</a></li>
<li id="menu-item-711360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711360"><a href="https://fashion.thewom.it">Fashion</a></li>
<li id="menu-item-711362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711362"><a href="https://www.thewom.it/lifestyle">Lifestyle</a></li>
</ul></div>		</nav>
						<div class="dm20-header-overlay-social" id="dm20-header-overlay-social"></div>
	</div>
	<div class="dm20-header-overlay-close" id="dm20-header-overlay-close"></div>
	<div class="dm20-header-overlay-close-panel" id="dm20-header-overlay-close-panel"></div>
</div>
<!-- APRO dm20-wrapper - CHIUSURA DENTRO IL FOOTER -->
<main class="dm20-wrapper dm20-sitewidth">
<header class="dm20-fullwidth dm20-outer dm20-lory dm20-lory-giorgia-hascaption">
    

<figure class="dm20-lory-media dm20-giorgia dm20-figure-filter">
        <img class="dm20-giorgia-image" src="https://www.thewom.it/content/uploads/2021/10/alexandra-hunt-830x625.jpg" width="830" height="625" alt="alexandra hunt">
        <figcaption
                     data-credits="Instagram"
                 class="dm20-giorgia-caption">            Un'immagine dal profilo Instagram di Alexandra Hunt        </figcaption>
</figure>

    <div class="dm20-lory-content">
        <h1 class="dm20-lory-title">Chi è Alexandra Hunt, la candidata alle primarie in Pennsylvania che lotta contro i pregiudizi (e il debito studentesco)</h1>
        <div class="dm20-lory-heading">
        
        <a class="dm20-lory-tag" href="https://www.thewom.it/lifestyle/trend"  title="Trend">Trend</a>
        
                </div>
        <div class="dm20-lory-info">
            <ul class="dm20-lory-authors">
	<li class="dm20-lory-date-item">07 10 2021</li>
	<li class="dm20-lory-author-item">
										<a class="dm20-lory-author-name" title="Sabina Sole" href="https://www.thewom.it/autori/sabina">Sabina Sole</a>
					</li>
</ul>
<div class="dm20-lory-actions">
<!--start toolbar (share, comment, vote)-->
    <ul class="dm20-lory-share-panel">
                <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-fb" data-social="fb">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fb"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-tw" data-social="tw">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-tw"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-pt" data-social="pt" data-image="https://www.thewom.it/content/uploads/2021/10/alexandra-hunt-150x150.jpg">
                <span class="dm20-icon"><svg viewBox="0 0 16 20"><use xlink:href="https://www.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-pt"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item dm20-hide-desktop">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-wa dm20-lory-share-mobile" data-social="wa">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-wa"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-fm dm20-lory-share-mobile" data-social="fm">
                <span class="dm20-icon"><svg viewBox="0 0 27 13"><use xlink:href="https://www.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fm"></use></svg></span>
            </a>
        </li>
                <!-- a href="#share" class="dm-share-pt" data-image="https://www.thewom.it/content/uploads/2021/10/alexandra-hunt-150x150.jpg"></a>
        <a href="#share" class="dm-share-fm"></a>
        <span class="dm-sharehellip"></span -->
    </ul>
</div>
<!--end toolbar (share, comment, vote)-->
        </div>
    </div>
</header>


<div class="dm20-content dm20-foglia">
	<div class="dm20-inner">
    			<div class="dm20-abigail dm20-mBottom4x">
				<span class='dm20-abigail-first'>C</span>ombatte contro il peso del debito studentesco ed è già diventata il simbolo della lotta ai pregiudizi. Ecco chi è la giovane candidata alle primarie democratiche in Pennsylvania			</div>
    <div class="dm20-adv-slot dm20-hide-desktop dm20-mBottom4x">
	<div class="amePlaceholderBox">
				<div id="adv-gpt-box-mobile-container1" class='mediamond-tag mediamond-tag-box-m dm20-adv-gpt'>
				</div>
			</div>
</div>
<div class="indice-articolo"><ul class="dm20-leaf-indice-items dm20-leaf-indice-items-article" id="toc-content-navigation"><li class="dm20-leaf-indice-item"><a title="Alexandra Hunt: ricercatrice, sportiva, attivista" href="#alexandrahuntricercatricesportivaattivista">Alexandra Hunt: ricercatrice, sportiva, attivista</a></li><li class="dm20-leaf-indice-item"><a title="I titoli altisonanti e le interviste" href="#ititolialtisonantieleinterviste">I titoli altisonanti e le interviste</a></li><li class="dm20-leaf-indice-item"><a title="La corsa al Congresso" href="#lacorsaalcongresso">La corsa al Congresso</a></li><li class="dm20-leaf-indice-item"><a title="Il rapporto con il passato" href="#ilrapportoconilpassato">Il rapporto con il passato</a></li><li class="dm20-leaf-indice-item"><a title="La lotta contro i pregiudizi e il debito studentesco" href="#lalottacontroipregiudizieildebitostudentesco">La lotta contro i pregiudizi e il debito studentesco</a></li></ul></div>




<p>In un mondo ideale fatto di <strong>rispetto reciproco e di parit&agrave; di diritti</strong>, tutti ci meriteremmo una candidata come Alexandra Hunt, una giovane donna che sta correndo per vincere le primarie democratiche in Pennsylvania, dimostrando coraggio e tenacia.</p>




<p>Ma <strong>nel mondo che viviamo</strong>, invece, quella stessa donna che sta combattendo per il Paese che ama &egrave; gi&agrave; stata<strong> stigmatizzata per il suo passato</strong>. Basta googlare il nome di Alexandra Hunt per vedere come testate giornalistiche internazionali stiano titolando le notizie che la riguardano con quella professione da stripper che la donna pare aver svolto in passato.</p>




<p>S&igrave;, quella donna che si &egrave; candidata per il Congresso &egrave; un'ex spogliarellista. Ma questo, ci chiediamo, conta davvero cos&igrave; tanto?</p>




<h2 id="alexandrahuntricercatricesportivaattivista">Alexandra Hunt: ricercatrice, sportiva, attivista</h2>




<p>Classe 1993, capelli castani e occhi coraggiosi che rispecchiano una forza straordinaria. <strong>Lei &egrave; Alexandra Hunt</strong>, ricercatrice, allenatrice di calcio e attivista per la parit&agrave; dei diritti umani.&nbsp;</p>




<p>Figlia di insegnanti, la giovane candidata al Congresso sperimenta in prima persona tutte le difficolt&agrave; della <strong>diversit&agrave; nella societ&agrave; contemporanea</strong>: suo fratello ha un disturbo di apprendimento, e lei impara da subito quanto sia difficile sfidare le barriere della diversit&agrave;.</p>




<div class="dm20-embed dm20-outer2x dm20-mTop6x dm20-mBottom6x"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CKeYMXFBIQb/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CKeYMXFBIQb/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> 
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></p></a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CKeYMXFBIQb/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da Alexandra M. Hunt (@alexandrahuntforcongress)</a></p>
</div>
</blockquote>
</div>



<p>Cos&igrave; <strong>da giovanissima combatte</strong>. Lo fa per suo fratello, per se stessa e per gli altri, diventando la sostenitrice delle uguaglianze di genere, razza, classe sociale e abilit&agrave;.&nbsp;</p>




<p><strong>La sua voce diventa sempre pi&ugrave; forte</strong>, sempre pi&ugrave; importante al punto tale che sceglie di correre alle primarie democratiche in Pennsylvania. L&rsquo;obiettivo? Quello di unirsi ad altri politici per un <strong>cambiamento concreto</strong> che garantisca le stesse opportunit&agrave; a tutti.</p>




<h2 id="ititolialtisonantieleinterviste">I titoli altisonanti e le interviste</h2>




<p>Ed ecco che quando il suo nome appare tra gli altri candidati, viene seguito inevitabilmente da quella professione che ha svolto da giovane.<em> &ldquo;Una spogliarellista si candida per il Congresso&rdquo;</em> - titolano i media internazionali - come se questo fosse davvero rilevante, come se il mestiere che ha svolto potesse denigrarla.</p>




<div class="dm20-embed dm20-outer2x dm20-mTop6x dm20-mBottom6x"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CUoCVKqLxLD/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CUoCVKqLxLD/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> 
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></p></a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CUoCVKqLxLD/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da Alexandra M. Hunt (@alexandrahuntforcongress)</a></p>
</div>
</blockquote>
</div>



<p>Nessuno scoop, per&ograve;. A raccontare del suo passato e delle scelte che riguardano la sua vita privata <strong>&egrave; stata proprio la stessa candidata</strong> - come si pu&ograve; leggere sulla biografia messa in mostra sul suo sito web.</p>




<p>Anche in una recente e sincera intervista concessa al <em>Washington Post</em> ha ammesso di aver fatto molti lavori per <strong>pagarsi gli studi al college</strong> di Richmond.</p>




<p><strong>Ha fatto la cameriera</strong>, ma i soldi non le bastavano, cos&igrave; ha scelto di iniziare a lavorare come <strong>spogliarellista</strong> e ha coronato il suo sogno pi&ugrave; grande: quello di laurearsi e di farcela con le sue sole forze.&nbsp;</p>




<p>I pregiudizi, ieri come allora, hanno influito sulle sue scelte professionali. Ma piuttosto che arrendersi, Alexandra Hunt ha continuato ad <strong>andare avanti a testa alta</strong>, trovando anche il tempo di dedicarsi ad attivit&agrave; di volontariato con associazioni che lottano per la prevenzione dei suicidi.</p>




<h2 id="lacorsaalcongresso">La corsa al Congresso</h2>




<p>&Egrave; stato con l&rsquo;arrivo della pandemia che tutto si &egrave; mostrato chiaro davanti ai suoi occhi: <strong>quell&rsquo;attivismo</strong>, quella voglia di fare e di cambiare il mondo dovevano essere messi <strong>al servizio degli altri</strong>.&nbsp;</p>




<div class="dm20-embed dm20-outer2x dm20-mTop6x dm20-mBottom6x"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BwCtNADB6Bd/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/BwCtNADB6Bd/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> 
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></p></a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BwCtNADB6Bd/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da Alexandra M. Hunt (@alexandrahuntforcongress)</a></p>
</div>
</blockquote>
</div>



<p>Durante i mesi dell&rsquo;emergenza sanitaria, Alexandra si &egrave; ritrovata come tutti a gestire il peso della solitudine, acuita ancora di pi&ugrave; - a detta sua - dalla gestione dei governatori del passato. <strong>Cos&igrave; ha scelto di candidarsi</strong>, affinch&eacute; nessuno pi&ugrave; si sentisse solo e abbandonato dalla politica.</p>




<h2 id="ilrapportoconilpassato">Il rapporto con il passato</h2>




<p>Dal momento stesso in cui Alexandra Hunt ha scelto di candidarsi, <strong>il suo passato &egrave; tornato a farle visita</strong>. Nonostante siano trascorsi anni da quell&rsquo;esperienza da stripper, tutti si sono preoccupati di sventolarle in faccia la questione, alla stregua di un reato commesso o di una pena da estinguere.</p>




<div class="dm20-embed dm20-outer2x dm20-mTop6x dm20-mBottom6x"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BvAJZX_hh-v/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/BvAJZX_hh-v/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> 
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></p></a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BvAJZX_hh-v/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da Alexandra M. Hunt (@alexandrahuntforcongress)</a></p>
</div>
</blockquote>
</div>



<p>&Egrave; stata anche allontanata dalla squadra di calcio in cui allenava - a causa delle perplessit&agrave; di alcuni genitori - dopo che la notizia &egrave; rimbalzata sui media. Ma un po&rsquo; <strong>Alexandra se lo aspettava</strong>, sapeva che candidandosi il suo passato sarebbe stato sotto i riflettori.</p>




<p>Ma questo non l&rsquo;ha fermata. Perch&eacute; quel lavoro fatto in giovane et&agrave; non &egrave; <strong>uno stigma da portare</strong> o <strong>una vergogna da insabbiare</strong>. &Egrave; semplicemente qualcosa che ha riguardato le sue scelte personali e che, in qualche modo, oggi la porta ad agire con consapevolezza sulle sue scelte future e quelle di tutti gli altri, qualora venisse eletta.</p>




<h2 id="lalottacontroipregiudizieildebitostudentesco">La lotta contro i pregiudizi e il debito studentesco</h2>




<p>E allora chi &egrave; Alexandra Hunt? <strong>Non solo un'ex spogliarellista</strong>, ma una donna che ha alle spalle <strong>un curriculum di tutto rispetto</strong>, con una laurea presa in anticipo e due master, oltre alle numerose attivit&agrave; di volontariato a cui ha preso parte in prima persona.</p>




<p>Oggi corre per il Congresso&nbsp;Usa nelle&nbsp;primarie&nbsp;esemplari della&nbsp;Pennsylvania, combattendo contro il grandissimo peso che grava sugli studenti americani. <strong>Lo fa insieme al partito progressista</strong>, affinch&eacute; venga risolto il problema del debito studentesco.&nbsp;</p>




<div class="dm20-embed dm20-outer2x dm20-mTop6x dm20-mBottom6x"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CUS5wy0pDex/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CUS5wy0pDex/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> 
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></p></a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CUS5wy0pDex/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da Alexandra M. Hunt (@alexandrahuntforcongress)</a></p>
</div>
</blockquote>
<p> <script async="" src="//www.instagram.com/embed.js"></script></p>
</div>



<p>Ma non &egrave; solo quello il focus su cui verte la campagna. Alexandra infatti ha gi&agrave; in mente dei programmi di aiuto per tutte le <strong>vittime dell&rsquo;emergenza sanitaria</strong> e vorrebbe estendere l&rsquo;assicurazione sanitaria.</p>




<p>E mentre per alcuni &egrave; solo la prima ex spogliarellista che si candida, per noi e per gli altri Alexandra Hunt &egrave; gi&agrave; il <strong>simbolo della lotta contro i pregiudizi</strong>.</p>





<div class='dm20-ilenia'>						
	         	<div class="dm20-ilenia-ripr">Riproduzione riservata
	         	</div>
	         	</div>
    </div>
            <div class="OUTBRAIN" data-src="https://www.thewom.it/lifestyle/trend/alexandra-hunt-candidata-primarie-pennsylvania" data-widget-id="AR_6" data-ob-template="donnamoderna"></div>
	
</div>

<div class="dm20-sidebar dm20-column dm20-hide-mobile">
    	<div class="dm20-elevator">
        <div class="dm20-adv-slot dm20-mBottom2x amePlaceholderBox">
            <div class="amePlaceholderBox">
                	<div id="adv-gpt-box-container1" class='mediamond-tag mediamond-tag-box dm20-adv-gpt'>
			</div>
	            </div>
        </div>
        <div class="dm20-adv-slot dm20-adv-sidebar">
        		<div id="native-sidebar-1"></div>
				<div id="native-sidebar-2"></div>
				<div id="native-sidebar-3"></div>
				<div id="native-sidebar-4"></div>
				<div id="native-sidebar-5"></div>
				<div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp dm20-adv-promobox'></div>
				<div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp dm20-adv-promobox'></div>
		            <div id="flyfirst-placement"></div>
        </div>
	</div>
</div>
    <div class="dm20-column dm20-columnfull dm20-title-row dm20-innerdesktop">
        <h4 class="dm-daniela-related-heading-txt dm-marginbottom dm20-title-section">
        Vedi anche        </h4>
    </div>
    
    <section class="dm20-fullwidth dm20-grid dm20-mBottom5x">
        
                <article class="dm20-daniela lifestyle">
                    <a class="dm20-daniela-img-link" href="https://www.thewom.it/lifestyle/trend/legge-anti-aborto-in-texas-giudice-la-blocca-primo-passo-per-biden" title="Legge anti aborto in Texas, un giudice la blocca: primo passo per Biden" data-vars-pos="1" data-vars-link="https://www.thewom.it/lifestyle/trend/legge-anti-aborto-in-texas-giudice-la-blocca-primo-passo-per-biden">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.thewom.it/content/uploads/2021/10/Donna-manifesta-contro-la-legge-anti-aborto-in-texas-480x360.jpg" width="480" height="360" loading="lazy" alt="Legge anti aborto in Texas, un giudice la blocca: primo passo per Biden"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.thewom.it/lifestyle/trend">Trend</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="1" data-vars-link="https://www.thewom.it/lifestyle/trend/legge-anti-aborto-in-texas-giudice-la-blocca-primo-passo-per-biden" href="https://www.thewom.it/lifestyle/trend/legge-anti-aborto-in-texas-giudice-la-blocca-primo-passo-per-biden">Legge anti aborto in Texas, un giudice la blocca: primo passo per Biden</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.thewom.it/autori/maura-battistini">Maura Battistini</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela lifestyle">
                    <a class="dm20-daniela-img-link" href="https://www.thewom.it/lifestyle/trend/migliori-newsletter-per-le-donne" title="Queste sono le migliori newsletter femministe (e sì, devi iscriverti subito)" data-vars-pos="2" data-vars-link="https://www.thewom.it/lifestyle/trend/migliori-newsletter-per-le-donne">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.thewom.it/content/uploads/2021/10/newsletter-femministe-1-480x360.jpg" width="480" height="360" loading="lazy" alt="Queste sono le migliori newsletter femministe (e sì, devi iscriverti subito)"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.thewom.it/lifestyle/trend">Trend</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="2" data-vars-link="https://www.thewom.it/lifestyle/trend/migliori-newsletter-per-le-donne" href="https://www.thewom.it/lifestyle/trend/migliori-newsletter-per-le-donne">Queste sono le migliori newsletter femministe (e sì, devi iscriverti subito)</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.thewom.it/autori/sonia-parzani">Sonia Parzani</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela lifestyle">
                    <a class="dm20-daniela-img-link" href="https://www.thewom.it/lifestyle/trend/elodie-discorso-violenza-le-iene-vita-difficile-cantante" title="Elodie, il discorso sulla violenza rivolto a tutte le donne: &quot;Non dobbiamo sparire. Mai&quot;" data-vars-pos="3" data-vars-link="https://www.thewom.it/lifestyle/trend/elodie-discorso-violenza-le-iene-vita-difficile-cantante">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.thewom.it/content/uploads/2021/10/elodie-di-patrizi-480x360.jpg" width="480" height="360" loading="lazy" alt="Elodie, il discorso sulla violenza rivolto a tutte le donne: &quot;Non dobbiamo sparire. Mai&quot;"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.thewom.it/lifestyle/trend">Trend</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="3" data-vars-link="https://www.thewom.it/lifestyle/trend/elodie-discorso-violenza-le-iene-vita-difficile-cantante" href="https://www.thewom.it/lifestyle/trend/elodie-discorso-violenza-le-iene-vita-difficile-cantante">Elodie, il discorso sulla violenza rivolto a tutte le donne: &quot;Non dobbiamo sparire. Mai&quot;</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.thewom.it/autori/caterina-sangiorgio">Caterina Sangiorgio</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela lifestyle">
                    <a class="dm20-daniela-img-link" href="https://www.thewom.it/lifestyle/trend/chi-e-josephine-teske-pastora-evangelica-spopola-social" title="Chi è Josephine Teske, la pastora evangelica che spopola sui social" data-vars-pos="4" data-vars-link="https://www.thewom.it/lifestyle/trend/chi-e-josephine-teske-pastora-evangelica-spopola-social">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.thewom.it/content/uploads/2021/10/josephine-teske-480x360.jpg" width="480" height="360" loading="lazy" alt="Chi è Josephine Teske, la pastora evangelica che spopola sui social"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.thewom.it/lifestyle/trend">Trend</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="4" data-vars-link="https://www.thewom.it/lifestyle/trend/chi-e-josephine-teske-pastora-evangelica-spopola-social" href="https://www.thewom.it/lifestyle/trend/chi-e-josephine-teske-pastora-evangelica-spopola-social">Chi è Josephine Teske, la pastora evangelica che spopola sui social</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.thewom.it/autori/martina-celestini">Martina Celestini</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela lifestyle">
                    <a class="dm20-daniela-img-link" href="https://www.thewom.it/lifestyle/trend/perche-young-emperors-stile-genderless-non-quello-pensiamo" title="Perché gli Young Emperors ci ricordano che lo stile genderless non è quello che pensiamo" data-vars-pos="5" data-vars-link="https://www.thewom.it/lifestyle/trend/perche-young-emperors-stile-genderless-non-quello-pensiamo">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.thewom.it/content/uploads/2021/10/young-emperors-1-480x360.jpg" width="480" height="360" loading="lazy" alt="Perché gli Young Emperors ci ricordano che lo stile genderless non è quello che pensiamo"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.thewom.it/lifestyle/trend">Trend</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="5" data-vars-link="https://www.thewom.it/lifestyle/trend/perche-young-emperors-stile-genderless-non-quello-pensiamo" href="https://www.thewom.it/lifestyle/trend/perche-young-emperors-stile-genderless-non-quello-pensiamo">Perché gli Young Emperors ci ricordano che lo stile genderless non è quello che pensiamo</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.thewom.it/autori/martina-celestini">Martina Celestini</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela lifestyle">
                    <a class="dm20-daniela-img-link" href="https://www.thewom.it/lifestyle/trend/donne-cambiato-mondo-vite-straordinarie" title="Donne che hanno cambiato il mondo grazie alle loro vite straordinarie" data-vars-pos="6" data-vars-link="https://www.thewom.it/lifestyle/trend/donne-cambiato-mondo-vite-straordinarie">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.thewom.it/content/uploads/2021/10/frida-kalho-480x360.jpg" width="480" height="360" loading="lazy" alt="Donne che hanno cambiato il mondo grazie alle loro vite straordinarie"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-video"><svg viewBox="0 0 12 16"><use xlink:href="https://www.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-video" /></svg></span>
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.thewom.it/lifestyle/trend">Trend</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="6" data-vars-link="https://www.thewom.it/lifestyle/trend/donne-cambiato-mondo-vite-straordinarie" href="https://www.thewom.it/lifestyle/trend/donne-cambiato-mondo-vite-straordinarie">Donne che hanno cambiato il mondo grazie alle loro vite straordinarie</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.thewom.it/autori/cinzia-angelico">Cinzia Angelico</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela lifestyle">
                    <a class="dm20-daniela-img-link" href="https://www.thewom.it/lifestyle/love-sex/kamasutra-posizioni-sesso-lui-sopra-missionario" title="Non solo missionario: le posizioni per il sesso con lui sopra" data-vars-pos="7" data-vars-link="https://www.thewom.it/lifestyle/love-sex/kamasutra-posizioni-sesso-lui-sopra-missionario">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.thewom.it/content/uploads/2016/09/posizione-missionario-480x360.jpg" width="480" height="360" loading="lazy" alt="Non solo missionario: le posizioni per il sesso con lui sopra"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.thewom.it/lifestyle/love-sex">Love &amp; Sex</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="7" data-vars-link="https://www.thewom.it/lifestyle/love-sex/kamasutra-posizioni-sesso-lui-sopra-missionario" href="https://www.thewom.it/lifestyle/love-sex/kamasutra-posizioni-sesso-lui-sopra-missionario">Non solo missionario: le posizioni per il sesso con lui sopra</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.thewom.it/autori/sofia-natella">Sofia Natella</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela lifestyle">
                    <a class="dm20-daniela-img-link" href="https://www.thewom.it/lifestyle/entertainment/uscita-revival-sex-and-the-city-dicembre-cosa-sappiamo" title="Sex and The City torna a dicembre. E noi non vediamo l&#039;ora di vederlo" data-vars-pos="8" data-vars-link="https://www.thewom.it/lifestyle/entertainment/uscita-revival-sex-and-the-city-dicembre-cosa-sappiamo">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.thewom.it/content/uploads/2021/10/sex-and-the-city--480x360.jpg" width="480" height="360" loading="lazy" alt="Sex and The City torna a dicembre. E noi non vediamo l&#039;ora di vederlo"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.thewom.it/lifestyle/entertainment">Entertainment</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="8" data-vars-link="https://www.thewom.it/lifestyle/entertainment/uscita-revival-sex-and-the-city-dicembre-cosa-sappiamo" href="https://www.thewom.it/lifestyle/entertainment/uscita-revival-sex-and-the-city-dicembre-cosa-sappiamo">Sex and The City torna a dicembre. E noi non vediamo l&#039;ora di vederlo</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.thewom.it/autori/caterina-sangiorgio">Caterina Sangiorgio</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela lifestyle">
                    <a class="dm20-daniela-img-link" href="https://www.thewom.it/lifestyle/entertainment/lovely-boy-film-sky-cinema" title="Perché tutti stanno parlando del film Lovely Boy?" data-vars-pos="9" data-vars-link="https://www.thewom.it/lifestyle/entertainment/lovely-boy-film-sky-cinema">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.thewom.it/content/uploads/2021/10/Lovely-Boy-480x360.jpg" width="480" height="360" loading="lazy" alt="Perché tutti stanno parlando del film Lovely Boy?"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.thewom.it/lifestyle/entertainment">Entertainment</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="9" data-vars-link="https://www.thewom.it/lifestyle/entertainment/lovely-boy-film-sky-cinema" href="https://www.thewom.it/lifestyle/entertainment/lovely-boy-film-sky-cinema">Perché tutti stanno parlando del film Lovely Boy?</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.thewom.it/autori/giulia-bocchi">Giulia Bocchi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela lifestyle">
                    <a class="dm20-daniela-img-link" href="https://www.thewom.it/lifestyle/entertainment/mika-eurovision-2022" title="5 motivi per cui ci piacerebbe vedere Mika alla conduzione dell&#039;Eurovision" data-vars-pos="10" data-vars-link="https://www.thewom.it/lifestyle/entertainment/mika-eurovision-2022">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.thewom.it/content/uploads/2021/10/mika-480x360.jpg" width="480" height="360" loading="lazy" alt="5 motivi per cui ci piacerebbe vedere Mika alla conduzione dell&#039;Eurovision"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.thewom.it/lifestyle/entertainment">Entertainment</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="10" data-vars-link="https://www.thewom.it/lifestyle/entertainment/mika-eurovision-2022" href="https://www.thewom.it/lifestyle/entertainment/mika-eurovision-2022">5 motivi per cui ci piacerebbe vedere Mika alla conduzione dell&#039;Eurovision</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.thewom.it/autori/giulia-carosi">Giulia Carosi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela lifestyle">
                    <a class="dm20-daniela-img-link" href="https://www.thewom.it/lifestyle/love-sex/come-capire-uomo-da-profilo-tinder" title="Come capire un uomo dal suo profilo Tinder: la guida (non proprio seria)" data-vars-pos="11" data-vars-link="https://www.thewom.it/lifestyle/love-sex/come-capire-uomo-da-profilo-tinder">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.thewom.it/content/uploads/2020/04/Come-capire-un-uomo-dal-suo-profilo-Tinder-480x360.jpg" width="480" height="360" loading="lazy" alt="Come capire un uomo dal suo profilo Tinder: la guida (non proprio seria)"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.thewom.it/lifestyle/love-sex">Love &amp; Sex</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="11" data-vars-link="https://www.thewom.it/lifestyle/love-sex/come-capire-uomo-da-profilo-tinder" href="https://www.thewom.it/lifestyle/love-sex/come-capire-uomo-da-profilo-tinder">Come capire un uomo dal suo profilo Tinder: la guida (non proprio seria)</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.thewom.it/autori/caterina-moretti">Caterina Moretti</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela lifestyle">
                    <a class="dm20-daniela-img-link" href="https://www.thewom.it/lifestyle/entertainment/salvatore-calzolaio-sogni-guadagnino-ferragamo" title="Cosa sappiamo di Salvatore - Il Calzolaio dei Sogni: così Guadagnino racconta Ferragamo" data-vars-pos="12" data-vars-link="https://www.thewom.it/lifestyle/entertainment/salvatore-calzolaio-sogni-guadagnino-ferragamo">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.thewom.it/content/uploads/2021/10/salvatore-ferragamo-480x360.jpg" width="480" height="360" loading="lazy" alt="Cosa sappiamo di Salvatore - Il Calzolaio dei Sogni: così Guadagnino racconta Ferragamo"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.thewom.it/lifestyle/entertainment">Entertainment</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="12" data-vars-link="https://www.thewom.it/lifestyle/entertainment/salvatore-calzolaio-sogni-guadagnino-ferragamo" href="https://www.thewom.it/lifestyle/entertainment/salvatore-calzolaio-sogni-guadagnino-ferragamo">Cosa sappiamo di Salvatore - Il Calzolaio dei Sogni: così Guadagnino racconta Ferragamo</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.thewom.it/autori/serena-fabbri">Serena Fabbri</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

            </section>
            <div class="OUTBRAIN" data-src="https://www.thewom.it/lifestyle/trend/alexandra-hunt-candidata-primarie-pennsylvania" data-widget-id="AR_5" data-ob-template="donnamoderna"></div>
        
	<div class="dm20-adv-slot dm20-adv-sidebar dm20-hide-desktop dm20-mBottom5x">
			<div id="native-sidebar-mobile-1"></div>
				<div id="native-sidebar-mobile-2"></div>
				<div id="native-sidebar-mobile-3"></div>
				<div id="native-sidebar-mobile-4"></div>
				<div id="native-sidebar-mobile-5"></div>
							
		<div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp-m dm20-adv-promobox'></div>
							
		<div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp-m dm20-adv-promobox'></div>
			</div>
	</main><!-- CHIUSURA .dm20-wrapper -->

	<!-- nuova flyfirst -->
	<div id="flyfirst-slot"></div>
	<div id="flyfirst-mobile-placement"></div>
		<!-- END nuova flyfirst -->

	<footer class="dm20-footer">
		
		<div class="dm20-footer-bottom dm20-pTop6x">
			<div class="dm20-footerwrapper dm20-sitewidth">
				<div class="dm20-fullwidth">
					<div class="dm20-footer-social dm20-inner">
												<div class="dm20-footer-logo dm20-footer-logo-beauty">
							<svg id="dm20-header-logo-img" viewBox="0 0 337 88">
								<use xlink:href="https://www.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm21-logo-wom" />
							</svg>
							<div class="dm20-section-name">Lifestyle</div>
						</div>
											</div>
					<div class="dm20-footer-link dm20-inner">
					<ul><li id="menu-item-711364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711364"><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
<li id="menu-item-711366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711366"><a href="https://www.gruppomondadori.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-711367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711367"><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-711369" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-711369"><a href="#">Personalizza tracciamento</a></li>
<li id="menu-item-711370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711370"><a href="mailto:dilatua@mondadori.it">Scrivici</a></li>
<li id="menu-item-711371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711371"><a href="https://www.gruppomondadori.it/">Gruppo Mondadori</a></li>
<li id="menu-item-711372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711372"><a href="https://www.mediamond.it/">Pubblicità</a></li>
<li id="menu-item-711373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711373"><a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni</a></li>
</ul>					</div>
					<div class="dm20-footer-cred dm20-inner">
						<span class="dm20-footer-logo-mond"><svg viewBox="0 0 203 43"><use xlink:href="https://www.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-mondadori-logo"></use></svg></span>
						<span class="dm20-footer-copy">© 2021 Mondadori Media S.p.A. - riproduzione riservata - P.IVA 08009080964</span>
					</div>
				</div>
			</div>
		</div>

	</footer>
</div><!-- CHIUSURA .dm20-page -->
<!-- MM LOADER -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-200544297-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

// per far tracciare le pagine di ricerca del sito ad Analitics
if(/\/\/[^\/]+\/search\//.test(window.location.href)){
	var ar = /\/\/[^\/]+\/search\/([^\/]*)/.exec(window.location.href);
	// configurazione e evento diverso per le pagine ricerca
	gtag('config', 'UA-200544297-1', {
			'anonymize_ip': true,
			'send_page_view': false
		});

	gtag('event', 'page_view', {
			'page_path': '/search?ric='+ ar[1],
		})
} else {
		
	gtag('config', 'UA-200544297-1', {
					'custom_map': {
								'dimension3': 'riedit'			}, 
									'riedit': '20211007,new',
				'anonymize_ip': true
	});

	}
</script>
<script type="text/javascript">
if (typeof isConsentGiven !== 'function') {
function isConsentGiven(siteId, cookiePolicyId) {
  var cs = document.cookie.split(';');
  for (var i = 0; i < cs.length; i++) {
    while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
    if (cs[i].indexOf('_iub_cs-s' + siteId) == 0 || cs[i].indexOf('_iub_cs-' + cookiePolicyId) == 0) return true;
  }
  return false;
}
}

/*postTcfReady*/
function postTcfReady(cb) {
  if(typeof tcfIsReady !== 'undefined') {
      console.log('[Ame consent] cb by variable:',cb.name);
      cb();
  } else {
      window.addEventListener('tcf2Ready', function() {
          console.log('[Ame consent] cb by listener:',cb.name);
          cb();
      })
  }
}

/*MM LOADER*/
function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
  return new Promise(function (resolve, reject) {
      let element = document.createElement(elementType);

      for (const property in objAttr) {
          element.setAttribute(property, objAttr[property]);
      }
      let path = objAttr.src || objAttr.href;
      element.onload = () => {
          resolve(element);
          console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
      };
      element.onerror = e => {
          reject(
              new Error(`[mmLoader] Errore sul caricamento di ${path}`)
          );
          console.log(e);
      };

      target.appendChild(element);
  });
}

function wait(ms) {
  return new Promise(resolve => setTimeout(resolve, ms));
}
/*END MM LOADER*/
</script>
<script type="text/javascript">
var dmHomePageUrl = "https://www.donnamoderna.com";
var urlAmeTV = 'https://beauty.thewom.it/videoexperience/';

var sw              = document.documentElement.clientWidth,
isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
isPushing           = false,
is_bnzm_pdown       = false;

var DMheaderOptions = {
	thirdlevel: true,
	search: {
		visible: true,
		placeholder: "Cerca...",
		submitCallback: "doSubmit"
	},
	login: true,
	special: true,
	};
</script>
<!-- END MM LOADER -->
<script type="text/javascript">
	if (device == 'desktop') {
		mmLoader({
			src: "https://www.thewom.it/content/themes/donnamoderna/2020assets/js/mmCarousel.min.js",
			defer: true
		});
	}
</script>
<script type="text/javascript">
	var homecanali = false;
	var isclassi = false;
</script>
<script type="text/javascript">
var startPageTimes = {};
let esclusioneTagGpt300x600 = false;
</script>
<script>
if ('loading' in HTMLImageElement.prototype) {
	const images = document.querySelectorAll('img[loading="lazy"]');
	images.forEach(img => {
		img.src = img.dataset.src;
	});
} else {
	// Dynamically import the LazySizes library
	const script = document.createElement('script');
	script.src = 'https://www.thewom.it/content/themes/donnamoderna/2020assets/js/lazysizes.min.js';
	script.async = true;
	document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<script type="text/javascript">
var COOKIE_BLUKAI = "blukai_cookie";
window.bk_x2 = getEmailHashHeader();
function getEmailHashHeader() {
    var blukai_cookie = getCookieBlukaiHeader(COOKIE_BLUKAI);
    if (blukai_cookie == null) {
    	blukai_cookie = '';
    }
    return blukai_cookie;
}

function getCookieBlukaiHeader(NameOfCookie) {
    if (document.cookie.length > 0) {
        begin = document.cookie.indexOf(NameOfCookie+"=");
        if (begin != -1) {
            begin += NameOfCookie.length+1;
            end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			var cookieValue= unescape(document.cookie.substring(begin, end));
			if (cookieValue != null && cookieValue != 'undefined'){
				return cookieValue;
			}
		}
	}
	return null;
}
</script>
<!-- script aggiunto 09-06-2016 -->
<script type="text/javascript">
var isLeaf = true;

(function(a,b,c,d)
{
a='//tags.tiqcdn.com/utag/mediaset/ame.thewom.it/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
}
)();
</script>
<!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
<script type="text/javascript">
function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getRefresh() {
    if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
    else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
	else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
    else return 'no-refresh';
};

function getMMsezioneTag(){
    if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
    else
        return MMsezioneTag;
}

var pageConfig = {
	linkTrack : "",
	heatmap : "0",
	form : "",
	contentId : getContentIdByURL()
};

var wt, refresh, wt_tagPfx;

mmLoader({
	src: "https://www.thewom.it/content/themes/donnamoderna/2020assets/js/webtrekk_v4.min.js",
	async: true
}, "webtrekkChain").then({
	src: "https://www.thewom.it/content/themes/donnamoderna/2020assets/js/webtrekk_mediaTracking.min.js",
	async: true
}, "webtrekkChain").then(
	element => {
		wt = new webtrekkV3(pageConfig);
		refresh;
		wt_tagPfx = getMMsezioneTag();
		wt.ignorePrerendering = true;
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - TheWom",
			4: "Aggregato Mondadori - web - TheWom - www.thewom.it",
							5: "Aggregato Mondadori - web - TheWom - www.thewom.it - Lifestyle",
			 
			8: "mondadori",
			11: "web"
		};
		refresh = getRefresh;
		wt.customParameter = {
			1: refresh,
			2: document.title,
			10: wt_tagPfx
		};
		wt.sendinfo();
	}
);
</script>
<noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<script type="text/javascript">
mmLoader({
  src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
  defer: true
});

/* KRUX CONFIG */
function kruxRetrieve(n){
  var m, k='kx'+n;
  if (window.localStorage) {
    return window.localStorage[k] || "";
  } else if (navigator.cookieEnabled) {
    m = document.cookie.match(k+'=([^;]*)');
    return (m && unescape(m[1])) || "";
  } else {
    return '';
  }
}
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KyS07aEp";

/* ADMANTX CONFIG */
let admantxOptions = `{"tag": "donnamoderna.it","key": "1902253282dd313f7a156a1297134511639c83cbdf42d7c91170c3ceac7edcb0","method": "descriptor","filter": "default","decorator": "template.donnamoderna","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
let urlAdmantx = encodeURI(decodedAdmantx);


function startMediamondChain() {
  setTimeout(function() {
    mmLoader({
      src: "https://www.thewom.it/content/themes/donnamoderna/2020assets/js/jquery-3.5.0.min.js",
      async: true
    }, "mediamondChain")
    .then( element => wait(1000) )
    .then(
      element => mmLoader({
        src: "https://adv.mediamond.it/hpsponsor/thewom/header_cls.js",
        defer: true
      }, "mediamondChain")
    );
  },1000);
};

function startAdvChain() {
  mmLoader({
      src: urlKrux,
      async: true
  },"advChain")
  .then( element => {
      window.Krux.user = kruxRetrieve('user');
      window.Krux.kxkuid = kruxRetrieve('kuid');
      window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];
  },"advChain")
  .then(element =>  mmLoader({
      src: urlAdmantx,
      async: true
  },"advChain"))
  .then(element => { 

      startMediamondChain();

  });
}
postTcfReady(startAdvChain);


function startAdsense() {
  setTimeout(() => {
    mmLoader({
      "data-ad-client": "ca-pub-7835681492882497",
      src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
      async: true
    }, "AdsenseChain").then(
      element => {
        let blankAdSlots = document.querySelectorAll(".adsbygoogle:not([data-adsbygoogle-status='done'])");
        if(blankAdSlots.length > 0){
          for (var i = 0; i < blankAdSlots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
          }
        }
      }
      );
  }, 2000);
}
postTcfReady(startAdsense);

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
    setTimeout(() => {
      mmLoader({
        src: "//widgets.outbrain.com/outbrain.js",
        async: true
      },"advChain");
    }, 3000);
  }
}
postTcfReady(startOutbrain);

</script>

        <script type='text/javascript'>
            window.addEventListener('load', function() {
                console.log("subtag check");
                var ABtest_subtab_part='noads';
                if (typeof ABtest_showads !== 'undefined') {
                    if (ABtest_showads) {
                        ABtest_subtab_part='showads';
                    }
                }
                else {
                    ABtest_subtab_part='showads';
                }
                console.log("ABtest_subtab_part: "+ABtest_subtab_part);
                var subtag_ads=ABtest_subtab_part;
                var subtag_post_id=734639;
                var subtag_type='widget';
                var subtag_device='desktop';
                var subtag_domain='www.donnamoderna.com';
                var stringa_subtag_corretta= subtag_post_id + '-' + subtag_type + '-' + subtag_device + '-' + subtag_domain+ '-' + subtag_ads;
                var arr = [], collegamenti = document.links;
                for(var i=0; i<collegamenti.length; i++) {
                    var text=collegamenti[i].href;
                    if((text.startsWith('https://www.amazon.it')) && (text.includes('tag='))){
                        var posizione_get = text.indexOf("?");
                        if(posizione_get > -1){
                            var valori_get = text.slice((posizione_get + 1));
                            if(valori_get.includes('tag=')){
                                if(valori_get.includes('ascsubtag=')){
                                    var parametri=valori_get.split("&");
                                    var parametri_nosubtag=[];
                                    parametri.forEach(function(chiave_valore){
                                        var splitta_chiave_valore=chiave_valore.split("=");
                                        if(splitta_chiave_valore[0]=='ascsubtag'){
                                            var stringa_subtag=splitta_chiave_valore[1];
                                            collegamenti[i].href=text.replace(stringa_subtag, stringa_subtag_corretta);
                                        }
                                        else{
                                            parametri_nosubtag.push(chiave_valore)
                                        }
                                    });
                                    parametri_nosubtag.push('ascsubtag=' + stringa_subtag_corretta)
                                    var valori_get_nosubtag=parametri_nosubtag.join("&")
                                    collegamenti[i].href=text.replace(valori_get, valori_get_nosubtag);
                                }
                                else{
                                    text= text + '&ascsubtag=' + stringa_subtag_corretta;
                                    collegamenti[i].href=text;
                                }
                            }
                        }
                    }
                }
            });
        </script>
		<script type='text/javascript' async src='https://www.thewom.it/content/themes/donnamoderna/2020assets/js/common.min.js?ver=ebbc74cb767d2d94482ab555607b466341443d56'></script>
<script type='text/javascript' async src='https://www.thewom.it/content/themes/donnamoderna/2020assets/js/single.min.js?ver=ebbc74cb767d2d94482ab555607b466341443d56'></script>

<script defer type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>


<script type="module">
import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';

let addWebVitals = () => {
	getCLS(data => {
		console.log("coreWebVitals cls",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'cumulative-layout-shift',
        //     'timingValue': Math.round(data.value*1000)
		// });

		gtag('event', 'timing_complete', {
			'name': 'cumulative-layout-shift',
			'value': Math.round(data.value*1000),
			'event_category': 'Performance'
		});

	});

	getFCP(data => {
		console.log("coreWebVitals fcp",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'first-contentful-paint',
        //     'timingValue': Math.round(data.value)
		// });
		
		gtag('event', 'timing_complete', {
			'name': 'first-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

	getFID(data => {
		console.log("coreWebVitals fid",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'first-input-delay',
        //     'timingValue': Math.round(data.value)
		// });
		
		gtag('event', 'timing_complete', {
			'name': 'first-input-delay',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});


	getLCP(data => {
		console.log("coreWebVitals lcp",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'largest-contentful-paint',
        //     'timingValue': Math.round(data.value)
		// });
		
		gtag('event', 'timing_complete', {
			'name': 'largest-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

}
addWebVitals();
</script>

<style>
.dm20-critical ~ * {opacity: 1;}
.dm20-footerwrapper {opacity:1;}
</style>
</body>
</html>
