<!DOCTYPE html>
<html>
<head>
<meta name="format-detection" content="telephone=no">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<meta property="fb:pages" content="39230086121" />
<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Essere disponibili ed essere accomodanti: le differenze - The Wom</title>
	<meta name="description" content="Capire la differenza tra essere disponibili ed essere accomodanti può cambiare il modo di vivere le relazioni con le persone" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.thewom.it/lifestyle/selfcare/essere-disponibili-accomodanti-differenze" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Essere disponibili ed essere accomodanti: le differenze - The Wom" />
	<meta property="og:description" content="Capire la differenza tra essere disponibili ed essere accomodanti può cambiare il modo di vivere le relazioni con le persone" />
	<meta property="og:url" content="https://www.thewom.it/lifestyle/selfcare/essere-disponibili-accomodanti-differenze" />
	<meta property="og:site_name" content="The Wom" />
	<meta property="article:published_time" content="2022-02-23T16:50:00+00:00" />
	<meta property="article:modified_time" content="2022-02-23T16:56:38+00:00" />
	<meta property="og:image" content="https://www.thewom.it/content/uploads/2022/02/differenza-disponibili-e-accomodanti-2-1200x630.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@thewom" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="preload" href="https://www.thewom.it/content/uploads/2022/02/differenza-disponibili-e-accomodanti-2-750x1000.jpg" as="image">
<link rel="preload" href="https://www.thewom.it/content/uploads/2022/02/differenza-disponibili-e-accomodanti-2-704x528.jpg" as="image">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/oswald-v40-latin-300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/oswald-v40-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/oswald-v40-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/poppins-v15-latin-300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/poppins-v15-latin-400.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style><style>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</style>
<style>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</style><style>.wo-content{font-size:1rem;line-height:1.565}.wo-content .wo-fullcontent{margin-top:25px;line-height:1}.wo-content .wo-fullcontent+.wo-fullcontent{margin-top:0}.wo-abigail{min-height:75px}.wo-abigail-first{text-transform:uppercase;font-size:5.5rem;font-weight:600;line-height:1;float:left;margin-right:10px;margin-top:-18px;margin-left:-5px;color:rgb(var(--color-foglia))}.wo-special-single .wo-abigail{font-family:var(--font-titlefull);font-size:2.063rem;font-weight:600;line-height:1;text-transform:uppercase}.wo-special-single .wo-abigail-first{font-size:2.063rem;float:none;margin-right:0;margin-top:0;margin-left:0;color:rgb(var(--black-01))}.wo-adv-top:before{background-color:rgba(var(--color-foglia))}.content-title,.wo-content>h2,.wo-content>h3,.wo-content>h4,.wo-content>h5,.wo-content>h6{font-family:var(--font-titlefull);font-size:1.875rem;font-weight:600;line-height:1;text-transform:uppercase;padding-top:5px;border-top:solid 2px rgb(var(--black-01));margin-top:30px;margin-bottom:var(--margin-bottom-content);position:relative}.wo-color-title{color:rgb(var(--color-foglia))}.wo-content p{margin-bottom:var(--margin-bottom-content)}.wo-content p a{box-shadow:inset 0 -10px 0 0 rgba(var(--color-foglia),.3)}.wo-content ul:not(.modInfoCommerce):not(.wo-topanga){font-family:var(--font-titlefull);font-weight:600;margin-bottom:var(--margin-bottom-content);margin-left:20px;font-size:.938rem;line-height:1.2;text-transform:uppercase}.wo-content ul:not(.modInfoCommerce):not(.wo-topanga) li{position:relative;margin-bottom:10px}.wo-content ul:not(.modInfoCommerce):not(.wo-topanga) li:after,.wo-content ul:not(.modInfoCommerce):not(.wo-topanga) li:before{content:'';width:.8em;height:.25em;background-color:rgba(var(--color-foglia));display:block;position:absolute;left:-20px;transform:skew(0,30deg) translateY(-.23em);top:10px}.wo-content ul:not(.modInfoCommerce):not(.wo-topanga) li:after{transform:skew(0,-30deg) translateY(.23em)}.wo-content ul:not(.modInfoCommerce):not(.wo-topanga) ul{margin-top:10px}.wo-content ul:not(.modInfoCommerce):not(.wo-topanga) ul li:before,.wo-content ul:not(.modInfoCommerce):not(.wo-topanga) ul li:after{transform:none}.wo-content figure{line-height:0;margin-bottom:var(--margin-bottom-content)}.wo-content img{margin-bottom:var(--margin-bottom-content)}.wo-content figure img{margin-bottom:0}.wo-culture main.wo-wrapper-has-heading{background:linear-gradient(180deg,rgb(var(--color-culture-bg-1)) 0%,rgb(var(--color-culture-bg-2)) 33%,rgb(var(--color-culture-bg-3)) 66%,rgb(var(--color-culture-bg-4)) 100%)}.wo-culture .wo-abigail-first{color:rgb(var(--black-01))}.wo-culture .wo-content ul li:after,.wo-culture .wo-content ul li:before{background-color:rgba(var(--black-01))}.wo-culture .wo-content a{box-shadow:inset 0 -2px 0 0 rgba(var(--black-01),1)}.wo-culture .wo-adv-top:before{background-color:rgba(var(--black-01))}.wo-speciale-top{display:grid;grid-template-columns:1fr max-content;gap:15px;align-items:center;border-bottom:2px solid rgb(var(--black-01))}.wo-speciale-top-title{font-size:1.25rem;font-weight:300;text-transform:uppercase;line-height:1}.wo-speciale-top-title-color{color:rgba(var(--color-foglia));font-weight:500}.wo-speciale-top .wo-title-logo-sponsor-top{display:grid;font-size:.688rem;font-weight:500;text-transform:uppercase;text-align:left;justify-items:center}.wo-title-logo-sponsor-label{justify-self:baseline}.wo-speciale-top .wo-title-logo-sponsor-top img{max-height:50px}.single:not(.wo-special-single) .wo-culture-card-title{font-size:var(--opening-title);bottom:65px}.single:not(.wo-special-single) .wo-culture-card .wo-opening-info{bottom:0}.single:not(.wo-special-single) .wo-culture-card .wo-opening-date-item,.single:not(.wo-special-single) .wo-culture-card .wo-opening-author-name{color:rgb(var(--black-01))}.wo-embed{overflow:hidden}@media not all and (min-resolution:.001dpcm){@supports (-webkit-appearance:none) and (stroke-color:transparent){iframe.instagram-media{width:90%!important}}}</style><style>@media all and (min-width:1000px){.wo-content{font-size:1.125rem;line-height:1.33}.wo-content .wo-fullcontent{margin-top:50px}.wo-abigail-first{font-size:6.875rem;font-weight:700;margin-right:15px;margin-top:-15px}.wo-special-single .wo-abigail,.wo-special-single .wo-abigail-first{font-size:2.688rem;margin-right:0;font-size:700}.content-title,.wo-content>h2,.wo-content>h3,.wo-content>h4,.wo-content>h5,.wo-content>h6{font-size:2.063rem;font-weight:700;line-height:1;padding-top:0;border-top:none;margin-top:calc(var(--margin-bottom-content) + 30px)}.content-title:before,.wo-content>h2:before,.wo-content>h3:before,.wo-content>h4:before,.wo-content>h5:before,.wo-content>h6:before{content:'';display:inline-block;border-top:solid 2px rgb(var(--black-01));width:50%;position:absolute;top:calc(var(--margin-bottom-content)/2*-1)}.wo-content:not(.modInfoCommerce):not(.wo-topanga){font-size:1.125rem;line-height:1.33}.wo-speciale-top{grid-template-columns:1fr var(--columnwidth);gap:var(--h-gap);margin-bottom:80px}.wo-speciale-top .wo-title-logo-sponsor-top{display:flex;align-items:center;justify-content:center;gap:10px}.wo-speciale-top-title{font-size:2.375rem}.wo-title-logo-sponsor-label{font-size:1.313rem;font-weight:500}.wo-title-logo-sponsor-label:after{content:' / '}.wo-speciale-top .wo-title-logo-sponsor-top img{max-width:150px}.single:not(.wo-special-single) .wo-culture-card-title{bottom:110px}.single:not(.wo-special-single) .wo-culture-card .wo-opening-info{bottom:var(--h-gap)}}</style>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/css/common.min.css' as='style'>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/css/common-desktop.min.css?ver=ea9debe4f47c91a071658854e8909ced8e96a427' as='style'>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia.min.css?ver=ea9debe4f47c91a071658854e8909ced8e96a427' as='style'>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia-desktop.min.css?ver=ea9debe4f47c91a071658854e8909ced8e96a427' as='style'>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/js/common.min.js?ver=ea9debe4f47c91a071658854e8909ced8e96a427' as='script'>
<link rel="preload" href="https://cdn.adsafeprotected.com/iasPET.1.js" as="script">
    <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
<style id='overwrite-main-color-inline-css' type='text/css'>
body.wo-wom{--color-foglia: 226 ,218 ,124;--color-foglia-2: 236 ,72 ,69;--translate-logo: -11%;}
</style>
<link rel='stylesheet' id='dm-common-2020-css'  href='https://www.thewom.it/content/themes/thewom/2020assets/css/common.min.css?ver=5.7.3' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/themes/thewom/2020assets/css/common.min.css?ver=5.7.3'></noscript>
<link rel='stylesheet' id='dm-common-desk-2020-css'  href='https://www.thewom.it/content/themes/thewom/2020assets/css/common-desktop.min.css?ver=ea9debe4f47c91a071658854e8909ced8e96a427' type='text/css' media='print' data-media='(min-width: 768px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/themes/thewom/2020assets/css/common-desktop.min.css?ver=ea9debe4f47c91a071658854e8909ced8e96a427'></noscript>
<link rel='stylesheet' id='dm-foglia-2020-css'  href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia.min.css?ver=ea9debe4f47c91a071658854e8909ced8e96a427' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia.min.css?ver=ea9debe4f47c91a071658854e8909ced8e96a427'></noscript>
<link rel='stylesheet' id='dm-foglia-desk-2020-css'  href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia-desktop.min.css?ver=ea9debe4f47c91a071658854e8909ced8e96a427' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia-desktop.min.css?ver=ea9debe4f47c91a071658854e8909ced8e96a427'></noscript>
<meta name="generator" content="WordPress 5.7.3" />
<link rel="amphtml" href="https://www.thewom.it/lifestyle/selfcare/essere-disponibili-accomodanti-differenze?amp=true">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-57x57.png?ver=ea9debe4f47c91a071658854e8909ced8e96a427">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-60x60.png?ver=ea9debe4f47c91a071658854e8909ced8e96a427">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-72x72.png?ver=ea9debe4f47c91a071658854e8909ced8e96a427">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-76x76.png?ver=ea9debe4f47c91a071658854e8909ced8e96a427">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-114x114.png?ver=ea9debe4f47c91a071658854e8909ced8e96a427">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-120x120.png?ver=ea9debe4f47c91a071658854e8909ced8e96a427">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-144x144.png?ver=ea9debe4f47c91a071658854e8909ced8e96a427">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-152x152.png?ver=ea9debe4f47c91a071658854e8909ced8e96a427">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-180x180.png?ver=ea9debe4f47c91a071658854e8909ced8e96a427">
<link rel="apple-touch-icon" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-512x512.png?ver=ea9debe4f47c91a071658854e8909ced8e96a427">
<link rel="icon" type="image/png" sizes="512x512"  href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-512x512.png?ver=ea9debe4f47c91a071658854e8909ced8e96a427">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/android-icon-192x192.png?ver=ea9debe4f47c91a071658854e8909ced8e96a427">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-32x32.png?ver=ea9debe4f47c91a071658854e8909ced8e96a427">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-96x96.png?ver=ea9debe4f47c91a071658854e8909ced8e96a427">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-16x16.png?ver=ea9debe4f47c91a071658854e8909ced8e96a427">
<link rel="manifest" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/manifest.json?ver=ea9debe4f47c91a071658854e8909ced8e96a427">
<meta name="msapplication-TileImage" content="https://www.thewom.it/content/themes/thewom/2020assets/images/icons/ms-icon-144x144.png?ver=ea9debe4f47c91a071658854e8909ced8e96a427">

<meta name="msapplication-TileColor" content="#e2da7c">
<meta name="theme-color" content="#e2da7c">
<link rel="shortcut icon" href="https://www.thewom.it/favicon.ico?ver=ea9debe4f47c91a071658854e8909ced8e96a427" type="image/ico" />



<meta name="google-site-verification" content="P6G8AsPcz7s1iGLFM03UmfCkF-kROBwyl-HfxZTsVqQ" />		<script>
			let codaScroll= [814170,814137,813504,813655,813117,812976,813188,812794,813182,812467,813039,812655,812616,812437,812038,811671,811640,811975,811446,811563,811370,811394,811393,811243,810926,810161,810222,809886,810153,809838,809741,809695,809412,809481,809453,809228,808837,808970,808963,808371,804203,808288,809452,807697,807282,807487,807400,807479,807481,806696,807324,807107,807088,806954,806835,806812,806717,805887,805954,805677,806173,806075,805685,805316,805260,805158,805056,804769,804764,804833,804712,804724,804701,804556,804527,804446,804206,804032,804326,804229,804259,804236,803710,803979,803620,803540,803459,803151,803053,802956,802699,802615,802525,802446,802408,802315,802318,801835,801927,801901,801787,801847,801820,801747,801706,801680,801525,801357,801297,800593,801048,800974,750872,750569,750417,750375,748652,747323,747083,721921,746852,745615,745502,742621,738745,737715,735388,735180,730357,729989,729831,729875,728428,728425,727971,727088,727039,727016,724062,721970,717760,717180,716912,716226,168249,20775,676056,183213,685141,688266,671728,681222];
		</script>
		        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"ItemPage","@id":"https:\/\/www.thewom.it\/lifestyle","name":"Lifestyle"},"position":1},{"@type":"ListItem","item":{"@type":"ItemPage","@id":"https:\/\/www.thewom.it\/lifestyle\/selfcare","name":"Selfcare"},"position":2},{"@type":"ListItem","item":{"@id":"https:\/\/www.thewom.it\/lifestyle\/selfcare\/essere-disponibili-accomodanti-differenze","name":"Capire la differenza tra essere disponibili ed essere accomodanti ci migliora la vita","image":"https:\/\/www.thewom.it\/content\/uploads\/2022\/02\/differenza-disponibili-e-accomodanti-2.jpg"},"position":3}]}</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-814499 single-format-standard wo-wom wo-lifestyle"	data-id=814499	data-url="https://www.thewom.it/wordpress/wp-admin/admin-ajax.php" >

<ame-mh
	selector-wrapper=".wo-page"
	bg-mh="#110029">
</ame-mh>

<div class="wo-page">
	<div class="wo-header-overlay" id="wo-header-overlay">
		<div class="wo-header-overlay-container" id="wo-header-overlay-container">
			<div class="wo-header-overlay-close" id="wo-header-overlay-close"><span></span></div>
			
<div class="wo-header-overlay-head wo-header-overlay-grid">
    <a href="https://www.thewom.it" class="wo-header-overlay-link">
        <svg class="wo-header-overlay-logo-img" viewBox="0 0 337 88">
            <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom" />
        </svg>
    </a>
</div>
<nav class="wo-header-overlay-nav" id="wo-header-overlay-nav">

        <div class="wo-header-overlay-section wo-title-font wo-lifestyle">

                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://www.thewom.it/lifestyle" class="wo-header-overlay-link wo-title-font">
                    Lifestyle                </a>
                                                        <a href="https://www.instagram.com/thewomlife/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                                    </div>
            <ul class="wo-header-overlay-ullist">

        
                   <li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/entertainment">Entertainment</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/love-sex">Love & Sex</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/selfcare">Selfcare</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/trend">Trend</a></li>

        	</ul>
</div>
        <div class="wo-header-overlay-section wo-title-font wo-beauty">

                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://beauty.thewom.it" class="wo-header-overlay-link wo-title-font">
                    Beauty                </a>
                                                        <a href="https://www.instagram.com/thewombeauty/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                                                                <a href="https://www.tiktok.com/@thewombeauty?lang=it-IT" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-tt" viewBox="0 0 2859 3333">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-tt" />
                                            </svg>
                                        </a>
                                                    </div>
            <ul class="wo-header-overlay-ullist">

        
                   <li class="wo-header-overlay-list"><a href="https://beauty.thewom.it/viso-e-corpo">Viso e corpo</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://beauty.thewom.it/capelli">Capelli</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://beauty.thewom.it/trucco">Trucco</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://beauty.thewom.it/unghie">Unghie</a></li>

        	</ul>
</div>
        <div class="wo-header-overlay-section wo-title-font wo-fashion">

                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://fashion.thewom.it" class="wo-header-overlay-link wo-title-font">
                    Fashion                </a>
                                                        <a href="https://www.instagram.com/thewomfashion/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                                                                <a href="https://www.tiktok.com/@thewomfashion?lang=it-IT" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-tt" viewBox="0 0 2859 3333">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-tt" />
                                            </svg>
                                        </a>
                                                    </div>
            <ul class="wo-header-overlay-ullist">

        
                   <li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/fashion-positivity">Fashion Positivity</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/trend-shopping">Trend & Shopping</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/consigli-di-stile">Consigli di stile</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/fashion-culture">Fashion Culture</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/street-style">Street Style</a></li>

        	</ul>
</div>
        <div class="wo-header-overlay-section wo-title-font wo-healthy">

                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://healthy.thewom.it" class="wo-header-overlay-link wo-title-font">
                    Healthy                </a>
                                                        <a href="https://www.instagram.com/thewomhealthy/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                                    </div>
            <ul class="wo-header-overlay-ullist">

        
                   <li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/salute/">Salute</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/integratori/">Integratori</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/esami-e-analisi/">Esami</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/alimentazione/">Alimentazione</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/gravidanza/">Gravidanza</a></li>

        	</ul>
</div>
        <div class="wo-header-overlay-section wo-title-font wo-travel">

                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://travel.thewom.it" class="wo-header-overlay-link wo-title-font">
                    Travel                </a>
                                                        <a href="https://www.instagram.com/thewomtravel/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                        
                                        <a href="https://www.facebook.com/thewomtravel" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-fb" viewBox="0 0 28 28">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-fb" />
                                            </svg>
                                        </a>

                                                    </div>
            <ul class="wo-header-overlay-ullist">

        
                   <li class="wo-header-overlay-list"><a href="https://travel.thewom.it/idee-di-viaggio/">Idee di viaggio</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://travel.thewom.it/idee-di-viaggio/italia">Viaggi in Italia</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://travel.thewom.it/destinazioni/">Destinazioni</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://travel.thewom.it/foto/">Foto</a></li>

        	</ul>
</div>
        <div class="wo-header-overlay-section wo-title-font wo-culture">

                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://www.thewom.it/culture" class="wo-header-overlay-link wo-title-font">
                    Culture                </a>
                                                        <a href="https://www.instagram.com/thewom/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                                                                <a href="https://www.tiktok.com/@thewom?lang=it-IT" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-tt" viewBox="0 0 2859 3333">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-tt" />
                                            </svg>
                                        </a>
                                                    </div>
            <ul class="wo-header-overlay-ullist">

        
                   <li class="wo-header-overlay-list"><a href="https://www.thewom.it/culture/wonderwom">WonderWom</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://www.thewom.it/culture/womfactor">WomFactor</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://www.thewom.it/culture/wompower">WomPower</a></li>

        	</ul>
</div>

</nav>


		</div>
		<div class="wo-header-overlay-close-panel" id="wo-header-overlay-close-panel"></div>
	</div>
	<!-- APRO wo-wrapper - CHIUSURA DENTRO IL FOOTER -->
	<main class="wo-wrapper wo-sitewidth wo-wrapper-has-heading">
		<header class="wo-header-wrapper" id="wo-header">
    <div class="wo-header wo-container">
            <div class="wo-header-logo">
                <a href="https://www.thewom.it" title="TheWom">
                    <div class="wo-header-logo-alt">TheWom Lifestyle</div>
                    <svg id="wo-header-logo-img" viewBox="0 0 337 88">
                        <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom" />
                    </svg>
                </a>
            </div>
                                    <div class="wo-section-name">
                        <a href="https://www.thewom.it/lifestyle/" title="Lifestyle">
                            Lifestyle                        </a>
                    </div>
                        <div class="wo-header-hamburger" id="wo-header-hamburger" on='tap:sidebar.toggle'><span></span></div>
    </div>
</header>

        <div    class="mm-infinite-content wo-fullwidth"
                data-number="0"
                 data-template="Article"                 data-permalink="https://www.thewom.it/lifestyle/selfcare/essere-disponibili-accomodanti-differenze"
                data-title="Capire la differenza tra essere disponibili ed essere accomodanti ci migliora la vita">
            <section
                class="wo-fullwidth">
                                <div class="wo-opening wo-opening-not-full wo-mBottom5x">
                    <svg class="wo-opening-logo" viewBox="0 0 818 215">
                        <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom-bg" />
                    </svg>
                    <div class="swiper-slide wo-slide" data-slidelayout="opening-not-full">
                        <div class="wo-slide-text-container">
                                                        
    <a class="wo-slide-category" href="https://www.thewom.it/lifestyle/selfcare" title="Selfcare">Selfcare</a>
    
                                                            <h1 class="wo-slide-title">Capire la differenza tra essere disponibili ed essere accomodanti ci migliora la vita</h1>
                        </div>

                        <picture class="wo-slide-media-container"
                                                        data-credits="&copy; Getty Images"
                                                    >
                            <source media="(max-width: 999px)" srcset="https://www.thewom.it/content/uploads/2022/02/differenza-disponibili-e-accomodanti-2-704x528.jpg" width="704" height="528">
                            <source media="(min-width: 1000px)" srcset="https://www.thewom.it/content/uploads/2022/02/differenza-disponibili-e-accomodanti-2-1000x750.jpg" width="1000" height="750">
                            <source media="(min-width: 1440px)" srcset="https://www.thewom.it/content/uploads/2022/02/differenza-disponibili-e-accomodanti-2.jpg" width="1600" height="1200">
                            <img class="wo-slide-image wo-img-trasp"
                                data-src="https://www.thewom.it/content/uploads/2022/02/differenza-disponibili-e-accomodanti-2-704x528.jpg" width="704" height="528" alt="due amiche si supportano" loading="lazy">
                        </picture>
                                                                        <div class="wo-opening-info">
                                <div class="wo-opening-author">
        		<div class="wo-opening-date-item">23-02-2022</div>
    		<a class="wo-opening-author-name" title="Flavia Fiandaca" href="https://www.thewom.it/autori/flavia-fiandaca">Flavia Fiandaca</a>
        </div>
    
    <div class="wo-opening-share-panel" data-permalink="https://www.thewom.it/lifestyle/selfcare/essere-disponibili-accomodanti-differenze" data-title="Capire la differenza tra essere disponibili ed essere accomodanti ci migliora la vita">
        <a href="#" class="wo-opening-share-button wo-opening-share-fb" data-social="fb">
            <span class="wo-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-fb"></use></svg></span>
        </a>
        <a href="#" class="wo-opening-share-button wo-opening-share-tw" data-social="tw">
            <span class="wo-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-tw"></use></svg></span>
        </a>
        <div class="wo-opening-share-button wo-opening-share-mobile" data-social="mob" data-event-action="Mobile">
            <span class="wo-icon wo-opening-share-android"><svg viewBox="0 0 64 64"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-android" /></svg></span>
            <span class="wo-icon wo-opening-share-ios"><svg viewBox="0 0 64 64"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-ios" /></svg></span>
        </div>
    </div>

                        </div>
                                            </div>
                </div>

            
            </section>

            

            <div class="wo-content wo-foglia">
                    <div class="wo-hide-desktop"></div>			<div class="wo-abigail wo-mBottom4x">
				<span class='wo-abigail-first wo-title-font'>T</span>utti noi, almeno una volta nella vita, ci siamo confrontati con le eccessive richieste di aiuto degli altri. Per non lasciarci sopraffare, dobbiamo però capire la differenza tra essere disponibili ed essere accomodanti. Aiutare è un gesto nobile ma c’è un confine sottile oltre il quale aiutare le persone può diventare un problema			</div>
    <div class="wo-adv-top wo-mBottom4x">
	<div class="wo-adv-slot wo-hide-desktop">
		<div class="amePlaceholderBox">
			<div id="adv-gpt-box-mobile-container1"></div>
		</div>
	</div>
</div><div class="indice-articolo"><ul class="wo-leaf-indice-items wo-leaf-indice-items-article" id="toc-content-navigation"><li class="wo-leaf-indice-item"><a title="Aiutare gli altri" href="#aiutareglialtri">Aiutare gli altri</a></li><li class="wo-leaf-indice-item"><a title="Cosa vuol dire essere persone disponibili" href="#cosavuoldireesserepersonedisponibili">Cosa vuol dire essere persone disponibili</a></li><li class="wo-leaf-indice-item"><a title="Quando si diventa accomodanti " href="#quandosidiventaaccomodanti">Quando si diventa accomodanti </a></li><li class="wo-leaf-indice-item"><a title="Accontentare gli altri: a che prezzo?" href="#accontentareglialtriacheprezzo">Accontentare gli altri: a che prezzo?</a></li><li class="wo-leaf-indice-item"><a title="Le conseguenze dell’essere accomodanti" href="#leconseguenzedellessereaccomodanti">Le conseguenze dell’essere accomodanti</a></li><li class="wo-leaf-indice-item"><a title="Quando essere troppo buoni è dannoso?" href="#quandoesseretroppobuonidannoso">Quando essere troppo buoni è dannoso?</a></li></ul></div>
<figure class="wp-block-image size-large"><img src="https://www.thewom.it/content/uploads/2022/02/differenza-disponibili-e-accomodanti-2-1024x768.jpg" alt="due amiche si supportano" class="wp-image-814507"><figcaption>Getty Images</figcaption></figure>






<p>Molte persone sembrano non poter fare a meno di aiutare gli altri, ma qual &egrave; la <strong>differenza</strong> <strong>tra essere disponibili ed essere accomodanti</strong>? Facciamo un'analisi: c'&egrave; chi d&agrave; totale disponibilit&agrave; per supportare gli altri, chi &egrave; disponibile per natura e chi lo deve diventare.</p>




<p>A conti fatti, per&ograve;, nel mostrare la nostra presenza e il nostro supporto agli altri, si rischia di anteporre le esigenze altrui alla nostre. Dunque, se siamo remissivi, non esponiamo la nostra opinione e non diciamo mai di no alle richieste (talvolta fin troppo pretenziose) delle persone non stiamo pi&ugrave; solamente dando la nostra disponibilit&agrave;, stiamo diventando accomodanti.</p>




<h2 id="aiutareglialtri">Aiutare gli altri</h2>




<p><strong>Aiutare gli altri &egrave; gratificante</strong>, esattamente come per vivere sereni &egrave; importante anche <a href="https://www.thewom.it/lifestyle/selfcare/chiedere-aiuto-no-sbagliato" target="_blank" rel="noreferrer noopener">imparare a chiedere aiuto</a> alle persone vicine. Fa bene agli altri e a noi stessi al punto che siamo felici nel vedere l&rsquo;altra persona contenta. Aiutare le persone &egrave; un gesto prezioso, indispensabile per vivere bene nella societ&agrave;. Possiamo aiutare gli altri con azioni concrete e astratte. </p>




<p>Anche una semplice telefonata ad un&rsquo;amica in difficolt&agrave; pu&ograve; essere un gesto di solidariet&agrave; importante. Tuttavia, anche aiutare gli altri e rendersi disponibile &egrave; un&rsquo;arma a doppio taglio. Come in tutte le cose gli estremi sono dannosi, e se aiutare gli altri inizia a richiedere uno <strong>sforzo mentale eccessivo</strong> da parte nostra, forse &egrave; bene soffermarsi sulla questione e capire se stiamo davvero facendo la cosa giusta. </p>




<div class="wo-embed wo-mTop6x wo-mBottom6x"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CaHiz40O94w/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style="background:#FFF;border:0;border-radius:3px;margin: 1px;max-width:540px;min-width:326px;padding:0;width:99.375%">
<div style="padding:16px"> <a href="https://www.instagram.com/p/CaHiz40O94w/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#FFFFFF;line-height:0;padding:0 0;text-align:center;text-decoration:none;width:100%" target="_blank"> 
<div style="flex-direction: row;align-items: center">
<div style="background-color: #F4F4F4;border-radius: 50%;flex-grow: 0;height: 40px;margin-right: 14px;width: 40px"></div>
<div style="flex-direction: column;flex-grow: 1;justify-content: center">
<div style="background-color: #F4F4F4;border-radius: 4px;flex-grow: 0;height: 14px;margin-bottom: 6px;width: 100px"></div>
<div style="background-color: #F4F4F4;border-radius: 4px;flex-grow: 0;height: 14px;width: 60px"></div>
</div>
</div>
<div style="padding: 19% 0"></div>
<div style="height:50px;margin:0 auto 12px;width:50px"></div>
<div style="padding-top: 8px">
<div style="color:#3897f0;font-family:Arial,sans-serif;font-size:14px;font-style:normal;font-weight:550;line-height:18px">Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0"></div>
<div style="flex-direction: row;margin-bottom: 14px;align-items: center">
<div>
<div style="background-color: #F4F4F4;border-radius: 50%;height: 12.5px;width: 12.5px"></div>
<div style="background-color: #F4F4F4;height: 12.5px;width: 12.5px;flex-grow: 0;margin-right: 14px;margin-left: 2px"></div>
<div style="background-color: #F4F4F4;border-radius: 50%;height: 12.5px;width: 12.5px"></div>
</div>
<div style="margin-left: 8px">
<div style="background-color: #F4F4F4;border-radius: 50%;flex-grow: 0;height: 20px;width: 20px"></div>
<div style="width: 0;height: 0;border-top: 2px solid transparent;border-left: 6px solid #f4f4f4;border-bottom: 2px solid transparent"></div>
</div>
<div style="margin-left: auto">
<div style="width: 0px;border-top: 8px solid #F4F4F4;border-right: 8px solid transparent"></div>
<div style="background-color: #F4F4F4;flex-grow: 0;height: 12px;width: 16px"></div>
<div style="width: 0;height: 0;border-top: 8px solid #F4F4F4;border-left: 8px solid transparent"></div>
</div>
</div>
<div style="flex-direction: column;flex-grow: 1;justify-content: center;margin-bottom: 24px">
<div style="background-color: #F4F4F4;border-radius: 4px;flex-grow: 0;height: 14px;margin-bottom: 6px;width: 224px"></div>
<div style="background-color: #F4F4F4;border-radius: 4px;flex-grow: 0;height: 14px;width: 144px"></div>
</div>
<p></p></a>
<p style="color:#c9c8cd;font-family:Arial,sans-serif;font-size:14px;line-height:17px;margin-bottom:0;margin-top:8px;overflow:hidden;padding:8px 0 7px;text-align:center"><a href="https://www.instagram.com/p/CaHiz40O94w/?utm_source=ig_embed&amp;utm_campaign=loading" style="color:#c9c8cd;font-family:Arial,sans-serif;font-size:14px;font-style:normal;font-weight:normal;line-height:17px;text-decoration:none" target="_blank">Un post condiviso da The Wom Healthy (@thewomhealthy)</a></p>
</div>
</blockquote>
</div>



<h2 id="cosavuoldireesserepersonedisponibili">Cosa vuol dire essere persone disponibili</h2>




<p>Essere disponibili&nbsp;significa&nbsp;offrire (generalmente in modo disinteressato) agli altri il proprio <strong>sostegno</strong> nelle situazioni in cui richiedono aiuto. </p>




<p>Siamo disponibili quando mettiamo liberamente a disposizione il nostro tempo e le nostre capacit&agrave; a servizio di qualcun altro. Siamo pronti a fare qualcosa per qualcuno per assolverlo da un compito, portare a termine un obiettivo o semplicemente dimostrare la nostra presenza. Posto questo per il proprio equilibrio personale &egrave; anche importante <a href="https://www.thewom.it/lifestyle/selfcare/come-imparare-a-dire-no" target="_blank" rel="noreferrer noopener">imparare a dire di no</a> alle richieste degli altri quando &egrave; necessario.</p>




<a class="wo-martina wo-lifestyle wo-mBottom6x wo-mTop6x" href="https://www.thewom.it/lifestyle/selfcare/bisogno-di-approvazione-come-eliminare" title="Come eliminare il costante bisogno di essere approvati">
            <h4 class="wo-martina-header">VEDI ANCHE</h4>
                            <picture class="wo-martina-img">
                    <source media="(min-width: 1000px)" data-srcset="https://www.thewom.it/content/uploads/2022/02/bisogno-di-approvazione-440x704.jpg" width="440" height="704"></source>
                    <img data-src="https://www.thewom.it/content/uploads/2022/02/bisogno-di-approvazione-150x150.jpg" alt="Come eliminare il costante bisogno di essere approvati" title="Come eliminare il costante bisogno di essere approvati" width="150" height="150" loading="lazy">
                </picture>
            
            <p class="wo-martina-cat">Lifestyle</p>
            <p class="wo-martina-title wo-title-font">Come eliminare il costante bisogno di essere approvati</p>
        </a>
    



<h2 id="quandosidiventaaccomodanti">Quando si diventa accomodanti </h2>




<p>Capiamo adesso la differenza tra. essere disponibili ed <strong>essere accomodanti</strong>. Se mostrarsi disponibili e aiutare gli altri &egrave; un gesto nobile, il risvolto della medaglia potrebbe essere quello di essere troppo concilianti e remissivi. Spesso, chi &egrave; troppo disponibile diventa accomodante. </p>




<p>Sar&agrave; capitato a tutti, almeno una volta nella vita, di essere stati <strong>troppo disponibili</strong> con gli altri al punto da sentirvi sopraffatti, infelici e stanchi. &Egrave; quello che con un&rsquo;espressione popolare si potrebbe dire &ldquo;prendersi il dito con tutta la mano&rdquo;. Talvolta per <strong>debolezza di carattere</strong>, talvolta per le circostanze, tendiamo a dare la nostra totale disponibilit&agrave; anche quando ci&ograve; significa compromettere le nostre priorit&agrave;.  Si tratta di un tratto classico della famosa <a href="https://www.thewom.it/lifestyle/selfcare/sindrome-brava-bambina" target="_blank" rel="noreferrer noopener">sindrome della brava bambina</a>.</p>




<h2 id="accontentareglialtriacheprezzo">Accontentare gli altri: a che prezzo?</h2>




<p>I motivi per cui ci si pu&ograve; ritrovare all&rsquo;interno di questa dinamica possono essere tanti, dipendono dalla storia personale di ognuno e meritano di esser esplorati con delicatezza e sensibilit&agrave;.  Chi &egrave; <strong>troppo accomodante</strong> non vive bene perch&eacute; deve accontentare gli altri, ad ogni costo. E il prezzo da pagare sono sempre i nostri desideri.&nbsp;</p>




<p>&Egrave; anche vero che in certe situazioni, essere accondiscendenti&nbsp;&egrave; vantaggioso perch&eacute;&nbsp;abbassa la tensione emotiva&nbsp;ed allontana un eventuale <a href="https://www.thewom.it/lifestyle/selfcare/senso-di-colpa-patologico">senso di colpa</a> qualora si rompesse qualche equilibrio.&nbsp;Ma se essere accomodanti diventa una consuetudine? A lungo termine&nbsp;risulta controproducente. Oltre che mettere da parte i nostri bisogni, creiamo un <strong>abitudine malsana</strong> secondo cui gli altri pensano che dobbiamo sempre essere disponibili. In questo senso&nbsp;&egrave; importante delineare i propri confini e non lasciare che siano gli altri a farlo affinch&eacute; la disponibilit&agrave; non si trasformi in un limite o <strong>motore di sofferenza</strong>.</p>




<a class="wo-martina wo-lifestyle wo-mBottom6x wo-mTop6x" href="https://www.thewom.it/lifestyle/love-sex/sentirsi-amati-diventa-ossessione" title="Quando sentirsi amati diventa un&rsquo;ossessione?">
            <h4 class="wo-martina-header">VEDI ANCHE</h4>
                            <picture class="wo-martina-img">
                    <source media="(min-width: 1000px)" data-srcset="https://www.thewom.it/content/uploads/2022/02/sentirsi-amati-diventa-ossessione-440x704.jpg" width="440" height="704"></source>
                    <img data-src="https://www.thewom.it/content/uploads/2022/02/sentirsi-amati-diventa-ossessione-150x150.jpg" alt="Quando sentirsi amati diventa un&rsquo;ossessione?" title="Quando sentirsi amati diventa un&rsquo;ossessione?" width="150" height="150" loading="lazy">
                </picture>
            
            <p class="wo-martina-cat">Lifestyle</p>
            <p class="wo-martina-title wo-title-font">Quando sentirsi amati diventa un&rsquo;ossessione?</p>
        </a>
    



<h2 id="leconseguenzedellessereaccomodanti">Le conseguenze dell'essere accomodanti</h2>




<p>La differenza tra l'essere disponibili ed essere accomodanti sta anche nelle conseguenze: il secondo modo di essere pu&ograve; portare a un&nbsp;senso di <strong>ingiustizia&nbsp;</strong>e di <strong>sfruttamento</strong>. Inoltre l&rsquo;incapacit&agrave; di dire di no ci appesantisce, togliendoci le energie per ci&ograve; che invece fa stare bene noi. Pur di rendere gli altri felici e di non deluderli, si accettano cose o situazioni che in realt&agrave; non ci piacciono. </p>




<p>Gli altri vengono messi sempre e comunque al primo posto. Ma perch&eacute; ci sono persone che cercano a tutti i costi di accontentare gli altri rendendosi sempre disponibili? Per amore, per altruismo o per generosit&agrave; penseremo, ma la verit&agrave; &egrave; che spesso si tratta di <strong><a href="https://www.thewom.it/lifestyle/selfcare/segnali-bassa-autostima" target="_blank" rel="noreferrer noopener">scarsa autostima</a></strong>.</p>




<h2 id="quandoesseretroppobuonidannoso">Quando e<strong>ssere troppo buoni &egrave; dannoso</strong>?</h2>




<p>Le persone eccessivamente permissive e con scarsa autostima, evitano in tutti i modi i conflitti, opprimendo spesso i propri sentimenti, pur di non imbattersi in brutte situazioni o per <strong>paura di non reggere il confronto</strong> con gli altri. Non esporci ed evitare conflitti non ci protegge, ma anzi, danneggia la percezione dei nostri bisogni. </p>




<p>Porta a&nbsp;non sentire&nbsp;i propri&nbsp;bisogni&nbsp;e a non soddisfarli adeguatamente. Dunque, essere persone troppo buoni e disponibili con gli altri pu&ograve; davvero essere dannoso per noi stessi. La differenza tra essere disponibili ed essere accomodanti sta tutta qui.</p>




<p>Sarebbe giusto trovare una buona <strong>via di mezzo</strong> tra&nbsp;amor proprio&nbsp;e amore altrui. Non &egrave; possibile vivere bene se prima di tutto non aiutiamo noi stessi: questo non significa essere egoisti, piuttosto ego-centrati, nella misura in cui iniziamo a dare pi&ugrave; importanza ai nostri bisogni,&nbsp;focalizzando la nostra attenzione su noi stessi&nbsp;piuttosto che sugli altri. Questo ci permette di essere anche pi&ugrave;&nbsp;autentici&nbsp;nell&rsquo;aiutare gli altri e di offrire le nostre <strong>energie in modo pi&ugrave; efficace</strong>.</p>






	<ul class="wo-topanga wo-innerdesktop wo-mBottom4x">
				<li><a class="wo-topanga-single" href="https://www.thewom.it/tag/benessere"  title="Benessere">Benessere</a></li>
			</ul>
<div class='wo-ilenia wo-mBottom4x'>						
	         	<div class="wo-ilenia-ripr">Riproduzione riservata
	         	</div>
	         	</div>
                        <div class="OUTBRAIN" data-src="https://www.thewom.it/lifestyle/selfcare/essere-disponibili-accomodanti-differenze" data-widget-id="AR_6" data-ob-template="donnamoderna"></div>
	            </div>

            <div class="wo-sidebar wo-column wo-hide-mobile">
		<div class="wo-elevator">
        <div class="wo-adv-slot wo-mBottom2x">
            <div class="amePlaceholderBox">
                <div id="adv-gpt-box-container1"></div>
            </div>
        </div>
        <div class="wo-adv-slot wo-adv-sidebar">
						<div class="wo-native-box wo-mBottom2x">
				<div id="native-sidebar-1"></div>
			</div>
			<div class="wo-native-box wo-mBottom2x">
				<div id="native-sidebar-2"></div>
			</div>
			        </div>
		<div id="flyfirst-placement"></div>
	</div>
</div>

        
<div class="wo-fullcontent wo-home-social wo-mBottom3x">
	<div class="wo-lineSeparator wo-mBottom1x"></div>
	<input type="checkbox" id="vediTutti" class="wo-hide-mobile wo-hide-desktop">
	<h2 class="wo-title-row wo-title-logo wo-title-font wo-mBottom3x">
		<svg class="wo-title-logo-svg" viewBox="0 0 337 88">
			<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom"></use>
		</svg>
		<span class="wo-title-logo-text">
			Social
		</span>
						<label class="wo-title-logo-show-all wo-title-font wo-hide-mobile" for="vediTutti">
			Vedi tutti
			<svg width="42" height="22" viewBox="0 0 42 22">
				<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-bg-arrow"></use>
			</svg>
		</label>
			</h2>


	<div class="wo-home-grid-social wo-home-social-list" data-json="https://video-encoder-output.s3.eu-west-1.amazonaws.com/prod/socialwall/json/thewomlife.json">
		<!--content-->
		<div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div>	</div>
</div>
<!--Native sidebar Mobile-->
<div class="wo-fullcontent wo-hide-desktop">
	<div class="wo-native-box wo-mBottom3x">
		<div id="native-sidebar-mobile-1"></div>
	</div>
	<div class="wo-native-box wo-mBottom3x">
		<div id="native-sidebar-mobile-2"></div>
	</div>
</div>

    <section class="wo-fullcontent wo-grid wo-grid-4 wo-mBottom5x wo-related-foglia">

            <div class="wo-grid-full wo-related-single">
        <div class="wo-lineSeparator wo-mBottom1x"></div>
        <h4 class="wo-title-row wo-title-logo wo-title-font">
        <svg class="wo-title-logo-svg" viewBox="0 0 337 88">
            <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom" />
        </svg>
        <span class="wo-title-logo-text">Collateral</span>
    </h4>
    </div>
    
        
            <article class="wo-card wo-lifestyle">
                <a class="wo-card-img-link" href="https://www.thewom.it/lifestyle/selfcare/senso-di-colpa-patologico" title="Cos&#039;è e come si combatte il senso di colpa patologico?" data-vars-pos="1" data-vars-link="https://www.thewom.it/lifestyle/selfcare/senso-di-colpa-patologico">
                    <figure class="wo-card-figure wo-ratio-3-4 wo-figure-filter wo-mBottom2x">
                        <img class="lazyload wo-card-img"
                                                data-src="https://www.thewom.it/content/uploads/2022/02/senso-di-colpa-patologico.jpg" width="1600" height="1200" loading="lazy" alt="Cos&#039;è e come si combatte il senso di colpa patologico?">
                    </figure>
                </a>
                <div class="wo-card-text">
                                            <a class="wo-card-cat wo-mBottom1x" href="https://www.thewom.it/lifestyle/selfcare">Selfcare</a>
                                        <h3 class="wo-card-title wo-title-font"><a href="https://www.thewom.it/lifestyle/selfcare/senso-di-colpa-patologico" data-vars-pos="1" data-vars-link="https://www.thewom.it/lifestyle/selfcare/senso-di-colpa-patologico">Cos&#039;è e come si combatte il senso di colpa patologico?</a></h3>
                </div>
            </article>

        
            <article class="wo-card wo-lifestyle">
                <a class="wo-card-img-link" href="https://www.thewom.it/lifestyle/selfcare/bias-cognitivi-cosa-sono" title="Che cosa sono e come ci danneggiano i bias cognitivi?" data-vars-pos="2" data-vars-link="https://www.thewom.it/lifestyle/selfcare/bias-cognitivi-cosa-sono">
                    <figure class="wo-card-figure wo-ratio-3-4 wo-figure-filter wo-mBottom2x">
                        <img class="lazyload wo-card-img"
                                                data-src="https://www.thewom.it/content/uploads/2022/02/bias-cognitivi.jpg" width="1600" height="1200" loading="lazy" alt="Che cosa sono e come ci danneggiano i bias cognitivi?">
                    </figure>
                </a>
                <div class="wo-card-text">
                                            <a class="wo-card-cat wo-mBottom1x" href="https://www.thewom.it/lifestyle/selfcare">Selfcare</a>
                                        <h3 class="wo-card-title wo-title-font"><a href="https://www.thewom.it/lifestyle/selfcare/bias-cognitivi-cosa-sono" data-vars-pos="2" data-vars-link="https://www.thewom.it/lifestyle/selfcare/bias-cognitivi-cosa-sono">Che cosa sono e come ci danneggiano i bias cognitivi?</a></h3>
                </div>
            </article>

        
            <article class="wo-card wo-lifestyle">
                <a class="wo-card-img-link" href="https://www.thewom.it/lifestyle/entertainment/madea-il-ritorno-film-netflix-tyler-perry" title="Il ritorno di Madea in un film Netflix - &quot;Che fatica, vestirsi e truccarsi da donna!&quot;" data-vars-pos="3" data-vars-link="https://www.thewom.it/lifestyle/entertainment/madea-il-ritorno-film-netflix-tyler-perry">
                    <figure class="wo-card-figure wo-ratio-3-4 wo-figure-filter wo-mBottom2x">
                        <img class="lazyload wo-card-img"
                                                data-src="https://www.thewom.it/content/uploads/2022/02/m8.jpg" width="1280" height="720" loading="lazy" alt="Il ritorno di Madea in un film Netflix - &quot;Che fatica, vestirsi e truccarsi da donna!&quot;">
                    </figure>
                </a>
                <div class="wo-card-text">
                                            <a class="wo-card-cat wo-mBottom1x" href="https://www.thewom.it/lifestyle/entertainment">Entertainment</a>
                                        <h3 class="wo-card-title wo-title-font"><a href="https://www.thewom.it/lifestyle/entertainment/madea-il-ritorno-film-netflix-tyler-perry" data-vars-pos="3" data-vars-link="https://www.thewom.it/lifestyle/entertainment/madea-il-ritorno-film-netflix-tyler-perry">Il ritorno di Madea in un film Netflix - &quot;Che fatica, vestirsi e truccarsi da donna!&quot;</a></h3>
                </div>
            </article>

        
            <article class="wo-card wo-lifestyle">
                <a class="wo-card-img-link" href="https://www.thewom.it/lifestyle/entertainment/l-afide-e-la-formica-film-sky-intervista" title="L&#039;afide e la formica, il film su Sky - Intervista al regista Mario Vitale" data-vars-pos="4" data-vars-link="https://www.thewom.it/lifestyle/entertainment/l-afide-e-la-formica-film-sky-intervista">
                    <figure class="wo-card-figure wo-ratio-3-4 wo-figure-filter wo-mBottom2x">
                        <img class="lazyload wo-card-img"
                                                data-src="https://www.thewom.it/content/uploads/2022/02/af8-scaled.jpg" width="2560" height="1812" loading="lazy" alt="L&#039;afide e la formica, il film su Sky - Intervista al regista Mario Vitale">
                    </figure>
                </a>
                <div class="wo-card-text">
                                            <a class="wo-card-cat wo-mBottom1x" href="https://www.thewom.it/lifestyle/entertainment">Entertainment</a>
                                        <h3 class="wo-card-title wo-title-font"><a href="https://www.thewom.it/lifestyle/entertainment/l-afide-e-la-formica-film-sky-intervista" data-vars-pos="4" data-vars-link="https://www.thewom.it/lifestyle/entertainment/l-afide-e-la-formica-film-sky-intervista">L&#039;afide e la formica, il film su Sky - Intervista al regista Mario Vitale</a></h3>
                </div>
            </article>

            </section>
            <div class="OUTBRAIN" data-src="https://www.thewom.it/lifestyle/selfcare/essere-disponibili-accomodanti-differenze" data-widget-id="AR_5" data-ob-template="donnamoderna"></div>
        
        </div>

        <div class="wo-infinite-scroll wo-fullwidth"></div>

        	<!-- nuova flyfirst -->
	<div class="wo-fullcontent">
		<div id="flyfirst-slot"></div>
		<div id="flyfirst-mobile-placement"></div>
				<!-- END nuova flyfirst -->
	</div>

	</main><!-- CHIUSURA .wo-wrapper -->

	<footer class="wo-footer-wrapper wo-sitewidth">
	<div class="wo-footer wo-container">
		<svg class="wo-footer-logo-img" viewBox="0 0 337 88">
			<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom" />
		</svg>
		<div class="wo-footer-link wo-title-font">
		<ul><li id="menu-item-743074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743074"><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorimedia.html">Privacy</a></li>
<li id="menu-item-743075" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-743075"><a href="#">Personalizza Tracciamento</a></li>
<li id="menu-item-743076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743076"><a href="https://www.mediamond.it/">Pubblicità</a></li>
<li id="menu-item-743077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743077"><a href="https://www.gruppomondadori.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-743078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743078"><a href="mailto:dilatua@mondadori.it">Scrivici</a></li>
<li id="menu-item-743079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743079"><a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni</a></li>
<li id="menu-item-743080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743080"><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-743081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743081"><a href="https://www.gruppomondadori.it/">Gruppo Mondadori</a></li>
<li id="menu-item-804977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-804977"><a href="https://digital.mondadori.it/governance/mondadorimedia/index.html">Governance</a></li>
</ul>		</div>
		<div class="wo-footer-intestazione">
			<svg class="wo-footer-logo-mond" viewBox="0 0 203 43"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-mondadori-logo"></use></svg>
			<div class="wo-footer-copy">© 2022 Mondadori Media S.p.A. - riproduzione riservata - P.IVA 08009080964</div>
		</div>
	</div>
</footer>

</div><!-- CHIUSURA .wo-page -->
<!-- MM LOADER -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-200544297-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	
	gtag('config', 'UA-200544297-1', {
		'send_page_view': false,
		'anonymize_ip': true
	});
	// forzo la pv al load della pagina
	gtag('event', 'page_view', {
		page_title: document.title,
		page_location: window.location.href,
		dimension1: "Article"
	})

	
</script>
<script type="text/javascript">
if (typeof isConsentGiven !== 'function') {
function isConsentGiven(siteId, cookiePolicyId) {
  var cs = document.cookie.split(';');
  for (var i = 0; i < cs.length; i++) {
    while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
    if (cs[i].indexOf('_iub_cs-s' + siteId) == 0 || cs[i].indexOf('_iub_cs-' + cookiePolicyId) == 0) return true;
  }
  return false;
}
}

/*postTcfReady*/
function postTcfReady(cb) {
  if(typeof tcfIsReady !== 'undefined') {
      console.log('[Ame consent] cb by variable:',cb.name);
      cb();
  } else {
      window.addEventListener('tcf2Ready', function() {
          console.log('[Ame consent] cb by listener:',cb.name);
          cb();
      })
  }
}

/*MM LOADER*/
function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
  return new Promise(function (resolve, reject) {
      let element = document.createElement(elementType);

      for (const property in objAttr) {
          element.setAttribute(property, objAttr[property]);
      }
      let path = objAttr.src || objAttr.href;
      element.onload = () => {
          resolve(element);
          console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
      };
      element.onerror = e => {
          reject(
              new Error(`[mmLoader] Errore sul caricamento di ${path}`)
          );
          console.log(e);
      };

      target.appendChild(element);
  });
}

function loadIMG(node) {
	const nodes = document.querySelectorAll(node);
	nodes.forEach(img => {
		if (img.dataset.srcset) {
			img.srcset = img.dataset.srcset;
		}
		if (img.dataset.src) {
			img.src = img.dataset.src;
		}
	});
}

function wait(ms) {
  return new Promise(resolve => setTimeout(resolve, ms));
}
/*END MM LOADER*/
</script>
<script type="text/javascript">
var dmHomePageUrl = "https://www.thewom.it";
var urlAmeTV = 'https://beauty.thewom.it/videoexperience/';

var sw              = document.documentElement.clientWidth,
isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
isPushing           = false,
is_bnzm_pdown       = false,
esclusioneTagGpt300x600 = false,
hideMH = false,
hideMiniMH = false,
hideSkin = false;

var DMheaderOptions = {
	thirdlevel: true,
	search: {
		visible: true,
		placeholder: "Cerca...",
		submitCallback: "doSubmit"
	},
	login: true,
	special: true
};
</script>
<!-- END MM LOADER -->
<script type="text/javascript">
	if (device == 'desktop') {
		mmLoader({
			src: "https://www.thewom.it/content/themes/thewom/2020assets/js/mmCarousel.min.js",
			defer: true
		});
	}
</script>
<script type="text/javascript">
	var homecanali = false;

</script>
<script type="text/javascript">
var startPageTimes = {};
</script>
<script>
if ('loading' in HTMLImageElement.prototype) {
	loadIMG('picture source');
	loadIMG('img[loading]');
} else {
	// Dynamically import the LazySizes library
	const script = document.createElement('script');
	script.src = 'https://www.thewom.it/content/themes/thewom/2020assets/js/lazysizes.min.js';
	script.async = true;
	document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<script type="text/javascript">
var COOKIE_BLUKAI = "blukai_cookie";
window.bk_x2 = getEmailHashHeader();
function getEmailHashHeader() {
    var blukai_cookie = getCookieBlukaiHeader(COOKIE_BLUKAI);
    if (blukai_cookie == null) {
    	blukai_cookie = '';
    }
    return blukai_cookie;
}

function getCookieBlukaiHeader(NameOfCookie) {
    if (document.cookie.length > 0) {
        begin = document.cookie.indexOf(NameOfCookie+"=");
        if (begin != -1) {
            begin += NameOfCookie.length+1;
            end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			var cookieValue= unescape(document.cookie.substring(begin, end));
			if (cookieValue != null && cookieValue != 'undefined'){
				return cookieValue;
			}
		}
	}
	return null;
}
</script>
<!-- script aggiunto 09-06-2016 -->
<script type="text/javascript">
var isLeaf = true;

(function(a,b,c,d)
{
a='//tags.tiqcdn.com/utag/mediaset/ame.thewom.it/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
}
)();
</script>
<!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
<script type="text/javascript">
function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getRefresh() {
    if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
    else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
	else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
    else return 'no-refresh';
};

function getMMsezioneTag(){
    if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
    else
        return MMsezioneTag;
}

var pageConfig = {
	linkTrack : "",
	heatmap : "0",
	form : "",
	contentId : getContentIdByURL()
};

var wt, refresh, wt_tagPfx;

mmLoader({
	src: "https://www.thewom.it/content/themes/thewom/2020assets/js/webtrekk_v4.min.js",
	async: true
}, "webtrekkChain").then({
	src: "https://www.thewom.it/content/themes/thewom/2020assets/js/webtrekk_mediaTracking.min.js",
	async: true
}, "webtrekkChain").then(
	element => {
		wt = new webtrekkV3(pageConfig);
		refresh;
		wt_tagPfx = getMMsezioneTag();
		wt.ignorePrerendering = true;
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - TheWom",
			4: "Aggregato Mondadori - web - TheWom - www.thewom.it",
							5: "Aggregato Mondadori - web - TheWom - www.thewom.it - Lifestyle",
			 
			8: "mondadori",
			11: "web"
		};
		refresh = getRefresh;
		wt.customParameter = {
			1: refresh,
			2: document.title,
			10: wt_tagPfx
		};
		wt.sendinfo();
	}
);
</script>
<noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<script type="text/javascript">
mmLoader({
  src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
  defer: true
});

/* KRUX CONFIG */
function kruxRetrieve(n){
  var m, k='kx'+n;
  if (window.localStorage) {
    return window.localStorage[k] || "";
  } else if (navigator.cookieEnabled) {
    m = document.cookie.match(k+'=([^;]*)');
    return (m && unescape(m[1])) || "";
  } else {
    return '';
  }
}
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=wv3x0xoda";

/* ADMANTX CONFIG */
let admantxOptions = `{"tag": "thewom.it","key": "4c1d28029914072d7b96a278ef7ef6fd25809a20638848ee8590da4a3cf07bc4","method": "descriptor","filter": "default","decorator": "template.general_mediamond","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
let urlAdmantx = encodeURI(decodedAdmantx);

function startMediamondChain() {
  setTimeout(function() {
    mmLoader({
      src: "https://www.thewom.it/content/themes/thewom/2020assets/js/jquery-3.5.0.min.js",
      async: true
    }, "mediamondChain")
    .then( element => wait(1000) )
    .then(
      element => mmLoader({
		  src: "https://adv.mediamond.it/hpsponsor/thewom/header_cls.v2.js",
        defer: true
      }, "mediamondChain")
    );
  },1000);
};

function startAdvChain() {
  mmLoader({
      src: urlKrux,
      async: true
  },"advChain")
  .then( element => {
      window.Krux.user = kruxRetrieve('user');
      window.Krux.kxkuid = kruxRetrieve('kuid');
      window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];
  },"advChain")
  .then(element =>  mmLoader({
      src: urlAdmantx,
      async: true
  },"advChain"))
  .then(element => {

      startMediamondChain();

  });
}
postTcfReady(startAdvChain);


function startAdsense() {
  setTimeout(() => {
    mmLoader({
      "data-ad-client": "ca-pub-7835681492882497",
      src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
      async: true
    }, "AdsenseChain").then(
      element => {
        let blankAdSlots = document.querySelectorAll(".adsbygoogle:not([data-adsbygoogle-status='done'])");
        if(blankAdSlots.length > 0){
          for (var i = 0; i < blankAdSlots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
          }
        }
      }
      );
  }, 2000);
}
postTcfReady(startAdsense);

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
    setTimeout(() => {
      mmLoader({
        src: "//widgets.outbrain.com/outbrain.js",
        async: true
      },"advChain");
    }, 3000);
  }
}
postTcfReady(startOutbrain);

</script>

        <script type='text/javascript'>
            window.addEventListener('load', function() {
                console.log("subtag check");
                var ABtest_subtab_part='noads';
                if (typeof ABtest_showads !== 'undefined') {
                    if (ABtest_showads) {
                        ABtest_subtab_part='showads';
                    }
                }
                else {
                    ABtest_subtab_part='showads';
                }
                console.log("ABtest_subtab_part: "+ABtest_subtab_part);
                var subtag_ads=ABtest_subtab_part;
                var subtag_post_id=814499;
                var subtag_type='widget';
                var subtag_device='desktop';
                var subtag_domain='www.thewom.it';
                var stringa_subtag_corretta= subtag_post_id + '-' + subtag_type + '-' + subtag_device + '-' + subtag_domain+ '-' + subtag_ads;
                var arr = [], collegamenti = document.links;
                for(var i=0; i<collegamenti.length; i++) {
                    var text=collegamenti[i].href;
                    if((text.startsWith('https://www.amazon.it')) && (text.includes('tag='))){
                        var posizione_get = text.indexOf("?");
                        if(posizione_get > -1){
                            var valori_get = text.slice((posizione_get + 1));
                            if(valori_get.includes('tag=')){
                                if(valori_get.includes('ascsubtag=')){
                                    var parametri=valori_get.split("&");
                                    var parametri_nosubtag=[];
                                    parametri.forEach(function(chiave_valore){
                                        var splitta_chiave_valore=chiave_valore.split("=");
                                        if(splitta_chiave_valore[0]=='ascsubtag'){
                                            var stringa_subtag=splitta_chiave_valore[1];
                                            collegamenti[i].href=text.replace(stringa_subtag, stringa_subtag_corretta);
                                        }
                                        else{
                                            parametri_nosubtag.push(chiave_valore)
                                        }
                                    });
                                    parametri_nosubtag.push('ascsubtag=' + stringa_subtag_corretta)
                                    var valori_get_nosubtag=parametri_nosubtag.join("&")
                                    collegamenti[i].href=text.replace(valori_get, valori_get_nosubtag);
                                }
                                else{
                                    text= text + '&ascsubtag=' + stringa_subtag_corretta;
                                    collegamenti[i].href=text;
                                }
                            }
                        }
                    }
                }
            });
        </script>
		<script type='text/javascript' async src='https://www.thewom.it/content/themes/thewom/2020assets/js/common.min.js?ver=ea9debe4f47c91a071658854e8909ced8e96a427' id='dm-common-js-2020-js'></script>
<script type='text/javascript' id='dm-single-js-2020-js-extra'>
/* <![CDATA[ */
var infinite_scroll_params = {"ajaxurl":"https:\/\/www.thewom.it\/wordpress\/wp-admin\/admin-ajax.php","post_id":"814499"};
/* ]]> */
</script>
<script type='text/javascript' async src='https://www.thewom.it/content/themes/thewom/2020assets/js/single.min.js?ver=ea9debe4f47c91a071658854e8909ced8e96a427' id='dm-single-js-2020-js'></script>

<script defer type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>


<script type="module">
import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';

let addWebVitals = () => {
	getCLS(data => {
		console.log("coreWebVitals cls",data);
		gtag('event', 'timing_complete', {
			'name': 'cumulative-layout-shift',
			'value': Math.round(data.value*1000),
			'event_category': 'Performance'
		});

	});

	getFCP(data => {
		console.log("coreWebVitals fcp",data);
		gtag('event', 'timing_complete', {
			'name': 'first-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

	getFID(data => {
		console.log("coreWebVitals fid",data);
		gtag('event', 'timing_complete', {
			'name': 'first-input-delay',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});


	getLCP(data => {
		console.log("coreWebVitals lcp",data);
		gtag('event', 'timing_complete', {
			'name': 'largest-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

}
addWebVitals();
</script>
<style>
.wo-critical ~ * {opacity: 1;}
.wo-footerwrapper {opacity:1;}
</style>
</body>
</html>
