<!DOCTYPE html>
<html>
<head>
<meta name="format-detection" content="telephone=no">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta property="fb:pages" content="39230086121" />

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Qual è la differenza tra emozioni semplici ed emozioni complesse? - The Wom</title>
	<meta name="description" content="Qual è la differenza tra le emozioni semplici e le emozioni complesse e come imparare a riconoscerle e gestirle al meglio" />
	<link rel="canonical" href="https://www.thewom.it/lifestyle/selfcare/differenza-emozioni-semplici-emozioni-complesse" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Qual è la differenza tra emozioni semplici ed emozioni complesse? - The Wom" />
	<meta property="og:description" content="Qual è la differenza tra le emozioni semplici e le emozioni complesse e come imparare a riconoscerle e gestirle al meglio" />
	<meta property="og:url" content="https://www.thewom.it/lifestyle/selfcare/differenza-emozioni-semplici-emozioni-complesse" />
	<meta property="og:site_name" content="The Wom" />
	<meta property="article:published_time" content="2022-10-05T15:00:00+00:00" />
	<meta property="article:modified_time" content="2022-10-04T11:33:26+00:00" />
	<meta property="og:image" content="https://www.thewom.it/content/uploads/2022/10/emozioni.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1200" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@thewom" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="lapennadelweb1" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Wom &raquo; Feed" href="https://www.thewom.it/feed" />
<link rel="preload" href="https://www.thewom.it/content/uploads/2022/10/emozioni-704x528.jpg" as="image" media="(max-width: 999px)">
<link rel="preload" href="https://www.thewom.it/content/uploads/2022/10/emozioni-1000x750.jpg" as="image" media="(min-width: 1000px) and (max-width: 1440px)">
<link rel="preload" href="https://www.thewom.it/content/uploads/2022/10/emozioni.jpg" as="image" media="(min-width: 1440px) and (min-height:750px)">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/oswald-v40-latin-300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/oswald-v40-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/oswald-v40-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/poppins-v15-latin-300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/poppins-v15-latin-400.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style><style>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</style>
<style>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</style><style>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</style><style>@media all and (min-width:768px){.wo-content table{width:100%;padding:0 0 20px;margin:0}.wo-content table td{padding:10px 15px}}@media all and (min-width:1000px){.wo-content{font-size:1.125rem;line-height:1.33}.wo-content .wo-fullcontent{margin-top:50px}.wo-abigail-first{font-size:6.875rem;font-weight:700;margin-right:15px;margin-top:-15px}.wo-special-single .wo-abigail,.wo-special-single .wo-abigail-first{font-size:2.688rem;margin-right:0;font-size:700}.content-title,.wo-content>h2,.wo-content>h3,.wo-content>h4,.wo-content>h5,.wo-content>h6{font-size:2.063rem;font-weight:700;line-height:1;padding-top:0;border-top:none;margin-top:calc(var(--margin-bottom-content) + 30px)}.content-title:before,.wo-content>h2:before,.wo-content>h3:before,.wo-content>h4:before,.wo-content>h5:before,.wo-content>h6:before{content:'';display:inline-block;border-top:solid 2px rgb(var(--black-01));width:50%;position:absolute;top:calc(var(--margin-bottom-content)/2*-1)}.wo-content:not(.modInfoCommerce):not(.wo-topanga){font-size:1.125rem;line-height:1.33}.wo-speciale-top{grid-template-columns:1fr var(--columnwidth);gap:var(--h-gap);margin-bottom:80px}.wo-speciale-top .wo-title-logo-sponsor-top{display:flex;align-items:center;justify-content:center;gap:10px}.wo-speciale-top-title{font-size:2.375rem}.wo-title-logo-sponsor-label{font-size:1.313rem;font-weight:500}.wo-title-logo-sponsor-label:after{content:' / '}.wo-speciale-top .wo-title-logo-sponsor-top img{max-width:150px}.single:not(.wo-special-single) .wo-culture-card-title{bottom:110px}.single:not(.wo-special-single) .wo-culture-card .wo-opening-info{bottom:var(--h-gap)}}</style>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/css/common.min.css' as='style'>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/css/common-desktop.min.css?ver=9605a157e6c10f889978a493efcf661313e61930' as='style'>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia.min.css?ver=9605a157e6c10f889978a493efcf661313e61930' as='style'>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia-desktop.min.css?ver=9605a157e6c10f889978a493efcf661313e61930' as='style'>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/js/common.min.js?ver=9605a157e6c10f889978a493efcf661313e61930' as='script'>
<link rel="preload" href="https://cdn.adsafeprotected.com/iasPET.1.js" as="script">
    <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
<style id='overwrite-main-color-inline-css' type='text/css'>
body.wo-wom{--color-foglia: 254 ,161 ,161;--color-foglia-2: 236 ,72 ,69;--translate-logo: -68%;}
</style>
<link rel='stylesheet' id='dm-common-2020-css'  href='https://www.thewom.it/content/themes/thewom/2020assets/css/common.min.css?ver=5.7.3' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/themes/thewom/2020assets/css/common.min.css?ver=5.7.3'></noscript>
<link rel='stylesheet' id='dm-common-desk-2020-css'  href='https://www.thewom.it/content/themes/thewom/2020assets/css/common-desktop.min.css?ver=9605a157e6c10f889978a493efcf661313e61930' type='text/css' media='print' data-media='(min-width: 768px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/themes/thewom/2020assets/css/common-desktop.min.css?ver=9605a157e6c10f889978a493efcf661313e61930'></noscript>
<link rel='stylesheet' id='dm-foglia-2020-css'  href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia.min.css?ver=9605a157e6c10f889978a493efcf661313e61930' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia.min.css?ver=9605a157e6c10f889978a493efcf661313e61930'></noscript>
<link rel='stylesheet' id='dm-foglia-desk-2020-css'  href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia-desktop.min.css?ver=9605a157e6c10f889978a493efcf661313e61930' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia-desktop.min.css?ver=9605a157e6c10f889978a493efcf661313e61930'></noscript>
<meta name="generator" content="WordPress 5.7.3" />
<link rel="amphtml" href="https://www.thewom.it/lifestyle/selfcare/differenza-emozioni-semplici-emozioni-complesse?amp=true">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-57x57.png?ver=9605a157e6c10f889978a493efcf661313e61930">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-60x60.png?ver=9605a157e6c10f889978a493efcf661313e61930">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-72x72.png?ver=9605a157e6c10f889978a493efcf661313e61930">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-76x76.png?ver=9605a157e6c10f889978a493efcf661313e61930">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-114x114.png?ver=9605a157e6c10f889978a493efcf661313e61930">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-120x120.png?ver=9605a157e6c10f889978a493efcf661313e61930">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-144x144.png?ver=9605a157e6c10f889978a493efcf661313e61930">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-152x152.png?ver=9605a157e6c10f889978a493efcf661313e61930">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-180x180.png?ver=9605a157e6c10f889978a493efcf661313e61930">
<link rel="apple-touch-icon" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-512x512.png?ver=9605a157e6c10f889978a493efcf661313e61930">
<link rel="icon" type="image/png" sizes="512x512"  href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-512x512.png?ver=9605a157e6c10f889978a493efcf661313e61930">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/android-icon-192x192.png?ver=9605a157e6c10f889978a493efcf661313e61930">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-32x32.png?ver=9605a157e6c10f889978a493efcf661313e61930">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-96x96.png?ver=9605a157e6c10f889978a493efcf661313e61930">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-16x16.png?ver=9605a157e6c10f889978a493efcf661313e61930">
<link rel="manifest" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/manifest.json?ver=9605a157e6c10f889978a493efcf661313e61930">
<meta name="msapplication-TileImage" content="https://www.thewom.it/content/themes/thewom/2020assets/images/icons/ms-icon-144x144.png?ver=9605a157e6c10f889978a493efcf661313e61930">

<meta name="msapplication-TileColor" content="#fea1a1">
<meta name="theme-color" content="#fea1a1">
<link rel="shortcut icon" href="https://www.thewom.it/favicon.ico?ver=9605a157e6c10f889978a493efcf661313e61930" type="image/ico" />



<meta name="google-site-verification" content="P6G8AsPcz7s1iGLFM03UmfCkF-kROBwyl-HfxZTsVqQ" />		<script>
			let codaScroll= [849456,849209,848311,848302,846467,847405,846223,848143,846529,845508,846207,847465,742621,846500,846435,846564,845483,846194,846521,846509,844978,841803,841831,845350,845466,838835,844655,844272,844266,844071,843986,840235,843954,838829,840351,840346,839868,840068,840633,839776,839770,840051,840326,839306,838628,838748,837904,836085,838653,835275,838869,838914,838649,839284,838682,838552,838252,837634,835281,833658,834261,836298,832555,834698,835489,834250,833326,834981,832459,834515,831916,831886,834173,830548,833666,833417,832973,831101,832154,833050,832717,832765,831879,831862,830765,830301,831103,830474,830305,828948,829119,830307,827843,829972,829760,829242,829083,829062,828806,826334,828260,828691,828150,828020,827883,827867,827842,827645,827216,826857,825433,826450,824996,823992,826357,825928,825687,824899,825007,825730,825707,823802,825319,825425,824454,824250,824897,823774,824333,824537,823890,823872,824128,823712,823608,823072,822794,822990,822918,822733,822406,822710,822352,822127,822070,821941,820759,821182,820787,821067,820284,820023,819950,819470,819095,819303,818600,818788,818953,818532,818125,817846,817974,817524,817538,817903,817508,817842,817619,817232,817015,816928,816823,816259,816410,816284,816342,816186,816142,815865,815723,815052,815217,814678,814764,814948,814594,814560,814499,814170,814137,813504,813655,813117,812976,813188,812794,813182,812467,813039,812655,812616,812437,812038,811671,811640,811975,811446,811563,811370,811394,811393,811243,810926,810161,810222,809886,810153,809838,809741,809695,809412,809481,809453,809228,808837,808970,808963,808371,804203,808288,809452,807697,807282,807487,807400,807479,807481,806696,807324,807107,807088,806954,806835,806812,806717,805887,805954,805677,806173,806075,805685,805316,805260,805158,805056,804769,804764,804833,804712,804724,804701,804556,804527,804446,804206,804032,804326,804229,804259,804236,803710,803979,803620,803540,803459,803151,803053,802956,802699,802615,802525,802446,802408,802315,802318,801835,801927,801901,801787,801847,801820,801747,801706,801680,801525,801357,801297,800593,801048,800974,750872,750569,750417,750375,748652,747323,747083,721921,746852,745615,745502,738745,737715,735388,735180,730357,729989,729831,729875,728428,728425,727971,727088,727039,727016,724062,721970,717760,717180,716912,716226,168249,20775,676056,183213,685141,688266,671728,681222];
		</script>
		        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"ItemPage","@id":"https:\/\/www.thewom.it\/lifestyle","name":"Lifestyle"},"position":1},{"@type":"ListItem","item":{"@type":"ItemPage","@id":"https:\/\/www.thewom.it\/lifestyle\/selfcare","name":"Selfcare"},"position":2},{"@type":"ListItem","item":{"@id":"https:\/\/www.thewom.it\/lifestyle\/selfcare\/differenza-emozioni-semplici-emozioni-complesse","name":"Qual \u00e8 la differenza tra emozioni semplici ed emozioni complesse?","image":"https:\/\/www.thewom.it\/content\/uploads\/2022\/10\/emozioni.jpg"},"position":3}]}</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-849443 single-format-standard wo-wom wo-lifestyle"	data-id=849443	data-url="https://www.thewom.it/wordpress/wp-admin/admin-ajax.php" >

<ame-mh
	selector-wrapper=".wo-page"
	bg-mh="#110029">
</ame-mh>

<div class="wo-page">
	<div class="wo-header-overlay" id="wo-header-overlay">
		<div class="wo-header-overlay-container" id="wo-header-overlay-container">
			<div class="wo-header-overlay-close" id="wo-header-overlay-close"><span></span></div>
			
<div class="wo-header-overlay-head wo-header-overlay-grid">
    <a href="https://www.thewom.it" class="wo-header-overlay-link">
        <svg class="wo-header-overlay-logo-img" viewBox="0 0 337 88">
            <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom" />
        </svg>
    </a>
</div>
<nav class="wo-header-overlay-nav" id="wo-header-overlay-nav">

	<div class="wo-header-overlay-section wo-title-font wo-lifestyle">

		<div class="wo-header-overlay-grid wo-header-overlay-title">
		<a href="https://www.thewom.it/lifestyle" class="wo-header-overlay-link wo-title-font">
			Lifestyle		</a>
										<a href="https://www.instagram.com/thewomlife/" class="wo-header-overlay-link">
									<svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
										<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
									</svg>
								</a>
									</div>
	<ul class="wo-header-overlay-ullist">


				<li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/entertainment">Entertainment</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/love-sex">Love & Sex</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/selfcare">Selfcare</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/trend">Trend</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/gift">Regali</a></li>

			</ul>
</div>
	<div class="wo-header-overlay-section wo-title-font wo-beauty">

		<div class="wo-header-overlay-grid wo-header-overlay-title">
		<a href="https://beauty.thewom.it" class="wo-header-overlay-link wo-title-font">
			Beauty		</a>
										<a href="https://www.instagram.com/thewombeauty/" class="wo-header-overlay-link">
									<svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
										<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
									</svg>
								</a>
																<a href="https://www.tiktok.com/@thewombeauty?lang=it-IT" class="wo-header-overlay-link">
									<svg class="wo-header-overlay-social-tt" viewBox="0 0 2859 3333">
										<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-tt" />
									</svg>
								</a>
									</div>
	<ul class="wo-header-overlay-ullist">


				<li class="wo-header-overlay-list"><a href="https://beauty.thewom.it/viso-e-corpo">Viso e corpo</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://beauty.thewom.it/capelli">Capelli</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://beauty.thewom.it/trucco">Trucco</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://beauty.thewom.it/unghie">Unghie</a></li>

			</ul>
</div>
	<div class="wo-header-overlay-section wo-title-font wo-fashion">

		<div class="wo-header-overlay-grid wo-header-overlay-title">
		<a href="https://fashion.thewom.it" class="wo-header-overlay-link wo-title-font">
			Fashion		</a>
										<a href="https://www.instagram.com/thewomfashion/" class="wo-header-overlay-link">
									<svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
										<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
									</svg>
								</a>
																<a href="https://www.tiktok.com/@thewomfashion?lang=it-IT" class="wo-header-overlay-link">
									<svg class="wo-header-overlay-social-tt" viewBox="0 0 2859 3333">
										<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-tt" />
									</svg>
								</a>
									</div>
	<ul class="wo-header-overlay-ullist">


				<li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/fashion-positivity">Fashion Positivity</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/trend-shopping">Trend & Shopping</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/consigli-di-stile">Consigli di stile</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/fashion-culture">Fashion Culture</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/street-style">Street Style</a></li>

			</ul>
</div>
	<div class="wo-header-overlay-section wo-title-font wo-healthy">

		<div class="wo-header-overlay-grid wo-header-overlay-title">
		<a href="https://healthy.thewom.it" class="wo-header-overlay-link wo-title-font">
			Healthy		</a>
										<a href="https://www.instagram.com/thewomhealthy/" class="wo-header-overlay-link">
									<svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
										<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
									</svg>
								</a>
									</div>
	<ul class="wo-header-overlay-ullist">


				<li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/salute/">Salute</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/integratori/">Integratori</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/esami-e-analisi/">Esami</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/alimentazione/">Alimentazione</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/gravidanza/">Gravidanza</a></li>

			</ul>
</div>
	<div class="wo-header-overlay-section wo-title-font wo-travel">

		<div class="wo-header-overlay-grid wo-header-overlay-title">
		<a href="https://travel.thewom.it" class="wo-header-overlay-link wo-title-font">
			Travel		</a>
										<a href="https://www.instagram.com/thewomtravel/" class="wo-header-overlay-link">
									<svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
										<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
									</svg>
								</a>
								
								<a href="https://www.facebook.com/thewomtravel" class="wo-header-overlay-link">
									<svg class="wo-header-overlay-social-fb" viewBox="0 0 28 28">
										<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-fb" />
									</svg>
								</a>

									</div>
	<ul class="wo-header-overlay-ullist">


				<li class="wo-header-overlay-list"><a href="https://travel.thewom.it/idee-di-viaggio/">Idee di viaggio</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://travel.thewom.it/idee-di-viaggio/italia">Viaggi in Italia</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://travel.thewom.it/destinazioni/">Destinazioni</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://travel.thewom.it/foto/">Foto</a></li>

			</ul>
</div>
	<div class="wo-header-overlay-section wo-title-font wo-culture">

		<div class="wo-header-overlay-grid wo-header-overlay-title">
		<a href="https://www.thewom.it/culture" class="wo-header-overlay-link wo-title-font">
			Culture		</a>
										<a href="https://www.instagram.com/thewom/" class="wo-header-overlay-link">
									<svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
										<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
									</svg>
								</a>
																<a href="https://www.tiktok.com/@thewom?lang=it-IT" class="wo-header-overlay-link">
									<svg class="wo-header-overlay-social-tt" viewBox="0 0 2859 3333">
										<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-tt" />
									</svg>
								</a>
									</div>
	<ul class="wo-header-overlay-ullist">


				<li class="wo-header-overlay-list"><a href="https://www.thewom.it/culture/wonderwom">WonderWom</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://www.thewom.it/culture/womfactor">WomFactor</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://www.thewom.it/culture/wompower">WomPower</a></li>

			</ul>
</div>
	<div class="wo-header-overlay-section wo-title-font wo-">

		<div class="wo-header-overlay-grid wo-header-overlay-title">
		<a href="https://www.oroscopo.it/" class="wo-header-overlay-link wo-title-font">
			Oroscopo del giorno		</a>
			</div>
	<ul class="wo-header-overlay-ullist">

</ul>
</div>

</nav>


		</div>
		<div class="wo-header-overlay-close-panel" id="wo-header-overlay-close-panel"></div>
	</div>
	<!-- APRO wo-wrapper - CHIUSURA DENTRO IL FOOTER -->
	<main class="wo-wrapper wo-sitewidth wo-wrapper-has-heading">
		<header class="wo-header-wrapper" id="wo-header">
    <div class="wo-header wo-container">
            <div class="wo-header-logo">
                <a href="https://www.thewom.it" title="TheWom">
                    <div class="wo-header-logo-alt">TheWom Lifestyle</div>
                    <svg id="wo-header-logo-img" viewBox="0 0 337 88">
                        <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom" />
                    </svg>
                </a>
            </div>
                                    <div class="wo-section-name">
                        <a href="https://www.thewom.it/lifestyle/" title="Lifestyle">
                            Lifestyle                        </a>
                    </div>
                        <div class="wo-header-hamburger" id="wo-header-hamburger" on='tap:sidebar.toggle'><span></span></div>
    </div>
</header>

<div    class="mm-infinite-content wo-fullwidth"
        data-number="0"
         data-template="Article"         data-permalink="https://www.thewom.it/lifestyle/selfcare/differenza-emozioni-semplici-emozioni-complesse"
        data-title="Qual è la differenza tra emozioni semplici ed emozioni complesse?">
    <section
        class="wo-fullwidth">
        
                <div class="wo-opening wo-opening-not-full wo-mBottom5x">
                    <svg class="wo-opening-logo" viewBox="0 0 818 215">
                        <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom-bg" />
                    </svg>
                    <div class="swiper-slide wo-slide" data-slidelayout="opening-not-full">
                        <div class="wo-slide-text-container">
                                                                                                
    <a class="wo-slide-category" href="https://www.thewom.it/lifestyle/selfcare" title="Selfcare">Selfcare</a>

                                                                                            <h1 class="wo-slide-title">Qual è la differenza tra emozioni semplici ed emozioni complesse?</h1>
                        </div>

                        
                                                        <picture class="wo-slide-media-container" data-credits="&copy; Shutterstock">
                                <source media="(max-width: 999px)" srcset="https://www.thewom.it/content/uploads/2022/10/emozioni-704x528.jpg" width="704" height="528">
                                <source media="(min-width: 1000px)" srcset="https://www.thewom.it/content/uploads/2022/10/emozioni-1000x750.jpg" width="1000" height="750">
                                <source media="(min-width: 1440px)" srcset="https://www.thewom.it/content/uploads/2022/10/emozioni.jpg" width="1600" height="1200">
                                <img class="wo-slide-image wo-img-trasp"
                                    data-src="https://www.thewom.it/content/uploads/2022/10/emozioni-704x528.jpg" width="704" height="528" alt="emozioni" loading="lazy">
                            </picture>

								
                        
                                                <div class="wo-opening-info">
                                <div class="wo-opening-author">
        		<figure class="wo-opening-author-img">
    			<img class="lazyload"
    			    			data-src="https://www.thewom.it/content/uploads/2022/02/Laura-Sandroni-150x150.png" width="150" height="150" loading="lazy" alt="">
    		</figure>
        		<div class="wo-opening-date-item">05-10-2022</div>
    		<a class="wo-opening-author-name" title="Laura Sandroni" href="https://www.thewom.it/autori/laura-sandroni">Laura Sandroni</a>
        </div>
    
    <div class="wo-opening-share-panel" data-permalink="https://www.thewom.it/lifestyle/selfcare/differenza-emozioni-semplici-emozioni-complesse" data-title="Qual è la differenza tra emozioni semplici ed emozioni complesse?">
        <a href="#" class="wo-opening-share-button wo-opening-share-fb" data-social="fb">
            <span class="wo-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-fb"></use></svg></span>
        </a>
        <a href="#" class="wo-opening-share-button wo-opening-share-tw" data-social="tw">
            <span class="wo-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-tw"></use></svg></span>
        </a>
        <div class="wo-opening-share-button wo-opening-share-mobile" data-social="mob" data-event-action="Mobile">
            <span class="wo-icon wo-opening-share-android"><svg viewBox="0 0 64 64"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-android" /></svg></span>
            <span class="wo-icon wo-opening-share-ios"><svg viewBox="0 0 64 64"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-ios" /></svg></span>
        </div>
    </div>

                        </div>
                                                                    </div>
                </div>

            
    </section>

    

    <div class="wo-content wo-foglia">
            <div class="wo-hide-desktop"></div>			<div class="wo-abigail wo-mBottom4x">
				<span class='wo-abigail-first wo-title-font'>C</span>osa sono le emozioni e cosa differenzia quelle definite semplici da quelle complesse, ecco come riconoscerle			</div>
    <div class="wo-adv-top wo-mBottom4x">
	<div class="wo-adv-slot wo-hide-desktop">
		<div class="amePlaceholderBox">
			<div id="adv-gpt-box-mobile-container1"></div>
		</div>
	</div>
</div><div class="indice-articolo"><ul class="wo-leaf-indice-items wo-leaf-indice-items-article" id="toc-content-navigation"><li class="wo-leaf-indice-item"><a title="Cos’è un’emozione" href="#cosunemozione">Cos’è un’emozione</a></li><li class="wo-leaf-indice-item"><a title="Emozioni semplici VS emozioni complesse" href="#emozionisemplicivsemozionicomplesse">Emozioni semplici VS emozioni complesse</a></li><li class="wo-leaf-indice-item"><a title="Comprendere e gestire le emozioni" href="#comprendereegestireleemozioni">Comprendere e gestire le emozioni</a></li></ul></div>
<p>Quando si parla di <strong>emozioni</strong>, si tende a racchiudere nel termine qualunque tipologia di cambiamento nel proprio stato mentale e psicologico, sia in positivo che in negativo. In poche parole qualsiasi cosa si prova e che si&nbsp; differenzia dal proprio stato d&rsquo;animo &ldquo;normale&rdquo;.</p>


<p>Di fatto, per&ograve;, esistono <strong>emozioni semplici ed emozioni complesse</strong>. E non tutto ci&ograve; che viene definito tale rientra in queste categorie. Motivo per il quale &egrave; bene comprendere di cosa si sta parlando e quali sono le differenze tra queste due tipologie di emozioni diverse.</p>


<h2 id="cosunemozione"><strong>Cos&rsquo;&egrave; un&rsquo;emozione</strong></h2>


<p>Per prima cosa, quindi, &egrave; importante capire cos&rsquo;&egrave; un&rsquo;emozione. Ovvero uno o pi&ugrave; stati affettivi intensi, attivati da stimoli esterni o interni, naturali o appresi, e che si manifestano per breve durata attraverso specifiche espressioni del nostro corpo, di carattere fisiologico, comportamentale ed espressivo.</p>


<p>Quando si prova un&rsquo;emozione (dall&rsquo;etimologia della parola "portare fuori"), quindi, il nostro organismo <strong>reagisce allo stimolo</strong> ricevuto sia attivando il sistema nervoso centrale e autonomo (reazione fisiologica), sia mettendosi in atto con una <strong>serie di azioni</strong> (reazione comportamentale) sia con espressioni del volto o con la <strong>gestualit&agrave;</strong> (reazione espressiva). Ma cos&rsquo;&egrave; che differenzia le emozioni semplici dalle emozioni complesse e perch&eacute; vengono definite in questo modo?</p>


<h2 id="emozionisemplicivsemozionicomplesse"><strong>Emozioni semplici VS emozioni complesse</strong></h2>


<p>Prima di capire la differenza tra queste due categorie di emozioni &egrave; importante specificare che ognuno di noi, anche se a livelli e intensit&agrave; diverse, le prova. Fanno parte del nostro sentire e in quanto tale appartengono a ognuno di noi.</p>


<p>Quando si parla di <strong>emozioni semplici o primarie</strong>, si intendono tutti quei sentimenti innati, che caratterizzano qualsiasi popolazione. E che proviamo in modo automatico dal <strong>momento in cui nasciamo</strong>. Pensiamo per esempio a un bambino che assaggia per la prima volta un sapore che non gli piace e all&rsquo;espressione di disgusto che ne consegue in modo involontario.</p>


<p>Queste emozioni, per cui non serve autoconsapevolezza, sono la gioia, la <a href="https://www.thewom.it/lifestyle/selfcare/perche-ci-sentiamo-tristi" target="_blank" rel="noreferrer noopener">tristezza</a>, la <a href="https://www.thewom.it/lifestyle/selfcare/paura-del-futuro" target="_blank" rel="noreferrer noopener">paura</a>, la <a href="https://www.thewom.it/lifestyle/selfcare/come-esprimere-rabbia" target="_blank" rel="noreferrer noopener">rabbia</a>, il disgusto e la sorpresa. &nbsp;Emozioni base, quindi, che si manifestano a seconda dello stimolo ricevuto in modo pi&ugrave; o meno intenso.</p>


<p>Nel caso delle <strong>emozioni complesse o secondarie</strong>, invece, quello che accade &egrave; una sorta di mescolanza tra stati d&rsquo;animo diversi. Veicolati e creati anche dal contesto sociale e culturale di appartenenza e dall&rsquo;educazione ricevuta. Oltre che dal grado di introspezione e dal concetto che una persona ha di s&eacute;. Tra queste ci sono emozioni come il <a href="https://www.thewom.it/lifestyle/selfcare/senso-colpa-eccessivo" target="_blank" rel="noreferrer noopener">senso di colpa</a>, la vergogna, l&rsquo;invidia, la rassegnazione, la nostalgia, ecc., ovvero degli <strong>stati d&rsquo;animo appresi</strong> e/o il prodotto della combinazione di diverse emozioni primarie.</p>


<p>Di fatto, quindi, se per quelle primarie &egrave; tutto molto pi&ugrave; naturale, innato e inconscio, per le emozioni complesse molto dipende dall&rsquo;influenza sociale subita da chi le prova.</p>


<h2 id="comprendereegestireleemozioni"><strong>Comprendere e gestire le emozioni</strong></h2>


<p>Proprio per questo &egrave; importante imparare a comprendere ci&ograve; che si prova. In modo da <strong>conoscere e gestire </strong>i propri stati d'animo una volta che si presentano.</p>


<p>Nonostante siano tutte adattive e che quindi permettano di adattarsi all&rsquo;ambiente circostante, e nonostante sia possibile imparare a controllarle e gestirne le reazioni a prescindere dal fatto che siano semplici o complesse, soprattutto nel caso di queste ultime <strong>&egrave; possibile "liberarsene</strong>". In che senso? Se si prova un&rsquo;emozione complessa negativa e se si comprende che questa &egrave; il frutto di pensieri indotti, costrutti sociali o dell&rsquo;ambiente culturale in cui si vive, &egrave; possibile agire su questi aspetti e su ci&ograve; che si &egrave; appreso ma che &egrave; lontano da noi. Sradicando la radice stessa dell&rsquo;emozione vissuta e imparando a <strong>vivere pi&ugrave; leggeri</strong> di fronte agli stimoli che l&rsquo;hanno generata.</p>


<p>Il tutto lavorando su se stessi, sul proprio sentire e sul modo di approcciarsi a ci&ograve; che esiste al di fuori di &nbsp;noi. Vivendo pi&ugrave; serenamente e diventando padroni di ci&ograve; che si prova.</p>






	<ul class="wo-topanga wo-innerdesktop wo-mBottom4x">
				<li><a class="wo-topanga-single" href="https://www.thewom.it/tag/benessere"  title="Benessere">Benessere</a></li>
			</ul>
<div class='wo-ilenia wo-mBottom4x'>						
	         	<div class="wo-ilenia-ripr">Riproduzione riservata
	         	</div>
	         	</div><div class="wo-adsense wo-adsense-dynamic-slot"></div>

            </div>

    <div class="wo-sidebar wo-column wo-hide-mobile">
		<div class="wo-elevator">
        <div class="wo-adv-slot wo-mBottom2x">
            <div class="amePlaceholderBox">
                <div id="adv-gpt-box-container1"></div>
            </div>
        </div>
        <div class="wo-adv-slot wo-adv-sidebar">
						<div class="wo-native-box wo-mBottom2x">
				<div id="native-sidebar-1"></div>
			</div>
			<div class="wo-native-box wo-mBottom2x">
				<div id="native-sidebar-2"></div>
			</div>
			        </div>
		<div id="flyfirst-placement"></div>
	</div>
</div>


<div class="wo-fullcontent wo-home-social wo-mBottom3x">
	<div class="wo-lineSeparator wo-mBottom1x"></div>
	<input type="checkbox" id="vediTutti" class="wo-hide-mobile wo-hide-desktop">
	<div class="wo-title-row wo-title-logo wo-title-font wo-mBottom3x">
		<svg class="wo-title-logo-svg" viewBox="0 0 337 88">
			<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom"></use>
		</svg>
		<div class="wo-title-logo-text-cont">
			<h2 class="wo-title-logo-text">
				Social
			</h2>
						<a class="wo-title-followus" href="https://www.instagram.com/thewomlife/" target="_blank">
				Seguici su
				<svg class="wo-title-logo-svg" viewBox="0 0 60 60">
					<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in"></use>
				</svg>
			</a>
					</div>
				<label class="wo-title-logo-show-all wo-title-font wo-hide-mobile" for="vediTutti">
			Vedi tutti
			<svg width="42" height="22" viewBox="0 0 42 22">
				<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-bg-arrow"></use>
			</svg>
		</label>
			</div>


	<div class="wo-home-grid-social wo-home-social-list" data-json="https://video-encoder-output.s3.eu-west-1.amazonaws.com/prod/socialwall/json/thewomlife-engage.json">
		<!--content-->
		<div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div>	</div>
</div>
<!--Native sidebar Mobile-->
<div class="wo-fullcontent wo-hide-desktop">
	<div class="wo-native-box wo-mBottom3x">
		<div id="native-sidebar-mobile-1"></div>
	</div>
	<div class="wo-native-box wo-mBottom3x">
		<div id="native-sidebar-mobile-2"></div>
	</div>
</div>

    <section class="wo-fullcontent wo-grid wo-grid-4 wo-mBottom5x wo-related-foglia">

            <div class="wo-grid-full wo-related-single">
        <div class="wo-lineSeparator wo-mBottom1x"></div>
        <h4 class="wo-title-row wo-title-logo wo-title-font">
        <svg class="wo-title-logo-svg" viewBox="0 0 337 88">
            <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom" />
        </svg>
        <span class="wo-title-logo-text">Collateral</span>
    </h4>
    </div>
    
                    <article class="wo-card wo-lifestyle">
                <a class="wo-card-img-link" href="https://www.thewom.it/lifestyle/selfcare/come-migliorare-rapporto-con-il-corpo" title="Come possiamo davvero migliorare il rapporto con il nostro corpo?" data-vars-pos="1" data-vars-link="https://www.thewom.it/lifestyle/selfcare/come-migliorare-rapporto-con-il-corpo">
                    <figure class="wo-card-figure wo-ratio-3-4 wo-figure-filter wo-mBottom2x">
                        <img class="lazyload wo-card-img"
                                                        src="https://www.thewom.it/content/themes/thewom/2020assets/images/placeholder.svg" 
                                                        data-src="https://www.thewom.it/content/uploads/2022/10/rapporto-con-il-corpo.jpg" width="1600" height="1200" loading="lazy" alt="Come possiamo davvero migliorare il rapporto con il nostro corpo?">
                    </figure>
                </a>
                <div class="wo-card-text">
                                            <a class="wo-card-cat wo-mBottom1x" href="https://www.thewom.it/lifestyle/selfcare">Selfcare</a>
                                        <h3 class="wo-card-title wo-title-font"><a href="https://www.thewom.it/lifestyle/selfcare/come-migliorare-rapporto-con-il-corpo" data-vars-pos="1" data-vars-link="https://www.thewom.it/lifestyle/selfcare/come-migliorare-rapporto-con-il-corpo">Come possiamo davvero migliorare il rapporto con il nostro corpo?</a></h3>
                </div>
            </article>

                    <article class="wo-card wo-lifestyle">
                <a class="wo-card-img-link" href="https://www.thewom.it/lifestyle/selfcare/personalita-attivista-caratteristiche" title="Che cos&#039;è la personalità Attivista (e cosa significa se è la tua)" data-vars-pos="2" data-vars-link="https://www.thewom.it/lifestyle/selfcare/personalita-attivista-caratteristiche">
                    <figure class="wo-card-figure wo-ratio-3-4 wo-figure-filter wo-mBottom2x">
                        <img class="lazyload wo-card-img"
                                                        src="https://www.thewom.it/content/themes/thewom/2020assets/images/placeholder.svg" 
                                                        data-src="https://www.thewom.it/content/uploads/2022/10/Donna-sorridente.jpg" width="1600" height="1200" loading="lazy" alt="Che cos&#039;è la personalità Attivista (e cosa significa se è la tua)">
                    </figure>
                </a>
                <div class="wo-card-text">
                                            <a class="wo-card-cat wo-mBottom1x" href="https://www.thewom.it/lifestyle/selfcare">Selfcare</a>
                                        <h3 class="wo-card-title wo-title-font"><a href="https://www.thewom.it/lifestyle/selfcare/personalita-attivista-caratteristiche" data-vars-pos="2" data-vars-link="https://www.thewom.it/lifestyle/selfcare/personalita-attivista-caratteristiche">Che cos&#039;è la personalità Attivista (e cosa significa se è la tua)</a></h3>
                </div>
            </article>

                    <article class="wo-card wo-lifestyle">
                <a class="wo-card-img-link" href="https://www.thewom.it/lifestyle/entertainment/luce-social-club-sky-arte-michele-bravi-morgan-clip-anteprima" title="Luce Social Club: Michele Bravi e Morgan nelle clip in anteprima" data-vars-pos="3" data-vars-link="https://www.thewom.it/lifestyle/entertainment/luce-social-club-sky-arte-michele-bravi-morgan-clip-anteprima">
                    <figure class="wo-card-figure wo-ratio-3-4 wo-figure-filter wo-mBottom2x">
                        <img class="lazyload wo-card-img"
                                                        src="https://www.thewom.it/content/themes/thewom/2020assets/images/placeholder.svg" 
                                                        data-src="https://www.thewom.it/content/uploads/2022/10/IMG_4533-scaled.jpg" width="2560" height="1707" loading="lazy" alt="Luce Social Club: Michele Bravi e Morgan nelle clip in anteprima">
                    </figure>
                </a>
                <div class="wo-card-text">
                                            <a class="wo-card-cat wo-mBottom1x" href="https://www.thewom.it/lifestyle/entertainment">Entertainment</a>
                                        <h3 class="wo-card-title wo-title-font"><a href="https://www.thewom.it/lifestyle/entertainment/luce-social-club-sky-arte-michele-bravi-morgan-clip-anteprima" data-vars-pos="3" data-vars-link="https://www.thewom.it/lifestyle/entertainment/luce-social-club-sky-arte-michele-bravi-morgan-clip-anteprima">Luce Social Club: Michele Bravi e Morgan nelle clip in anteprima</a></h3>
                </div>
            </article>

                    <article class="wo-card wo-lifestyle">
                <a class="wo-card-img-link" href="https://www.thewom.it/lifestyle/regali/regali-di-natale-piccoli" title="Regali di Natale piccoli ma d&#039;effetto (sotto i 10 euro)" data-vars-pos="4" data-vars-link="https://www.thewom.it/lifestyle/regali/regali-di-natale-piccoli">
                    <figure class="wo-card-figure wo-ratio-3-4 wo-figure-filter wo-mBottom2x">
                        <img class="lazyload wo-card-img"
                                                        src="https://www.thewom.it/content/themes/thewom/2020assets/images/placeholder.svg" 
                                                        data-src="https://www.thewom.it/content/uploads/2022/10/regali-di-natale-piccoli-scaled.jpg" width="2560" height="1737" loading="lazy" alt="Regali di Natale piccoli ma d&#039;effetto (sotto i 10 euro)">
                    </figure>
                </a>
                <div class="wo-card-text">
                                            <a class="wo-card-cat wo-mBottom1x" href="https://www.thewom.it/lifestyle/regali">Regali</a>
                                        <h3 class="wo-card-title wo-title-font"><a href="https://www.thewom.it/lifestyle/regali/regali-di-natale-piccoli" data-vars-pos="4" data-vars-link="https://www.thewom.it/lifestyle/regali/regali-di-natale-piccoli">Regali di Natale piccoli ma d&#039;effetto (sotto i 10 euro)</a></h3>
                </div>
            </article>

            </section>
    
</div>

<div class="wo-infinite-scroll wo-fullwidth"></div>

	<!-- nuova flyfirst -->
	<div class="wo-fullcontent">
		<div id="flyfirst-slot"></div>
		<div id="flyfirst-mobile-placement"></div>
				<!-- END nuova flyfirst -->
	</div>

	</main><!-- CHIUSURA .wo-wrapper -->

	<footer class="wo-footer-wrapper wo-sitewidth">
	<div class="wo-footer wo-container">
		<svg class="wo-footer-logo-img" viewBox="0 0 337 88">
			<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom" />
		</svg>
		<div class="wo-footer-link wo-title-font">
		<ul><li id="menu-item-743074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743074"><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorimedia.html">Privacy</a></li>
<li id="menu-item-743075" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-743075"><a href="#">Personalizza Tracciamento</a></li>
<li id="menu-item-743076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743076"><a href="https://www.mediamond.it/">Pubblicità</a></li>
<li id="menu-item-743077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743077"><a href="https://www.gruppomondadori.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-743078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743078"><a href="mailto:dilatua@mondadori.it">Scrivici</a></li>
<li id="menu-item-743079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743079"><a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni</a></li>
<li id="menu-item-743080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743080"><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-743081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743081"><a href="https://www.gruppomondadori.it/">Gruppo Mondadori</a></li>
<li id="menu-item-804977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-804977"><a href="https://digital.mondadori.it/governance/mondadorimedia/index.html">Governance</a></li>
<li id="menu-item-846454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-846454"><a href="https://beauty.thewom.it/editorial-staff">The Wom Beauty team</a></li>
<li id="menu-item-846455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-846455"><a href="https://fashion.thewom.it/editorial-staff">The Wom Fashion team</a></li>
<li id="menu-item-847173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-847173"><a href="https://www.thewom.it/culture/editorial-staff-culture">The Wom Culture team</a></li>
<li id="menu-item-831677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-831677"><a href="https://www.oroscopo.it/">Oroscopo del giorno</a></li>
</ul>		</div>
		<div class="wo-footer-intestazione">
			<svg class="wo-footer-logo-mond" viewBox="0 0 203 43"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-mondadori-logo"></use></svg>
			<div class="wo-footer-copy">© 2022 Mondadori Media S.p.A. - riproduzione riservata - P.IVA 08009080964</div>
		</div>
	</div>
</footer>

</div><!-- CHIUSURA .wo-page -->
<!-- MM LOADER -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-200544297-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

	gtag('config', 'UA-200544297-1', {
		'send_page_view': false,
		'anonymize_ip': true
	});

	
	// config GA4
	gtag('config', 'G-RC45NXY7YQ', {
		'send_page_view': false,
		'anonymize_ip': true
	});
	// forzo la pv al load della pagina
	gtag('event', 'page_view', {
		page_title: document.title,
		page_location: window.location.href,
		dimension1: "Article"
	})

</script>
<script type="text/javascript">
if (typeof isConsentGiven !== 'function') {
function isConsentGiven(siteId, cookiePolicyId) {
  var cs = document.cookie.split(';');
  for (var i = 0; i < cs.length; i++) {
    while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
    if (cs[i].indexOf('_iub_cs-s' + siteId) == 0 || cs[i].indexOf('_iub_cs-' + cookiePolicyId) == 0) return true;
  }
  return false;
}
}

/*postTcfReady*/
function postTcfReady(cb) {
  if(typeof tcfIsReady !== 'undefined') {
      console.log('[Ame consent] cb by variable:',cb.name);
      cb();
  } else {
      window.addEventListener('tcf2Ready', function() {
          console.log('[Ame consent] cb by listener:',cb.name);
          cb();
      })
  }
}

/*MM LOADER*/
function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
  return new Promise(function (resolve, reject) {
      let element = document.createElement(elementType);

      for (const property in objAttr) {
          element.setAttribute(property, objAttr[property]);
      }
      let path = objAttr.src || objAttr.href;
      element.onload = () => {
          resolve(element);
          console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
      };
      element.onerror = e => {
          reject(
              new Error(`[mmLoader] Errore sul caricamento di ${path}`)
          );
          console.log(e);
      };

      target.appendChild(element);
  });
}

function loadIMG(node) {
	const nodes = document.querySelectorAll(node);
	nodes.forEach(img => {
		if (img.dataset.srcset) {
			img.srcset = img.dataset.srcset;
		}
		if (img.dataset.src) {
			img.src = img.dataset.src;
		}
	});
}

function wait(ms) {
  return new Promise(resolve => setTimeout(resolve, ms));
}
/*END MM LOADER*/
</script>
<script type="text/javascript">
var dmHomePageUrl = "https://www.thewom.it";
var urlAmeTV = 'https://beauty.thewom.it/videoexperience/';

var sw              = document.documentElement.clientWidth,
isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
isPushing           = false,
is_bnzm_pdown       = false,
esclusioneTagGpt300x600 = false,
hideMH = false,
hideMiniMH = false,
hideSkin = false;

var DMheaderOptions = {
	thirdlevel: true,
	search: {
		visible: true,
		placeholder: "Cerca...",
		submitCallback: "doSubmit"
	},
	login: true,
	special: true
};
</script>
<!-- END MM LOADER -->
<script type="text/javascript">
	if (device == 'desktop') {
		mmLoader({
			src: "https://www.thewom.it/content/themes/thewom/2020assets/js/mmCarousel.min.js",
			defer: true
		});
	}
</script>
<script type="text/javascript">
	var homecanali = false;

</script>
<script type="text/javascript">
var startPageTimes = {};
</script>
<script>
if ('loading' in HTMLImageElement.prototype) {
	loadIMG('picture source');
	loadIMG('img[loading]');
} else {
	// Dynamically import the LazySizes library
	const script = document.createElement('script');
	script.src = 'https://www.thewom.it/content/themes/thewom/2020assets/js/lazysizes.min.js';
	script.async = true;
	document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<script type="text/javascript">
var COOKIE_BLUKAI = "blukai_cookie";
window.bk_x2 = getEmailHashHeader();
function getEmailHashHeader() {
    var blukai_cookie = getCookieBlukaiHeader(COOKIE_BLUKAI);
    if (blukai_cookie == null) {
    	blukai_cookie = '';
    }
    return blukai_cookie;
}

function getCookieBlukaiHeader(NameOfCookie) {
    if (document.cookie.length > 0) {
        begin = document.cookie.indexOf(NameOfCookie+"=");
        if (begin != -1) {
            begin += NameOfCookie.length+1;
            end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			var cookieValue= unescape(document.cookie.substring(begin, end));
			if (cookieValue != null && cookieValue != 'undefined'){
				return cookieValue;
			}
		}
	}
	return null;
}
</script>
<!-- script aggiunto 09-06-2016 -->
<script type="text/javascript">
var isLeaf = true;

(function(a,b,c,d)
{
a='//tags.tiqcdn.com/utag/mediaset/ame.thewom.it/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
}
)();
</script>

<!--New MAPP configuration-->
<script>
	//Variabile globale dalla quale vengono presi i dati per tracciare la pagina al caricamento
	var utag_data = {
		"page_type": "Article",
		"section": "lifestyle",
		"subsection": "Selfcare",
		"tags": "Benessere"
	};
	mmLoader({
		src: "https://www.thewom.it/content/themes/thewom/2020assets/js/webtrekk_mediaTracking.min.js",
		async: true
	}, "webtrekkChain");
</script>
<!--/New MAPP configuration-->

<script type="text/javascript">
mmLoader({
  src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
  defer: true
});

function kruxRetrieve(n){
  var m, k='kx'+n;
  if (window.localStorage) {
    return window.localStorage[k] || "";
  } else if (navigator.cookieEnabled) {
    m = document.cookie.match(k+'=([^;]*)');
    return (m && unescape(m[1])) || "";
  } else {
    return '';
  }
}

function startAdvChain2022() {
    let startTime = performance.now();

    window.Krux || ((Krux = function () {
        Krux.q.push(arguments)
    }).q = []);

    window.Krux.user = kruxRetrieve('user');
    window.Krux.kxkuid = kruxRetrieve('kuid');
    window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

    const startKrux = function () {
        /* KRUX CONF */
        let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
        let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=wv3x0xoda";

        return mmLoader({
            src: urlKrux,
            async: true
        },"advChain");
    }

    const startAdmantx = function () {
        window.Krux.user = kruxRetrieve('user');
        window.Krux.kxkuid = kruxRetrieve('kuid');
        window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

        /* ADMANTX CONF */
        let admantxOptions = `{"tag": "thewom.it","key": "4c1d28029914072d7b96a278ef7ef6fd25809a20638848ee8590da4a3cf07bc4","method": "descriptor","filter": "default","decorator": "template.general_mediamond","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
        let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
        let urlAdmantx = encodeURI(decodedAdmantx);

        return mmLoader({
            src: urlAdmantx,
            async: true
        },"advChain");
    }

    const promises = [startKrux(), startAdmantx()];

    Promise.allSettled(promises).
    then((results) => {
        console.log('[startAdvChain2022] krux e admantx elaborati', performance.now() - startTime);
        console.log('[startAdvChain2022]',results)
        mmLoader({
            src: "https://adv.mediamond.it/hpsponsor/thewom/header_cls.v2.js",
            async: true
        },"advChain")

    }).then(e => {
        console.log('[startAdvChain2022] mm caricato', performance.now() - startTime);
        const advChainEvent = new Event('advChainLoaded');
        window.dispatchEvent(advChainEvent);
    })
}

postTcfReady(startAdvChain2022);

(function(){
    function postConsentRejected(cb) {
        if(typeof window.ameConsentGiven !== 'undefined' && window.ameConsentGiven == false) {
            console.log('[Ame consent rejected] cb by variable:',cb.name);
            cb();
        } else {
            window.addEventListener('consentRejected', function() {
                console.log('[Ame consent rejected] cb by listener:',cb.name);
                cb();
            }); 
        }
    }
    
    function startMediamondNoConsent() {
        mmLoader({
            src: "https://adv.mediamond.it/librerie/js-no-consent/ame/adv_no_consent.js",
            async: true
        }, "mediamondNoConsentChain")
    }
    postConsentRejected(startMediamondNoConsent);
})();

function refreshAdsense() {
  let blankAdSlots = document.querySelectorAll(".adsbygoogle:not([data-adsbygoogle-status='done'])");
  if(blankAdSlots.length > 0){
    for (var i = 0; i < blankAdSlots.length; i++) {
      (adsbygoogle = window.adsbygoogle || []).push({});
    }
  }
}

function startAdsense() {
  setTimeout(() => {
    mmLoader({
      "data-ad-client": "ca-pub-7835681492882497",
      src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
      async: true
    }, "AdsenseChain").then(
      element => {
        refreshAdsense()
      }
      );
  }, 2000);
}
postTcfReady(startAdsense);

// function startOutbrain() {
//   let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
//   if(blankOBSlots.length > 0) {
//     setTimeout(() => {
//       mmLoader({
//         src: "//widgets.outbrain.com/outbrain.js",
//         async: true
//       },"advChain");
//     }, 3000);
//   }
// }
// postTcfReady(startOutbrain);

</script>

        <script type='text/javascript'>
            window.addEventListener('load', function() {
                console.log("subtag check");
                var ABtest_subtab_part='noads';
                if (typeof ABtest_showads !== 'undefined') {
                    if (ABtest_showads) {
                        ABtest_subtab_part='showads';
                    }
                }
                else {
                    ABtest_subtab_part='showads';
                }
                console.log("ABtest_subtab_part: "+ABtest_subtab_part);
                var subtag_ads=ABtest_subtab_part;
                var arr = [], collegamenti = document.links;
                var count_progressivo_prodotto=0;
                var old_amazon_link='';
                var posizione_prodotto='P0';
                for(var i=0; i<collegamenti.length; i++) {
                    var text=collegamenti[i].href;
                    if((text.startsWith('https://www.amazon.it')) && (text.includes('tag='))){
                        var url = text;
                        if(url != old_amazon_link)
                        {
                            count_progressivo_prodotto++;
                            posizione_prodotto='P' + count_progressivo_prodotto
                            old_amazon_link=url;
                        }
                        var linktype = collegamenti[i].getAttribute('data-vars-linktype');
                        if(linktype) {
                            posizione_prodotto='P' + count_progressivo_prodotto +'T' + linktype;
                        }
                        else{
                            var linkclass = collegamenti[i].getAttribute('class');
                            if(linkclass=='btn-offerte-amazon'){
                                linktype='btn'
                                posizione_prodotto='P' + count_progressivo_prodotto +'T' + linktype;
                            }
                            else {
                                posizione_prodotto = 'P' + count_progressivo_prodotto + 'Tnd';
                            }
                        }
                        var expression ='(?:[/dp/]|$)([A-Z0-9]{10})';
                        var regex = new RegExp(expression);
                        var id_prodotto_amazon='nd';
                        m = url.match(regex);
                        if (m) {
                            id_prodotto_amazon=m[1]
                        }
                        var stringa_subtag_corretta= '849443-widget-desktop-wom' + '-' + id_prodotto_amazon + '-' + posizione_prodotto + '-' + subtag_ads;
                        console.log("Subtag corretta: " + stringa_subtag_corretta);

                        var posizione_get = text.indexOf("?");
                        if(posizione_get > -1){
                            var valori_get = text.slice((posizione_get + 1));
                            if(valori_get.includes('tag=')){
                                if(valori_get.includes('ascsubtag=')){
                                    var parametri=valori_get.split("&");
                                    var parametri_nosubtag=[];
                                    parametri.forEach(function(chiave_valore){
                                        var splitta_chiave_valore=chiave_valore.split("=");
                                        if(splitta_chiave_valore[0]=='ascsubtag'){
                                            var stringa_subtag=splitta_chiave_valore[1];
                                            collegamenti[i].href=text.replace(stringa_subtag, stringa_subtag_corretta);
                                        }
                                        else{
                                            parametri_nosubtag.push(chiave_valore)
                                        }
                                    });
                                    parametri_nosubtag.push('ascsubtag=' + stringa_subtag_corretta)
                                    var valori_get_nosubtag=parametri_nosubtag.join("&")
                                    collegamenti[i].href=text.replace(valori_get, valori_get_nosubtag);
                                }
                                else{
                                    text= text + '&ascsubtag=' + stringa_subtag_corretta;
                                    collegamenti[i].href=text;
                                }
                            }
                        }
                    }
                }
            });
        </script>
		
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    <img src="https://www.thewom.it/content/uploads/2021/11/wom-192.png">
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><link rel='stylesheet' id='izitoast-css'  href='https://www.thewom.it/content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.7.3' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.7.3'></noscript>
<link rel='stylesheet' id='push_notification_frontend-css'  href='https://www.thewom.it/content/plugins/push_notification/css/frontend.css?ver=1635868654' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/plugins/push_notification/css/frontend.css?ver=1635868654'></noscript>
<script type='text/javascript' async src='https://www.thewom.it/content/themes/thewom/2020assets/js/common.min.js?ver=9605a157e6c10f889978a493efcf661313e61930' id='dm-common-js-2020-js'></script>
<script type='text/javascript' id='dm-single-js-2020-js-extra'>
/* <![CDATA[ */
var infinite_scroll_params = {"ajaxurl":"https:\/\/www.thewom.it\/wordpress\/wp-admin\/admin-ajax.php","post_id":"849443"};
/* ]]> */
</script>
<script type='text/javascript' async src='https://www.thewom.it/content/themes/thewom/2020assets/js/single.min.js?ver=9605a157e6c10f889978a493efcf661313e61930' id='dm-single-js-2020-js'></script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/vendors/iziToast/js/iziToast.min.js' id='izitoast-js'></script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/js/push_notification_messenger.js?ver=1635868654' id='push_notification_messenger-js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js' id='firebase-js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js' id='firebase-messaging-js'></script>
<script type='text/javascript' id='push_notification_api-js-extra'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","home_url":"https:\/\/www.thewom.it","account":"default","platform":"www.thewom.it","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/js/api-frontend.js?ver=1635868654' id='push_notification_api-js'></script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/js/object.js?ver=1635868654' id='push_notification_object-js'></script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/js/handlebars.min.js' id='handlebars-js'></script>
<script type='text/javascript' src='https://www.thewom.it/wordpress/wp-includes/js/utils.min.js?ver=5.7.3' id='utils_footer-js'></script>
<script type='text/javascript' id='push_notification_frontend-js-extra'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Hai attivato con successo le notifiche","push_notification_message":"Leggi le <a target=\"_blank\" href=\"https:\/\/digital.mondadori.it\/condizioni-di-partecipazione-ai-siti\">Condizioni d\u2019uso<\/a>","push_notification_unsubscribe_title":"Hai disattivato con successo le notifiche","push_notification_unsubscribe_message":"","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/","messenger_background_color":{"info":"","success":"","error":"","warning":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/js/frontend.js?ver=1635868654' id='push_notification_frontend-js'></script>
<script type='text/javascript' id='push_notification_frontend-js-after'>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script type='text/javascript' id='push_notification_client-js-extra'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/www.thewom.it\/wordpress\/index.php?service_worker.js\/t=1635868654","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/js/client.js?ver=1635868654' id='push_notification_client-js'></script>

<script defer type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>


<script type="module">
import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';

let addWebVitals = () => {
	getCLS(data => {
		console.log("coreWebVitals cls",data);
		gtag('event', 'timing_complete', {
			'name': 'cumulative-layout-shift',
			'value': Math.round(data.value*1000),
			'event_category': 'Performance'
		});

	});

	getFCP(data => {
		console.log("coreWebVitals fcp",data);
		gtag('event', 'timing_complete', {
			'name': 'first-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

	getFID(data => {
		console.log("coreWebVitals fid",data);
		gtag('event', 'timing_complete', {
			'name': 'first-input-delay',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});


	getLCP(data => {
		console.log("coreWebVitals lcp",data);
		gtag('event', 'timing_complete', {
			'name': 'largest-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

}
addWebVitals();
</script>
<style>
.wo-critical ~ * {opacity: 1;}
.wo-footerwrapper {opacity:1;}
</style>
</body>
</html>
