<!DOCTYPE html>
<html>
<head>
<meta name="format-detection" content="telephone=no">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<meta property="fb:pages" content="39230086121" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tredici vite: La vera storia del film Prime Video - The Wom</title>
	<meta name="description" content="Nel 2018 il mondo intero ha trattenuto il fiato di fronte al destino di dodici giovani calciatori rimasti intrappolati per quasi un mese in una grotta: la loro storia è ora al centro di Tredici vite, il film che Ron Howard ha diretto per Prime Video." />
	<link rel="canonical" href="https://www.thewom.it/lifestyle/entertainment/tredici-vite-film-prime-video-ron-howard-storia-vera" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tredici vite: La vera storia del film Prime Video - The Wom" />
	<meta property="og:description" content="Nel 2018 il mondo intero ha trattenuto il fiato di fronte al destino di dodici giovani calciatori rimasti intrappolati per quasi un mese in una grotta: la loro storia è ora al centro di Tredici vite, il film che Ron Howard ha diretto per Prime Video." />
	<meta property="og:url" content="https://www.thewom.it/lifestyle/entertainment/tredici-vite-film-prime-video-ron-howard-storia-vera" />
	<meta property="og:site_name" content="The Wom" />
	<meta property="article:published_time" content="2022-08-03T10:01:00+00:00" />
	<meta property="article:modified_time" content="2022-07-30T18:47:36+00:00" />
	<meta property="og:image" content="https://www.thewom.it/content/uploads/2022/07/tr3-1200x630.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="pietrocerniglia" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Wom &raquo; Feed" href="https://www.thewom.it/feed" />
<link rel="preload" href="https://www.thewom.it/content/uploads/2022/07/tr6-704x528.jpeg" as="image" media="(max-width: 999px)">
<link rel="preload" href="https://www.thewom.it/content/uploads/2022/07/tr6-1000x750.jpeg" as="image" media="(min-width: 1000px) and (max-width: 1440px)">
<link rel="preload" href="https://www.thewom.it/content/uploads/2022/07/tr6.jpeg" as="image" media="(min-width: 1440px) and (min-height:750px)">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/oswald-v40-latin-300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/oswald-v40-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/oswald-v40-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/poppins-v15-latin-300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/poppins-v15-latin-400.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style><style>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</style>
<style>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</style><style>.wo-content{font-size:1rem;line-height:1.565}.wo-content .wo-fullcontent{margin-top:25px;line-height:1}.wo-content .wo-fullcontent+.wo-fullcontent{margin-top:0}.wo-abigail{min-height:75px}.wo-abigail-first{text-transform:uppercase;font-size:5.5rem;font-weight:600;line-height:1;float:left;margin-right:10px;margin-top:-18px;margin-left:-5px;color:rgb(var(--color-foglia))}.wo-special-single .wo-abigail{font-family:var(--font-titlefull);font-size:2.063rem;font-weight:600;line-height:1;text-transform:uppercase}.wo-special-single .wo-abigail-first{font-size:2.063rem;float:none;margin-right:0;margin-top:0;margin-left:0;color:rgb(var(--black-01))}.wo-adv-top:before{background-color:rgba(var(--color-foglia))}.content-title,.wo-content>h2,.wo-content>h3,.wo-content>h4,.wo-content>h5,.wo-content>h6{font-family:var(--font-titlefull);font-size:1.875rem;font-weight:600;line-height:1;text-transform:uppercase;padding-top:5px;border-top:solid 2px rgb(var(--black-01));margin-top:30px;margin-bottom:var(--margin-bottom-content);position:relative}.wo-color-title{color:rgb(var(--color-foglia))}.wo-content p{margin-bottom:var(--margin-bottom-content)}.wo-content p a{box-shadow:inset 0 -10px 0 0 rgba(var(--color-foglia),.3)}.wo-content ul:not(.modInfoCommerce):not(.wo-topanga){font-family:var(--font-titlefull);font-weight:600;margin-bottom:var(--margin-bottom-content);margin-left:20px;font-size:.938rem;line-height:1.2;text-transform:uppercase}.wo-content ul:not(.modInfoCommerce):not(.wo-topanga) li{position:relative;margin-bottom:10px}.wo-content ul:not(.modInfoCommerce):not(.wo-topanga) li:after,.wo-content ul:not(.modInfoCommerce):not(.wo-topanga) li:before{content:'';width:.8em;height:.25em;background-color:rgba(var(--color-foglia));display:block;position:absolute;left:-20px;transform:skew(0,30deg) translateY(-.23em);top:10px}.wo-content ul:not(.modInfoCommerce):not(.wo-topanga) li:after{transform:skew(0,-30deg) translateY(.23em)}.wo-content ul:not(.modInfoCommerce):not(.wo-topanga) ul{margin-top:10px}.wo-content ul:not(.modInfoCommerce):not(.wo-topanga) ul li:before,.wo-content ul:not(.modInfoCommerce):not(.wo-topanga) ul li:after{transform:none}.wo-content figure{line-height:0;margin-bottom:var(--margin-bottom-content)}.wo-content img{margin-bottom:var(--margin-bottom-content)}.wo-content figure img{margin-bottom:0}.wo-culture main.wo-wrapper-has-heading{background:linear-gradient(180deg,rgb(var(--color-culture-bg-1)) 0%,rgb(var(--color-culture-bg-2)) 33%,rgb(var(--color-culture-bg-3)) 66%,rgb(var(--color-culture-bg-4)) 100%)}.wo-culture .wo-abigail-first{color:rgb(var(--black-01))}.wo-culture .wo-content ul li:after,.wo-culture .wo-content ul li:before{background-color:rgba(var(--black-01))}.wo-culture .wo-content a{box-shadow:inset 0 -2px 0 0 rgba(var(--black-01),1)}.wo-culture .wo-adv-top:before{background-color:rgba(var(--black-01))}.wo-speciale-top{display:grid;grid-template-columns:1fr max-content;gap:15px;align-items:center;border-bottom:2px solid rgb(var(--black-01))}.wo-speciale-top-title{font-size:1.25rem;font-weight:300;text-transform:uppercase;line-height:1}.wo-speciale-top-title-color{color:rgba(var(--color-foglia));font-weight:500}.wo-speciale-top .wo-title-logo-sponsor-top{display:grid;font-size:.688rem;font-weight:500;text-transform:uppercase;text-align:left;justify-items:center}.wo-title-logo-sponsor-label{justify-self:baseline}.wo-speciale-top .wo-title-logo-sponsor-top img{max-height:50px}.single:not(.wo-special-single) .wo-culture-card-title{font-size:var(--opening-title);bottom:65px}.single:not(.wo-special-single) .wo-culture-card .wo-opening-info{bottom:0}.single:not(.wo-special-single) .wo-culture-card .wo-opening-date-item,.single:not(.wo-special-single) .wo-culture-card .wo-opening-author-name{color:rgb(var(--black-01))}.wo-embed{overflow:hidden}@media not all and (min-resolution:.001dpcm){@supports (-webkit-appearance:none) and (stroke-color:transparent){iframe.instagram-media{width:90%!important}}}</style><style>@media all and (min-width:1000px){.wo-content{font-size:1.125rem;line-height:1.33}.wo-content .wo-fullcontent{margin-top:50px}.wo-abigail-first{font-size:6.875rem;font-weight:700;margin-right:15px;margin-top:-15px}.wo-special-single .wo-abigail,.wo-special-single .wo-abigail-first{font-size:2.688rem;margin-right:0;font-size:700}.content-title,.wo-content>h2,.wo-content>h3,.wo-content>h4,.wo-content>h5,.wo-content>h6{font-size:2.063rem;font-weight:700;line-height:1;padding-top:0;border-top:none;margin-top:calc(var(--margin-bottom-content) + 30px)}.content-title:before,.wo-content>h2:before,.wo-content>h3:before,.wo-content>h4:before,.wo-content>h5:before,.wo-content>h6:before{content:'';display:inline-block;border-top:solid 2px rgb(var(--black-01));width:50%;position:absolute;top:calc(var(--margin-bottom-content)/2*-1)}.wo-content:not(.modInfoCommerce):not(.wo-topanga){font-size:1.125rem;line-height:1.33}.wo-speciale-top{grid-template-columns:1fr var(--columnwidth);gap:var(--h-gap);margin-bottom:80px}.wo-speciale-top .wo-title-logo-sponsor-top{display:flex;align-items:center;justify-content:center;gap:10px}.wo-speciale-top-title{font-size:2.375rem}.wo-title-logo-sponsor-label{font-size:1.313rem;font-weight:500}.wo-title-logo-sponsor-label:after{content:' / '}.wo-speciale-top .wo-title-logo-sponsor-top img{max-width:150px}.single:not(.wo-special-single) .wo-culture-card-title{bottom:110px}.single:not(.wo-special-single) .wo-culture-card .wo-opening-info{bottom:var(--h-gap)}}</style>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/css/common.min.css' as='style'>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/css/common-desktop.min.css?ver=cc73c4aa2719f3dc187b074bb05950334d51ff7b' as='style'>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia.min.css?ver=cc73c4aa2719f3dc187b074bb05950334d51ff7b' as='style'>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia-desktop.min.css?ver=cc73c4aa2719f3dc187b074bb05950334d51ff7b' as='style'>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/js/common.min.js?ver=cc73c4aa2719f3dc187b074bb05950334d51ff7b' as='script'>
<link rel="preload" href="https://cdn.adsafeprotected.com/iasPET.1.js" as="script">
    <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
<style id='overwrite-main-color-inline-css' type='text/css'>
body.wo-wom{--color-foglia: 226 ,218 ,124;--color-foglia-2: 236 ,72 ,69;--translate-logo: -51%;}
</style>
<link rel='stylesheet' id='dm-common-2020-css'  href='https://www.thewom.it/content/themes/thewom/2020assets/css/common.min.css?ver=5.7.3' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/themes/thewom/2020assets/css/common.min.css?ver=5.7.3'></noscript>
<link rel='stylesheet' id='dm-common-desk-2020-css'  href='https://www.thewom.it/content/themes/thewom/2020assets/css/common-desktop.min.css?ver=cc73c4aa2719f3dc187b074bb05950334d51ff7b' type='text/css' media='print' data-media='(min-width: 768px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/themes/thewom/2020assets/css/common-desktop.min.css?ver=cc73c4aa2719f3dc187b074bb05950334d51ff7b'></noscript>
<link rel='stylesheet' id='dm-foglia-2020-css'  href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia.min.css?ver=cc73c4aa2719f3dc187b074bb05950334d51ff7b' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia.min.css?ver=cc73c4aa2719f3dc187b074bb05950334d51ff7b'></noscript>
<link rel='stylesheet' id='dm-foglia-desk-2020-css'  href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia-desktop.min.css?ver=cc73c4aa2719f3dc187b074bb05950334d51ff7b' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia-desktop.min.css?ver=cc73c4aa2719f3dc187b074bb05950334d51ff7b'></noscript>
<meta name="generator" content="WordPress 5.7.3" />
<link rel="amphtml" href="https://www.thewom.it/lifestyle/entertainment/tredici-vite-film-prime-video-ron-howard-storia-vera?amp=true">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-57x57.png?ver=cc73c4aa2719f3dc187b074bb05950334d51ff7b">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-60x60.png?ver=cc73c4aa2719f3dc187b074bb05950334d51ff7b">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-72x72.png?ver=cc73c4aa2719f3dc187b074bb05950334d51ff7b">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-76x76.png?ver=cc73c4aa2719f3dc187b074bb05950334d51ff7b">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-114x114.png?ver=cc73c4aa2719f3dc187b074bb05950334d51ff7b">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-120x120.png?ver=cc73c4aa2719f3dc187b074bb05950334d51ff7b">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-144x144.png?ver=cc73c4aa2719f3dc187b074bb05950334d51ff7b">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-152x152.png?ver=cc73c4aa2719f3dc187b074bb05950334d51ff7b">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-180x180.png?ver=cc73c4aa2719f3dc187b074bb05950334d51ff7b">
<link rel="apple-touch-icon" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-512x512.png?ver=cc73c4aa2719f3dc187b074bb05950334d51ff7b">
<link rel="icon" type="image/png" sizes="512x512"  href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-512x512.png?ver=cc73c4aa2719f3dc187b074bb05950334d51ff7b">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/android-icon-192x192.png?ver=cc73c4aa2719f3dc187b074bb05950334d51ff7b">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-32x32.png?ver=cc73c4aa2719f3dc187b074bb05950334d51ff7b">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-96x96.png?ver=cc73c4aa2719f3dc187b074bb05950334d51ff7b">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-16x16.png?ver=cc73c4aa2719f3dc187b074bb05950334d51ff7b">
<link rel="manifest" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/manifest.json?ver=cc73c4aa2719f3dc187b074bb05950334d51ff7b">
<meta name="msapplication-TileImage" content="https://www.thewom.it/content/themes/thewom/2020assets/images/icons/ms-icon-144x144.png?ver=cc73c4aa2719f3dc187b074bb05950334d51ff7b">

<meta name="msapplication-TileColor" content="#e2da7c">
<meta name="theme-color" content="#e2da7c">
<link rel="shortcut icon" href="https://www.thewom.it/favicon.ico?ver=cc73c4aa2719f3dc187b074bb05950334d51ff7b" type="image/ico" />



<meta name="google-site-verification" content="P6G8AsPcz7s1iGLFM03UmfCkF-kROBwyl-HfxZTsVqQ" />		<script>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</script>
		        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"ItemPage","@id":"https:\/\/www.thewom.it\/lifestyle","name":"Lifestyle"},"position":1},{"@type":"ListItem","item":{"@type":"ItemPage","@id":"https:\/\/www.thewom.it\/lifestyle\/entertainment","name":"Entertainment"},"position":2},{"@type":"ListItem","item":{"@id":"https:\/\/www.thewom.it\/lifestyle\/entertainment\/tredici-vite-film-prime-video-ron-howard-storia-vera","name":"Tredici vite: Il film Prime Video ripercorre l\u2019incredibile salvataggio dei giovani calciatori thailandesi intrappolati in una grotta","image":"https:\/\/www.thewom.it\/content\/uploads\/2022\/07\/tr7.jpeg"},"position":3}]}</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-840418 single-format-standard wo-wom wo-lifestyle"	data-id=840418	data-url="https://www.thewom.it/wordpress/wp-admin/admin-ajax.php" >

<ame-mh
	selector-wrapper=".wo-page"
	bg-mh="#110029">
</ame-mh>

<div class="wo-page">
	<div class="wo-header-overlay" id="wo-header-overlay">
		<div class="wo-header-overlay-container" id="wo-header-overlay-container">
			<div class="wo-header-overlay-close" id="wo-header-overlay-close"><span></span></div>
			
<div class="wo-header-overlay-head wo-header-overlay-grid">
    <a href="https://www.thewom.it" class="wo-header-overlay-link">
        <svg class="wo-header-overlay-logo-img" viewBox="0 0 337 88">
            <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom" />
        </svg>
    </a>
</div>
<nav class="wo-header-overlay-nav" id="wo-header-overlay-nav">

            <div class="wo-header-overlay-section wo-title-font wo-lifestyle">

                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://www.thewom.it/lifestyle" class="wo-header-overlay-link wo-title-font">
                    Lifestyle                </a>
                                                        <a href="https://www.instagram.com/thewomlife/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                                    </div>
            <ul class="wo-header-overlay-ullist">

        
                        <li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/entertainment">Entertainment</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/love-sex">Love & Sex</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/selfcare">Selfcare</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/trend">Trend</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/gift">Regali</a></li>

                    	</ul>
</div>
            <div class="wo-header-overlay-section wo-title-font wo-beauty">

                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://beauty.thewom.it" class="wo-header-overlay-link wo-title-font">
                    Beauty                </a>
                                                        <a href="https://www.instagram.com/thewombeauty/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                                                                <a href="https://www.tiktok.com/@thewombeauty?lang=it-IT" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-tt" viewBox="0 0 2859 3333">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-tt" />
                                            </svg>
                                        </a>
                                                    </div>
            <ul class="wo-header-overlay-ullist">

        
                        <li class="wo-header-overlay-list"><a href="https://beauty.thewom.it/viso-e-corpo">Viso e corpo</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://beauty.thewom.it/capelli">Capelli</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://beauty.thewom.it/trucco">Trucco</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://beauty.thewom.it/unghie">Unghie</a></li>

                    	</ul>
</div>
            <div class="wo-header-overlay-section wo-title-font wo-fashion">

                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://fashion.thewom.it" class="wo-header-overlay-link wo-title-font">
                    Fashion                </a>
                                                        <a href="https://www.instagram.com/thewomfashion/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                                                                <a href="https://www.tiktok.com/@thewomfashion?lang=it-IT" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-tt" viewBox="0 0 2859 3333">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-tt" />
                                            </svg>
                                        </a>
                                                    </div>
            <ul class="wo-header-overlay-ullist">

        
                        <li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/fashion-positivity">Fashion Positivity</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/trend-shopping">Trend & Shopping</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/consigli-di-stile">Consigli di stile</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/fashion-culture">Fashion Culture</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/street-style">Street Style</a></li>

                    	</ul>
</div>
            <div class="wo-header-overlay-section wo-title-font wo-healthy">

                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://healthy.thewom.it" class="wo-header-overlay-link wo-title-font">
                    Healthy                </a>
                                                        <a href="https://www.instagram.com/thewomhealthy/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                                    </div>
            <ul class="wo-header-overlay-ullist">

        
                        <li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/salute/">Salute</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/integratori/">Integratori</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/esami-e-analisi/">Esami</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/alimentazione/">Alimentazione</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/gravidanza/">Gravidanza</a></li>

                    	</ul>
</div>
            <div class="wo-header-overlay-section wo-title-font wo-travel">

                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://travel.thewom.it" class="wo-header-overlay-link wo-title-font">
                    Travel                </a>
                                                        <a href="https://www.instagram.com/thewomtravel/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                        
                                        <a href="https://www.facebook.com/thewomtravel" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-fb" viewBox="0 0 28 28">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-fb" />
                                            </svg>
                                        </a>

                                                    </div>
            <ul class="wo-header-overlay-ullist">

        
                        <li class="wo-header-overlay-list"><a href="https://travel.thewom.it/idee-di-viaggio/">Idee di viaggio</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://travel.thewom.it/idee-di-viaggio/italia">Viaggi in Italia</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://travel.thewom.it/destinazioni/">Destinazioni</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://travel.thewom.it/foto/">Foto</a></li>

                    	</ul>
</div>
            <div class="wo-header-overlay-section wo-title-font wo-culture">

                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://www.thewom.it/culture" class="wo-header-overlay-link wo-title-font">
                    Culture                </a>
                                                        <a href="https://www.instagram.com/thewom/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                                                                <a href="https://www.tiktok.com/@thewom?lang=it-IT" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-tt" viewBox="0 0 2859 3333">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-tt" />
                                            </svg>
                                        </a>
                                                    </div>
            <ul class="wo-header-overlay-ullist">

        
                        <li class="wo-header-overlay-list"><a href="https://www.thewom.it/culture/wonderwom">WonderWom</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://www.thewom.it/culture/womfactor">WomFactor</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://www.thewom.it/culture/wompower">WomPower</a></li>

                    	</ul>
</div>
            <div class="wo-header-overlay-section wo-title-font wo-">

                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://www.oroscopo.it/" class="wo-header-overlay-link wo-title-font">
                    Oroscopo del giorno                </a>
                            </div>
            <ul class="wo-header-overlay-ullist">

        	</ul>
</div>

</nav>


		</div>
		<div class="wo-header-overlay-close-panel" id="wo-header-overlay-close-panel"></div>
	</div>
	<!-- APRO wo-wrapper - CHIUSURA DENTRO IL FOOTER -->
	<main class="wo-wrapper wo-sitewidth wo-wrapper-has-heading">
		<header class="wo-header-wrapper" id="wo-header">
    <div class="wo-header wo-container">
            <div class="wo-header-logo">
                <a href="https://www.thewom.it" title="TheWom">
                    <div class="wo-header-logo-alt">TheWom Lifestyle</div>
                    <svg id="wo-header-logo-img" viewBox="0 0 337 88">
                        <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom" />
                    </svg>
                </a>
            </div>
                                    <div class="wo-section-name">
                        <a href="https://www.thewom.it/lifestyle/" title="Lifestyle">
                            Lifestyle                        </a>
                    </div>
                        <div class="wo-header-hamburger" id="wo-header-hamburger" on='tap:sidebar.toggle'><span></span></div>
    </div>
</header>

<div    class="mm-infinite-content wo-fullwidth"
        data-number="0"
         data-template="Article, Gallery in Page"         data-permalink="https://www.thewom.it/lifestyle/entertainment/tredici-vite-film-prime-video-ron-howard-storia-vera"
        data-title="Tredici vite: Il film Prime Video ripercorre l’incredibile salvataggio dei giovani calciatori thailandesi intrappolati in una grotta">
    <section
        class="wo-fullwidth">
                        
                <div class="wo-opening wo-opening-not-full wo-mBottom5x">
                    <svg class="wo-opening-logo" viewBox="0 0 818 215">
                        <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom-bg" />
                    </svg>
                    <div class="swiper-slide wo-slide" data-slidelayout="opening-not-full">
                        <div class="wo-slide-text-container">
                                                                                                
    <a class="wo-slide-category" href="https://www.thewom.it/lifestyle/entertainment" title="Entertainment">Entertainment</a>
    
                                                                                            <h1 class="wo-slide-title">Tredici vite: Il film Prime Video ripercorre l’incredibile salvataggio dei giovani calciatori thailandesi intrappolati in una grotta</h1>
                        </div>

                        
                            <picture class="wo-slide-media-container"
                                                            >
                                <source media="(max-width: 999px)" srcset="https://www.thewom.it/content/uploads/2022/07/tr7-704x528.jpeg" width="704" height="528">
                                <source media="(min-width: 1000px)" srcset="https://www.thewom.it/content/uploads/2022/07/tr7-1000x750.jpeg" width="1000" height="750">
                                <source media="(min-width: 1440px)" srcset="https://www.thewom.it/content/uploads/2022/07/tr7.jpeg" width="1769" height="1179">
                                <img class="wo-slide-image wo-img-trasp"
                                    data-src="https://www.thewom.it/content/uploads/2022/07/tr7-704x528.jpeg" width="704" height="528" alt="" loading="lazy">
                            </picture>
                                                    
                        

                                                <div class="wo-opening-info">
                                <div class="wo-opening-author">
        		<figure class="wo-opening-author-img">
    			<img class="lazyload"
    			    			data-src="https://www.thewom.it/content/uploads/2021/12/pietro-cerniglia-150x150.png" width="150" height="150" loading="lazy" alt="">
    		</figure>
        		<div class="wo-opening-date-item">03-08-2022</div>
    		<a class="wo-opening-author-name" title="Pietro Cerniglia" href="https://www.thewom.it/autori/pietro-cerniglia">Pietro Cerniglia</a>
        </div>
    
    <div class="wo-opening-share-panel" data-permalink="https://www.thewom.it/lifestyle/entertainment/tredici-vite-film-prime-video-ron-howard-storia-vera" data-title="Tredici vite: Il film Prime Video ripercorre l’incredibile salvataggio dei giovani calciatori thailandesi intrappolati in una grotta">
        <a href="#" class="wo-opening-share-button wo-opening-share-fb" data-social="fb">
            <span class="wo-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-fb"></use></svg></span>
        </a>
        <a href="#" class="wo-opening-share-button wo-opening-share-tw" data-social="tw">
            <span class="wo-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-tw"></use></svg></span>
        </a>
        <div class="wo-opening-share-button wo-opening-share-mobile" data-social="mob" data-event-action="Mobile">
            <span class="wo-icon wo-opening-share-android"><svg viewBox="0 0 64 64"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-android" /></svg></span>
            <span class="wo-icon wo-opening-share-ios"><svg viewBox="0 0 64 64"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-ios" /></svg></span>
        </div>
    </div>

                        </div>
                                            </div>
                </div>

            
    </section>

    

    <div class="wo-content wo-foglia">
            <div class="wo-hide-desktop"></div>			<div class="wo-abigail wo-mBottom4x">
				<span class='wo-abigail-first wo-title-font'>N</span>el 2018 il mondo intero ha trattenuto il fiato di fronte al destino di dodici giovani calciatori rimasti intrappolati per quasi un mese in una grotta: la loro storia è ora al centro di <strong>Tredici vite</strong>, il film che Ron Howard ha diretto per Prime Video.			</div>
    <div class="wo-adv-top wo-mBottom4x">
	<div class="wo-adv-slot wo-hide-desktop">
		<div class="amePlaceholderBox">
			<div id="adv-gpt-box-mobile-container1"></div>
		</div>
	</div>
</div><div class="indice-articolo"><ul class="wo-leaf-indice-items wo-leaf-indice-items-article" id="toc-content-navigation"><li class="wo-leaf-indice-item"><a title="La vera storia dei 13" href="#laverastoriadei13">La vera storia dei 13</a></li><li class="wo-leaf-indice-item"><a title="La forza dell’unione" href="#laforzadellunione">La forza dell’unione</a></li><li class="wo-leaf-indice-item"><a title="Viggo, Colin e gli altri" href="#viggocolineglialtri">Viggo, Colin e gli altri</a></li><li class="wo-leaf-indice-item"><a title="Tredici vite: Le foto del film" href="#tredicivitelefotodelfilm">Tredici vite: Le foto del film</a></li></ul></div>




<p><strong>Tredici vite</strong> &egrave; il nuovo film di <strong>Ron Howard</strong> disponibile dal 5 agosto su <strong><a href="https://www.primevideo.com/" target="_blank" rel="noreferrer noopener nofollow">Prime Video</a></strong>. Racconta l&rsquo;incredibile storia vero dello sforzo (mondiale) fatto per salvare una squadra di giovani calciatori thailandesi rimasta intrappolata nella grotta di Tham Luang a causa di un temporale improvviso.</p>




<p>Di fronte a ostacoli insormontabili, un gruppo di abili ed esperti subacquei provenienti da tutto il mondo ha unito le proprie forze con quelli di oltre diecimila volontari mettendo in atto quello che diventato lo straziante salvataggio di dodici ragazzi e il loro allenatore. Con una posta in gioco mai cos&igrave; alta e con addosso gli occhi di tutte le televisioni, il gruppo affronta la pi&ugrave; impegnativa delle immersioni, mostrando come l&rsquo;animo umano non conosca limiti per salvare tredici preziose vite.</p>




<div class="wo-video-container wo-mTop6x wo-mBottom6x wo-outer2x"><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio">
<div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="TREDICI VITE | TRAILER UFFICIALE | PRIME VIDEO" width="640" height="360" src="https://www.youtube.com/embed/GLKxGigRBRk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</figure>
</div>



<h2 id="laverastoriadei13"><strong>La vera storia dei 13</strong></h2>




<p>Quella raccontata da <strong>Tredici vite</strong>, film original Prime Video, &egrave; una storia che tutto il mondo ricorda. Il triste epilogo sembrava gi&agrave; scritto fino a quando non &egrave; stato compiuto un tentativo di salvataggio, tanto audace quanto ambizioso, che ha letteralmente sfidato il destino.</p>




<p>Il 23 giugno 2018, dodici ragazzi facenti parte di una squadra di calcio maschile thailandese, i Wild Board, tutti tra gli 11 e i 16 anni, e il loro allenatore si erano recati con le loro biciclette fino a una grotta spesso frequentata dalla gente del posto. La grotta si chiama Tham Luang, si trova nel nord della Thailandia e fa parte di un sistema carsico sotto la montagna Doi Nang Non (la montagna della signora addormentata, come viene chiamata dai locali).</p>




<p>Ben presto, la stagione dei monsoni ha fatto s&igrave; che scoppiasse un inatteso e violento temporale. L&rsquo;acqua ha invaso rapidamente i cunicoli della grotta, intrappolando i tredici su una sporgenza situata molto in profondit&agrave;. Quando &egrave; stato dato l&rsquo;allarme, si &egrave; allertato subito il sistema di salvataggio. Le autorit&agrave; thailandesi hanno allertato in Navy Seal e i familiari degli intrappolati. La comunit&agrave; locale ha subito cominciato a pregare per la sorte dei tredici portando persino offerta alla &ldquo;dea&rdquo; della grotta, chiamata Jao Mae Nang Non.</p>




<p>Un esercito di volontari si &egrave; pian piano riunito davanti alla grotta, nel tentativo di trovare i dispersi tra l&rsquo;acqua, diventata nel frattempo nera come la pece. La morte di un soccorritore (il thailandese Saman Kunan) ha fatto s&igrave; che si allertasse l&rsquo;opinione pubblica internazionale. Da ogni parte del mondo sono arrivati subacquei ed esperti speleologi. Tra i diecimila volontari occorsi sul posto, c&rsquo;erano anche Rick Stanton e John Volanthen, due sub con alle spalle esperienze di immersioni ai limiti del possibile. &Egrave; stato uno dei due, Stanton, a raggiungere per primo la sporgenza in cui si erano riparati i tredici.</p>




<p>Stanton si &egrave; reso subito conto che si doveva tentare qualcosa mai fatto prima, di estremamente pericoloso, per evitare il peggio. Il tempo a disposizione era poco: altre piogge monsoniche erano in arrivo e ci si doveva muovere in fretta. Da ex vigile del fuoco, Stanton ha avuto l&rsquo;idea di contattare un suo conoscente, il medico australiano Richard &ldquo;Harry&rdquo; Harris. Quello che ne &egrave; conseguito dopo &egrave; considerato ancora oggi il salvataggio pi&ugrave; incredibile mai avvenuto dopo due settimane di agonia. Ed &egrave; un esempio di come la cooperazione, la solidariet&agrave; e l&rsquo;esperienza umana siano in grado di avere la meglio anche sotto pressione.</p>




<figure class="wo-image-content wo-mBottom6x wo-mTop6x">
            <img class="wo-image-content-img" data-src="https://www.thewom.it/content/uploads/2022/07/PrimeVid-830x1230.jpg" width="830" height="1230" loading="lazy" alt="Il poster di Tredici vite.">
    
            <figcaption class="wo-image-content-caption">                    Il poster di <strong>Tredici vite</strong>.                </figcaption>
    </figure>





<h2 id="laforzadellunione"><strong>La forza dell&rsquo;unione</strong></h2>




<p>&ldquo;La storia al centro di <strong>Tredici vite</strong>, il film che ho diretto per Prime Video&rdquo; &egrave; piena di suspense, mistero e pericoli&rdquo;, ha commentato il regista <strong>Ron Howard</strong>. &ldquo;Non si tratta di pericoli solo tangibili ma anche di insidie psicologiche. Fare un passo falso avrebbe avuto per tutti conseguenze tragiche. Per essere pi&ugrave; vicino possibile alla realt&agrave; dei fatti, ho voluto conoscere personalmente i protagonisti della vicenda e raccogliere tanti pi&ugrave; dettagli possibili. Il mio obiettivo sin dall&rsquo;inizio &egrave; stato quello di aiutare la gente a capire come quel salvataggio si sia concluso nel migliore dei modi per tutti quanti&rdquo;.</p>




<p>&ldquo;Avevamo il dovere assoluto di conoscere gli eventi reali, cosa &egrave; successo e perch&eacute;, per costruire un film che fosse credibile in ogni suo aspetto&rdquo;, ha aggiunto lo sceneggiatore <strong>William Nicholson</strong>. &ldquo;Ho prestato particolare attenzione a ogni fase del copione e ne ho verificato l&rsquo;autenticit&agrave; con le persone chiave coinvolte&rdquo;.</p>




<p>Tuttavia, <strong>Tredici vite</strong> su Prime Video &egrave; anche un film che rende omaggio non solo ai soccorritori ma anche al popolo thailandese. Del resto, il salvataggio non sarebbe mai stato possibile senza la partecipazione emotiva dell&rsquo;intera nazione. &ldquo;&Egrave; il popolo thailandese ad aver salvato i suoi ragazzi. Ha fatto di tutto per far s&igrave; che rimanessero in vita e portarli fuori da quella grotta&rdquo;, ha rimarcato Howard.</p>




<p>&ldquo;I ragazzi erano figli di tutti quanti&rdquo;, gli ha fatto eco ancora una volta Nicholson. &ldquo;Era come se tutti i figli dell&rsquo;intera nazione fossero su quella sporgenza. E il mondo intero lo ha capito. Davanti alla grotta sono arrivate dieci mila persone da ogni angolo del pianeta, tutti volontari. In un&rsquo;epoca in cui l&rsquo;egoismo e l&rsquo;individualismo la fanno da padrone, in Thailandia si &egrave; dimostrato come esistano ancora persone che prestano il loro aiuto senza volere nulla in cambio, anche a rischio della propria stessa vita. Il mondo per una volta era interconnesso a fin di bene, dimostrando come non esistano barriere di alcun tipo e come la forza dell&rsquo;unione cambi il corso delle cose&rdquo;.</p>




<figure class="wo-image-content wo-mBottom6x wo-mTop6x">
            <img class="wo-image-content-img" data-src="https://www.thewom.it/content/uploads/2022/07/tr6-830x553.jpeg" width="830" height="553" loading="lazy" alt="Il regista Ron Howard sul set del film Prime Video Tredici vite.">
    
            <figcaption class="wo-image-content-caption">                    Il regista<strong> Ron Howard</strong> sul set del film Prime Video <strong>Tredici vite</strong>.                </figcaption>
    </figure>





<h2 id="viggocolineglialtri"><strong>Viggo, Colin e gli altri</strong></h2>




<p>In <strong>Tredici vite</strong>, film disponibile su Prime Video dal 5 agosto, a interpretare il fondamentale ruolo di Rick Stanton &egrave; <strong>Viggo Mortensen</strong>, attore tre volte candidato all&rsquo;Oscar presto al cinema con <em><a href="https://www.thewom.it/lifestyle/entertainment/crimes-of-the-future-film-cannes-2022-david-cronenberg" target="_blank" rel="noreferrer noopener">Crimes of the Future</a></em>. &ldquo;Sin da quando sono stato contattato, ho avuto una sola pretesa: tutto doveva rispondere al vero, dalla rappresentazione degli eventi alla caratterizzazione die personaggi&rdquo;, ha dichiarato Mortensen. &ldquo;Volevo che il mio Rick si avvicinasse il pi&ugrave; possibile al vero, in termini sia di atteggiamento sia di abilit&agrave;. Ho studiato come si muove, come indossa le sue attrezzature da sub e come nuota. Ma, soprattutto, ho cercato di restituire come pensasse e quale straordinario sangue freddo avesse anche nelle situazioni pi&ugrave; stressanti e pressanti&rdquo;.</p>




<p>John Volanthen ha il volto di <strong>Colin Farrell</strong>, l&rsquo;apprezzato interprete della serie tv <em>True Detective</em> e non solo. &ldquo;Ho discusso molto i dettagli della storia con il regista. Volevo sapere tutto: chi ha portato Rick e John in Thailandia? Che &egrave; successo dopo che sono atterrati? Come hanno realizzato il salvataggio? Da quanto si conoscevano? Che rapporto li legava? Sembrano solo dettagli ma per me erano essenziali per capire come erano andate realmente le cose&rdquo;.</p>




<p>&ldquo;John &ndash; ha proseguito Farrell &ndash; &egrave; un uomo per bene, un padre consapevole della responsabilit&agrave; che dobbiamo a noi stessi e agli altri nel fare del nostro meglio in ogni momento. Rick e John si conoscevano per via della loro passione per le immersioni nelle grotte. Gli speleologi si immergono spesso in coppia e i due si fidavano l&rsquo;uno dell&rsquo;altro. Non significa che andassero sempre d&rsquo;accordo ma almeno erano sincronizzati. Dei due, John era forse quello che analizzava (forse pure troppo) qualsiasi dettaglio&rdquo;.</p>




<p><strong>Joel Edgerton</strong> impersona, invece, il dottor Richard &ldquo;Harry&rdquo; Harris, lo speleologo subacqueo australiano contattato da Stanton. &ldquo;Harry come John e Rick non &egrave; mai stato interessato a essere considerato un eroe. E questo &egrave; uno dei motivi per cui nutro particolare ammirazione per lui e per quello che ha fatto&rdquo;, ha detto l&rsquo;attore.</p>




<p>Nel resto del cast di <strong>Tredici vite</strong> troviamo altri volti noti in ruoli chiave. L&rsquo;attore thailandese Tui Thiraphat Sajakul ritrae Arnot Sureewong, il capitano dei Navy Seal thailandesi. Tom Bateman &egrave; Chris Jewell, un giovane speleologo britannico che aiuta Stanton e Volanthen. James Teeradon Sahajak porta in scena Ekkaphon Chanthawong, l&rsquo;allenatore dei ragazzi in trappola che si sente responsabile di quanto avvenuto. Paul Gleeson &egrave; Jason Mallinson, uno dei salvatori (ha personalmente portato in salvo quattro dei ragazzi). E Weir Sukollawat Kanarot &egrave; Saman Kunan, uno dei Navy Seal thailandesi.</p>




<p>I dodici ragazzi in trappola sono, infine, interpretati da dodici giovani thailandesi che non avevano mai recitato prima. &ldquo;Una parte di loro proveniva dal nord della Thailandia, dove si trova la grotta al centro del film&rdquo;, ha voluto sottolineare il regista Ron Howard.</p>




<div class="wo-chiara wo-pBottom6x wo-pTop6x wo-mTop4x wo-mBottom6x wo-outer">
            <h2 id="tredicivitelefotodelfilm">Tredici vite: Le foto del film</h2>
        <svg class="wo-opening-logo" viewbox="0 0 818 215">
        <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom-bg"></use>
    </svg>
    <div class="swiper">
        <div class="swiper-wrapper">
                        <div class="swiper-slide">
                    <figure class="wo-chiara-figure wo-ratio-4-3">
                        <img class="wo-chiara-image" data-src="https://www.thewom.it/content/uploads/2022/07/tr5-704x528.jpg" width="704" height="528" loading="lazy">
                                                <figcaption class="wo-chiara-credits">(L to R) Colin Farrell as John Volanthen, Paul Gleeson as Jason Mallison and Thira 'Aum' Chutikul as Commander Kiet in THIRTEEN LIVES, directed by Ron Howard, a Metro Goldwyn Mayer Pictures film.

Credit: Vince Valitutti / Metro Goldwyn Mayer Pictures

&copy; 2022 Metro-Goldwyn-Mayer Pictures Inc.  All Rights Reserved.</figcaption>
                                                <span class="wo-chiara-number wo-title-font">1/7</span>
                    </figure>
                    <div class="wo-chiara-caption">
                        </div>
                </div>
                        <div class="swiper-slide">
                    <figure class="wo-chiara-figure wo-ratio-4-3">
                        <img class="wo-chiara-image" data-src="https://www.thewom.it/content/uploads/2022/07/tr4-704x528.jpg" width="704" height="528" loading="lazy">
                                                <span class="wo-chiara-number wo-title-font">2/7</span>
                    </figure>
                    <div class="wo-chiara-caption">
                        </div>
                </div>
                        <div class="swiper-slide">
                    <figure class="wo-chiara-figure wo-ratio-4-3">
                        <img class="wo-chiara-image" data-src="https://www.thewom.it/content/uploads/2022/07/tr3-704x528.jpg" width="704" height="528" loading="lazy">
                                                <span class="wo-chiara-number wo-title-font">3/7</span>
                    </figure>
                    <div class="wo-chiara-caption">
                        </div>
                </div>
                        <div class="swiper-slide">
                    <figure class="wo-chiara-figure wo-ratio-4-3">
                        <img class="wo-chiara-image" data-src="https://www.thewom.it/content/uploads/2022/07/tr2-704x528.jpg" width="704" height="528" loading="lazy">
                                                <span class="wo-chiara-number wo-title-font">4/7</span>
                    </figure>
                    <div class="wo-chiara-caption">
                        </div>
                </div>
                        <div class="swiper-slide">
                    <figure class="wo-chiara-figure wo-ratio-4-3">
                        <img class="wo-chiara-image" data-src="https://www.thewom.it/content/uploads/2022/07/tr1-704x528.jpg" width="704" height="528" loading="lazy">
                                                <span class="wo-chiara-number wo-title-font">5/7</span>
                    </figure>
                    <div class="wo-chiara-caption">
                        </div>
                </div>
                        <div class="swiper-slide">
                    <figure class="wo-chiara-figure wo-ratio-4-3">
                        <img class="wo-chiara-image" data-src="https://www.thewom.it/content/uploads/2022/07/tr7-704x528.jpeg" width="704" height="528" loading="lazy">
                                                <span class="wo-chiara-number wo-title-font">6/7</span>
                    </figure>
                    <div class="wo-chiara-caption">
                        </div>
                </div>
                        <div class="swiper-slide">
                    <figure class="wo-chiara-figure wo-ratio-4-3">
                        <img class="wo-chiara-image" data-src="https://www.thewom.it/content/uploads/2022/07/tr6-704x528.jpeg" width="704" height="528" loading="lazy">
                                                <span class="wo-chiara-number wo-title-font">7/7</span>
                    </figure>
                    <div class="wo-chiara-caption">
                        </div>
                </div>
                </div>
        <div class="swiper-button-prev">
            <svg class="wo-chiara-arrow" viewbox="0 0 72 40">
                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-bg-arrow"></use>
            </svg>
            <span class="wo-title-font">PREV</span>
        </div>
        <div class="swiper-button-next">
            <svg class="wo-chiara-arrow" viewbox="0 0 72 40">
                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-bg-arrow"></use>
            </svg>
            <span class="wo-title-font">NEXT</span>
        </div>
    </div>
</div>






	<ul class="wo-topanga wo-innerdesktop wo-mBottom4x">
				<li><a class="wo-topanga-single" href="https://www.thewom.it/tag/amazon-prime-video"  title="Amazon Prime Video">Amazon Prime Video</a></li>
				<li><a class="wo-topanga-single" href="https://www.thewom.it/tag/film"  title="film">film</a></li>
			</ul>
<div class='wo-ilenia wo-mBottom4x'>						
	         	<div class="wo-ilenia-ripr">Riproduzione riservata
	         	</div>
	         	</div>
                <div class="OUTBRAIN" data-src="https://www.thewom.it/lifestyle/entertainment/tredici-vite-film-prime-video-ron-howard-storia-vera" data-widget-id="AR_6" data-ob-template="donnamoderna"></div>
	    </div>

    <div class="wo-sidebar wo-column wo-hide-mobile">
		<div class="wo-elevator">
        <div class="wo-adv-slot wo-mBottom2x">
            <div class="amePlaceholderBox">
                <div id="adv-gpt-box-container1"></div>
            </div>
        </div>
        <div class="wo-adv-slot wo-adv-sidebar">
						<div class="wo-native-box wo-mBottom2x">
				<div id="native-sidebar-1"></div>
			</div>
			<div class="wo-native-box wo-mBottom2x">
				<div id="native-sidebar-2"></div>
			</div>
			        </div>
		<div id="flyfirst-placement"></div>
	</div>
</div>


<div class="wo-fullcontent wo-home-social wo-mBottom3x">
	<div class="wo-lineSeparator wo-mBottom1x"></div>
	<input type="checkbox" id="vediTutti" class="wo-hide-mobile wo-hide-desktop">
	<div class="wo-title-row wo-title-logo wo-title-font wo-mBottom3x">
		<svg class="wo-title-logo-svg" viewBox="0 0 337 88">
			<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom"></use>
		</svg>
		<div class="wo-title-logo-text-cont">
			<h2 class="wo-title-logo-text">
				Social
			</h2>
						<a class="wo-title-followus" href="https://www.instagram.com/thewomlife/" target="_blank">
				Seguici su
				<svg class="wo-title-logo-svg" viewBox="0 0 60 60">
					<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in"></use>
				</svg>
			</a>
					</div>
				<label class="wo-title-logo-show-all wo-title-font wo-hide-mobile" for="vediTutti">
			Vedi tutti
			<svg width="42" height="22" viewBox="0 0 42 22">
				<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-bg-arrow"></use>
			</svg>
		</label>
			</div>


	<div class="wo-home-grid-social wo-home-social-list" data-json="https://video-encoder-output.s3.eu-west-1.amazonaws.com/prod/socialwall/json/thewomlife-engage.json">
		<!--content-->
		<div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div>	</div>
</div>
<!--Native sidebar Mobile-->
<div class="wo-fullcontent wo-hide-desktop">
	<div class="wo-native-box wo-mBottom3x">
		<div id="native-sidebar-mobile-1"></div>
	</div>
	<div class="wo-native-box wo-mBottom3x">
		<div id="native-sidebar-mobile-2"></div>
	</div>
</div>

    <section class="wo-fullcontent wo-grid wo-grid-4 wo-mBottom5x wo-related-foglia">

            <div class="wo-grid-full wo-related-single">
        <div class="wo-lineSeparator wo-mBottom1x"></div>
        <h4 class="wo-title-row wo-title-logo wo-title-font">
        <svg class="wo-title-logo-svg" viewBox="0 0 337 88">
            <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom" />
        </svg>
        <span class="wo-title-logo-text">Collateral</span>
    </h4>
    </div>
    
                    <article class="wo-card wo-lifestyle">
                <a class="wo-card-img-link" href="https://www.thewom.it/lifestyle/entertainment/la-stagione-dei-matrimoni-film-netflix" title="La stagione dei matrimoni: Quando i genitori spingono per farti sposare" data-vars-pos="1" data-vars-link="https://www.thewom.it/lifestyle/entertainment/la-stagione-dei-matrimoni-film-netflix">
                    <figure class="wo-card-figure wo-ratio-3-4 wo-figure-filter wo-mBottom2x">
                        <img class="lazyload wo-card-img"
                                                data-src="https://www.thewom.it/content/uploads/2022/08/st4.jpg" width="1620" height="1080" loading="lazy" alt="La stagione dei matrimoni: Quando i genitori spingono per farti sposare">
                    </figure>
                </a>
                <div class="wo-card-text">
                                            <a class="wo-card-cat wo-mBottom1x" href="https://www.thewom.it/lifestyle/entertainment">Entertainment</a>
                                        <h3 class="wo-card-title wo-title-font"><a href="https://www.thewom.it/lifestyle/entertainment/la-stagione-dei-matrimoni-film-netflix" data-vars-pos="1" data-vars-link="https://www.thewom.it/lifestyle/entertainment/la-stagione-dei-matrimoni-film-netflix">La stagione dei matrimoni: Quando i genitori spingono per farti sposare</a></h3>
                </div>
            </article>

                    <article class="wo-card wo-lifestyle">
                <a class="wo-card-img-link" href="https://www.thewom.it/lifestyle/entertainment/glitch-project-intervista-shivers-elettro-pop" title="“Siamo delle grandi fan del fallimento”: Intervista esclusiva alle Glitch Project, le ragazze dell&#039;elettro-pop" data-vars-pos="2" data-vars-link="https://www.thewom.it/lifestyle/entertainment/glitch-project-intervista-shivers-elettro-pop">
                    <figure class="wo-card-figure wo-ratio-3-4 wo-figure-filter wo-mBottom2x">
                        <img class="lazyload wo-card-img"
                                                data-src="https://www.thewom.it/content/uploads/2022/07/gp1-scaled-e1659262426958.jpg" width="1708" height="1408" loading="lazy" alt="“Siamo delle grandi fan del fallimento”: Intervista esclusiva alle Glitch Project, le ragazze dell&#039;elettro-pop">
                    </figure>
                </a>
                <div class="wo-card-text">
                                            <a class="wo-card-cat wo-mBottom1x" href="https://www.thewom.it/lifestyle/entertainment">Entertainment</a>
                                        <h3 class="wo-card-title wo-title-font"><a href="https://www.thewom.it/lifestyle/entertainment/glitch-project-intervista-shivers-elettro-pop" data-vars-pos="2" data-vars-link="https://www.thewom.it/lifestyle/entertainment/glitch-project-intervista-shivers-elettro-pop">“Siamo delle grandi fan del fallimento”: Intervista esclusiva alle Glitch Project, le ragazze dell&#039;elettro-pop</a></h3>
                </div>
            </article>

                    <article class="wo-card wo-lifestyle">
                <a class="wo-card-img-link" href="https://www.thewom.it/lifestyle/entertainment/vietato-ai-cani-e-agli-italiani-manodopera-film-animazione-emigrazione-immigrazione" title="Vietato ai cani e agli Italiani: quando eravamo noi a esser trattati male" data-vars-pos="3" data-vars-link="https://www.thewom.it/lifestyle/entertainment/vietato-ai-cani-e-agli-italiani-manodopera-film-animazione-emigrazione-immigrazione">
                    <figure class="wo-card-figure wo-ratio-3-4 wo-figure-filter wo-mBottom2x">
                        <img class="lazyload wo-card-img"
                                                data-src="https://www.thewom.it/content/uploads/2022/07/d7-2.jpg" width="1998" height="1080" loading="lazy" alt="Vietato ai cani e agli Italiani: quando eravamo noi a esser trattati male">
                    </figure>
                </a>
                <div class="wo-card-text">
                                            <a class="wo-card-cat wo-mBottom1x" href="https://www.thewom.it/lifestyle/entertainment">Entertainment</a>
                                        <h3 class="wo-card-title wo-title-font"><a href="https://www.thewom.it/lifestyle/entertainment/vietato-ai-cani-e-agli-italiani-manodopera-film-animazione-emigrazione-immigrazione" data-vars-pos="3" data-vars-link="https://www.thewom.it/lifestyle/entertainment/vietato-ai-cani-e-agli-italiani-manodopera-film-animazione-emigrazione-immigrazione">Vietato ai cani e agli Italiani: quando eravamo noi a esser trattati male</a></h3>
                </div>
            </article>

                    <article class="wo-card wo-lifestyle">
                <a class="wo-card-img-link" href="https://www.thewom.it/lifestyle/love-sex/prioridating" title="Prioridating: ecco come è cambiato il dating dopo la pandemia" data-vars-pos="4" data-vars-link="https://www.thewom.it/lifestyle/love-sex/prioridating">
                    <figure class="wo-card-figure wo-ratio-3-4 wo-figure-filter wo-mBottom2x">
                        <img class="lazyload wo-card-img"
                                                data-src="https://www.thewom.it/content/uploads/2022/07/prioridating.jpg" width="1600" height="1200" loading="lazy" alt="Prioridating: ecco come è cambiato il dating dopo la pandemia">
                    </figure>
                </a>
                <div class="wo-card-text">
                                            <a class="wo-card-cat wo-mBottom1x" href="https://www.thewom.it/lifestyle/love-sex">Love &amp; Sex</a>
                                        <h3 class="wo-card-title wo-title-font"><a href="https://www.thewom.it/lifestyle/love-sex/prioridating" data-vars-pos="4" data-vars-link="https://www.thewom.it/lifestyle/love-sex/prioridating">Prioridating: ecco come è cambiato il dating dopo la pandemia</a></h3>
                </div>
            </article>

            </section>
            <div class="OUTBRAIN" data-src="https://www.thewom.it/lifestyle/entertainment/tredici-vite-film-prime-video-ron-howard-storia-vera" data-widget-id="AR_5" data-ob-template="donnamoderna"></div>
        
</div>

<div class="wo-infinite-scroll wo-fullwidth"></div>

	<!-- nuova flyfirst -->
	<div class="wo-fullcontent">
		<div id="flyfirst-slot"></div>
		<div id="flyfirst-mobile-placement"></div>
				<!-- END nuova flyfirst -->
	</div>

	</main><!-- CHIUSURA .wo-wrapper -->

	<footer class="wo-footer-wrapper wo-sitewidth">
	<div class="wo-footer wo-container">
		<svg class="wo-footer-logo-img" viewBox="0 0 337 88">
			<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom" />
		</svg>
		<div class="wo-footer-link wo-title-font">
		<ul><li id="menu-item-743074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743074"><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorimedia.html">Privacy</a></li>
<li id="menu-item-743075" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-743075"><a href="#">Personalizza Tracciamento</a></li>
<li id="menu-item-743076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743076"><a href="https://www.mediamond.it/">Pubblicità</a></li>
<li id="menu-item-743077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743077"><a href="https://www.gruppomondadori.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-743078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743078"><a href="mailto:dilatua@mondadori.it">Scrivici</a></li>
<li id="menu-item-743079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743079"><a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni</a></li>
<li id="menu-item-743080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743080"><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-743081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743081"><a href="https://www.gruppomondadori.it/">Gruppo Mondadori</a></li>
<li id="menu-item-804977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-804977"><a href="https://digital.mondadori.it/governance/mondadorimedia/index.html">Governance</a></li>
<li id="menu-item-831677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-831677"><a href="https://www.oroscopo.it/">Oroscopo del giorno</a></li>
</ul>		</div>
		<div class="wo-footer-intestazione">
			<svg class="wo-footer-logo-mond" viewBox="0 0 203 43"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-mondadori-logo"></use></svg>
			<div class="wo-footer-copy">© 2022 Mondadori Media S.p.A. - riproduzione riservata - P.IVA 08009080964</div>
		</div>
	</div>
</footer>

</div><!-- CHIUSURA .wo-page -->
<!-- MM LOADER -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-200544297-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	
	gtag('config', 'UA-200544297-1', {
		'send_page_view': false,
		'anonymize_ip': true
	});
	// config GA4
	gtag('config', 'G-RC45NXY7YQ', {
		'send_page_view': false,
		'anonymize_ip': true
	});
	// forzo la pv al load della pagina
	gtag('event', 'page_view', {
		page_title: document.title,
		page_location: window.location.href,
		dimension1: "Article, Gallery in Page"
	})

	
</script>
<script type="text/javascript">
if (typeof isConsentGiven !== 'function') {
function isConsentGiven(siteId, cookiePolicyId) {
  var cs = document.cookie.split(';');
  for (var i = 0; i < cs.length; i++) {
    while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
    if (cs[i].indexOf('_iub_cs-s' + siteId) == 0 || cs[i].indexOf('_iub_cs-' + cookiePolicyId) == 0) return true;
  }
  return false;
}
}

/*postTcfReady*/
function postTcfReady(cb) {
  if(typeof tcfIsReady !== 'undefined') {
      console.log('[Ame consent] cb by variable:',cb.name);
      cb();
  } else {
      window.addEventListener('tcf2Ready', function() {
          console.log('[Ame consent] cb by listener:',cb.name);
          cb();
      })
  }
}

/*MM LOADER*/
function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
  return new Promise(function (resolve, reject) {
      let element = document.createElement(elementType);

      for (const property in objAttr) {
          element.setAttribute(property, objAttr[property]);
      }
      let path = objAttr.src || objAttr.href;
      element.onload = () => {
          resolve(element);
          console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
      };
      element.onerror = e => {
          reject(
              new Error(`[mmLoader] Errore sul caricamento di ${path}`)
          );
          console.log(e);
      };

      target.appendChild(element);
  });
}

function loadIMG(node) {
	const nodes = document.querySelectorAll(node);
	nodes.forEach(img => {
		if (img.dataset.srcset) {
			img.srcset = img.dataset.srcset;
		}
		if (img.dataset.src) {
			img.src = img.dataset.src;
		}
	});
}

function wait(ms) {
  return new Promise(resolve => setTimeout(resolve, ms));
}
/*END MM LOADER*/
</script>
<script type="text/javascript">
var dmHomePageUrl = "https://www.thewom.it";
var urlAmeTV = 'https://beauty.thewom.it/videoexperience/';

var sw              = document.documentElement.clientWidth,
isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
isPushing           = false,
is_bnzm_pdown       = false,
esclusioneTagGpt300x600 = false,
hideMH = false,
hideMiniMH = false,
hideSkin = false;

var DMheaderOptions = {
	thirdlevel: true,
	search: {
		visible: true,
		placeholder: "Cerca...",
		submitCallback: "doSubmit"
	},
	login: true,
	special: true
};
</script>
<!-- END MM LOADER -->
<script type="text/javascript">
	if (device == 'desktop') {
		mmLoader({
			src: "https://www.thewom.it/content/themes/thewom/2020assets/js/mmCarousel.min.js",
			defer: true
		});
	}
</script>
<script type="text/javascript">
	var homecanali = false;

</script>
<script type="text/javascript">
var startPageTimes = {};
</script>
<script>
if ('loading' in HTMLImageElement.prototype) {
	loadIMG('picture source');
	loadIMG('img[loading]');
} else {
	// Dynamically import the LazySizes library
	const script = document.createElement('script');
	script.src = 'https://www.thewom.it/content/themes/thewom/2020assets/js/lazysizes.min.js';
	script.async = true;
	document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<script type="text/javascript">
var COOKIE_BLUKAI = "blukai_cookie";
window.bk_x2 = getEmailHashHeader();
function getEmailHashHeader() {
    var blukai_cookie = getCookieBlukaiHeader(COOKIE_BLUKAI);
    if (blukai_cookie == null) {
    	blukai_cookie = '';
    }
    return blukai_cookie;
}

function getCookieBlukaiHeader(NameOfCookie) {
    if (document.cookie.length > 0) {
        begin = document.cookie.indexOf(NameOfCookie+"=");
        if (begin != -1) {
            begin += NameOfCookie.length+1;
            end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			var cookieValue= unescape(document.cookie.substring(begin, end));
			if (cookieValue != null && cookieValue != 'undefined'){
				return cookieValue;
			}
		}
	}
	return null;
}
</script>
<!-- script aggiunto 09-06-2016 -->
<script type="text/javascript">
var isLeaf = true;

(function(a,b,c,d)
{
a='//tags.tiqcdn.com/utag/mediaset/ame.thewom.it/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
}
)();
</script>

<!--New MAPP configuration-->
<script>
	//Variabile globale dalla quale vengono presi i dati per tracciare la pagina al caricamento
	var utag_data = {
		"page_type": "gallery article",
		"section": "lifestyle",
		"subsection": "Entertainment",
		"tags": "Amazon Prime Video,film"
	};
	mmLoader({
		src: "https://www.thewom.it/content/themes/thewom/2020assets/js/webtrekk_mediaTracking.min.js",
		async: true
	}, "webtrekkChain");
</script>
<!--/New MAPP configuration-->

<script>
document.addEventListener("SwiperChange", (ev) => {
    var azione="Slide_next";
	var pagina=window.location.href;
	var path= window.location.pathname;
    var parametri = "";

	if (typeof ev.detail != "undefined" && ev.detail.hasOwnProperty('slide')) {
		parametri = "#" + ev.detail.slide;
	}

	pagina = pagina.replace(/\/$/, '');
    //NIELSEN
	// (new Image(1,1)).src = '//secure-it.imrworldwide.com/cgi-bin/m?rnd=' + (new Date()).getTime() +'&ci=mondadori-it&cg=0&si='+ pagina + parametri;
    //ANALYTICS
	// ga('send', 'pageview', path + parametri);
	gtag('event', 'page_view', {
			page_path: path + parametri,
		})
    //WEBTREKK
	var par="refresh_ce-awe";
	var urlpagina = getContentIdByURL();
	wt.sendinfo({
	      contentId : urlpagina,
	      contentGroup : wt.contentGroup,
	      customParameter : {
	            1: par,
	            2: document.title,
	    		10: wt_tagPfx,
	    		11: 'web'
	      }
	});

	if (typeof MediamondTagRefresh=="function") {
		if (device == 'desktop') {
			MediamondTagRefresh();
		}
	}
});


/*
jQuery(document).on( "SwiperChange", function(parametri) {
	var azione="Slide_next";
	var pagina=window.location.href;
	var path= window.location.pathname;

	if (typeof parametri != "undefined" && parametri.hasOwnProperty('slide')) {
		parametri = "#" + parametri.slide;
	} else {
		parametri = "";
	}
	pagina = pagina.replace(/\/$/, '');
    //NIELSEN
	(new Image(1,1)).src = '//secure-it.imrworldwide.com/cgi-bin/m?rnd=' + (new Date()).getTime() +'&ci=mondadori-it&cg=0&si='+ pagina + parametri;
    //ANALYTICS
    ga('send', 'pageview', path + parametri);
    //WEBTREKK
	var par="refresh_ce-awe";
	var urlpagina = getContentIdByURL();
	wt.sendinfo({
	      contentId : urlpagina,
	      contentGroup : wt.contentGroup,
	      customParameter : {
	            1: par,
	            2: document.title,
	    		10: wt_tagPfx,
	    		11: 'web'
	      }
	});

	if (typeof MediamondTagRefresh=="function") {
		MediamondTagRefresh();
	}

} );
*/
</script>
<script type="text/javascript">
mmLoader({
  src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
  defer: true
});

function kruxRetrieve(n){
  var m, k='kx'+n;
  if (window.localStorage) {
    return window.localStorage[k] || "";
  } else if (navigator.cookieEnabled) {
    m = document.cookie.match(k+'=([^;]*)');
    return (m && unescape(m[1])) || "";
  } else {
    return '';
  }
}

function startAdvChain2022() {
    let startTime = performance.now();

    window.Krux || ((Krux = function () {
        Krux.q.push(arguments)
    }).q = []);

    window.Krux.user = kruxRetrieve('user');
    window.Krux.kxkuid = kruxRetrieve('kuid');
    window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

    const startKrux = function () {
        /* KRUX CONF */
        let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
        let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=wv3x0xoda";

        return mmLoader({
            src: urlKrux,
            async: true
        },"advChain");
    }

    const startAdmantx = function () {
        window.Krux.user = kruxRetrieve('user');
        window.Krux.kxkuid = kruxRetrieve('kuid');
        window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

        /* ADMANTX CONF */
        let admantxOptions = `{"tag": "thewom.it","key": "4c1d28029914072d7b96a278ef7ef6fd25809a20638848ee8590da4a3cf07bc4","method": "descriptor","filter": "default","decorator": "template.general_mediamond","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
        let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
        let urlAdmantx = encodeURI(decodedAdmantx);

        return mmLoader({
            src: urlAdmantx,
            async: true
        },"advChain");
    }

    const promises = [startKrux(), startAdmantx()];

    Promise.allSettled(promises).
    then((results) => {
        console.log('[startAdvChain2022] krux e admantx elaborati', performance.now() - startTime);
        console.log('[startAdvChain2022]',results)
        mmLoader({
            src: "https://adv.mediamond.it/hpsponsor/thewom/header_cls.v2.js",
            async: true
        },"advChain")

    }).then(e => {
        console.log('[startAdvChain2022] mm caricato', performance.now() - startTime);
        const advChainEvent = new Event('advChainLoaded');
        window.dispatchEvent(advChainEvent);
    })
}

postTcfReady(startAdvChain2022);

(function(){
    function postConsentRejected(cb) {
        if(typeof window.ameConsentGiven !== 'undefined' && window.ameConsentGiven == false) {
            console.log('[Ame consent rejected] cb by variable:',cb.name);
            cb();
        } else {
            window.addEventListener('consentRejected', function() {
                console.log('[Ame consent rejected] cb by listener:',cb.name);
                cb();
            }); 
        }
    }
    
    function startMediamondNoConsent() {
        mmLoader({
            src: "https://adv.mediamond.it/librerie/js-no-consent/ame/adv_no_consent.js",
            async: true
        }, "mediamondNoConsentChain")
    }
    postConsentRejected(startMediamondNoConsent);
})();

function refreshAdsense() {
  let blankAdSlots = document.querySelectorAll(".adsbygoogle:not([data-adsbygoogle-status='done'])");
  if(blankAdSlots.length > 0){
    for (var i = 0; i < blankAdSlots.length; i++) {
      (adsbygoogle = window.adsbygoogle || []).push({});
    }
  }
}

function startAdsense() {
  setTimeout(() => {
    mmLoader({
      "data-ad-client": "ca-pub-7835681492882497",
      src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
      async: true
    }, "AdsenseChain").then(
      element => {
        refreshAdsense()
      }
      );
  }, 2000);
}
postTcfReady(startAdsense);

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
    setTimeout(() => {
      mmLoader({
        src: "//widgets.outbrain.com/outbrain.js",
        async: true
      },"advChain");
    }, 3000);
  }
}
postTcfReady(startOutbrain);

</script>

        <script type='text/javascript'>
            window.addEventListener('load', function() {
                console.log("subtag check");
                var ABtest_subtab_part='noads';
                if (typeof ABtest_showads !== 'undefined') {
                    if (ABtest_showads) {
                        ABtest_subtab_part='showads';
                    }
                }
                else {
                    ABtest_subtab_part='showads';
                }
                console.log("ABtest_subtab_part: "+ABtest_subtab_part);
                var subtag_ads=ABtest_subtab_part;
                var arr = [], collegamenti = document.links;
                var count_progressivo_prodotto=0;
                var old_amazon_link='';
                var posizione_prodotto='P0';
                for(var i=0; i<collegamenti.length; i++) {
                    var text=collegamenti[i].href;
                    if((text.startsWith('https://www.amazon.it')) && (text.includes('tag='))){
                        var url = text;
                        if(url != old_amazon_link)
                        {
                            count_progressivo_prodotto++;
                            posizione_prodotto='P' + count_progressivo_prodotto
                            old_amazon_link=url;
                        }
                        var linktype = collegamenti[i].getAttribute('data-vars-linktype');
                        if(linktype) {
                            posizione_prodotto='P' + count_progressivo_prodotto +'T' + linktype;
                        }
                        else{
                            var linkclass = collegamenti[i].getAttribute('class');
                            if(linkclass=='btn-offerte-amazon'){
                                linktype='btn'
                                posizione_prodotto='P' + count_progressivo_prodotto +'T' + linktype;
                            }
                            else {
                                posizione_prodotto = 'P' + count_progressivo_prodotto + 'Tnd';
                            }
                        }
                        var expression ='(?:[/dp/]|$)([A-Z0-9]{10})';
                        var regex = new RegExp(expression);
                        var id_prodotto_amazon='nd';
                        m = url.match(regex);
                        if (m) {
                            id_prodotto_amazon=m[1]
                        }
                        var stringa_subtag_corretta= '840418-widget-desktop-wom' + '-' + id_prodotto_amazon + '-' + posizione_prodotto + '-' + subtag_ads;
                        console.log("Subtag corretta: " + stringa_subtag_corretta);

                        var posizione_get = text.indexOf("?");
                        if(posizione_get > -1){
                            var valori_get = text.slice((posizione_get + 1));
                            if(valori_get.includes('tag=')){
                                if(valori_get.includes('ascsubtag=')){
                                    var parametri=valori_get.split("&");
                                    var parametri_nosubtag=[];
                                    parametri.forEach(function(chiave_valore){
                                        var splitta_chiave_valore=chiave_valore.split("=");
                                        if(splitta_chiave_valore[0]=='ascsubtag'){
                                            var stringa_subtag=splitta_chiave_valore[1];
                                            collegamenti[i].href=text.replace(stringa_subtag, stringa_subtag_corretta);
                                        }
                                        else{
                                            parametri_nosubtag.push(chiave_valore)
                                        }
                                    });
                                    parametri_nosubtag.push('ascsubtag=' + stringa_subtag_corretta)
                                    var valori_get_nosubtag=parametri_nosubtag.join("&")
                                    collegamenti[i].href=text.replace(valori_get, valori_get_nosubtag);
                                }
                                else{
                                    text= text + '&ascsubtag=' + stringa_subtag_corretta;
                                    collegamenti[i].href=text;
                                }
                            }
                        }
                    }
                }
            });
        </script>
		
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    <img src="https://www.thewom.it/content/uploads/2021/11/wom-192.png">
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><link rel='stylesheet' id='izitoast-css'  href='https://www.thewom.it/content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.7.3' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.7.3'></noscript>
<link rel='stylesheet' id='push_notification_frontend-css'  href='https://www.thewom.it/content/plugins/push_notification/css/frontend.css?ver=1635868654' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/plugins/push_notification/css/frontend.css?ver=1635868654'></noscript>
<script type='text/javascript' async src='https://www.thewom.it/content/themes/thewom/2020assets/js/common.min.js?ver=cc73c4aa2719f3dc187b074bb05950334d51ff7b' id='dm-common-js-2020-js'></script>
<script type='text/javascript' id='dm-single-js-2020-js-extra'>
/* <![CDATA[ */
var infinite_scroll_params = {"ajaxurl":"https:\/\/www.thewom.it\/wordpress\/wp-admin\/admin-ajax.php","post_id":"840418"};
/* ]]> */
</script>
<script type='text/javascript' async src='https://www.thewom.it/content/themes/thewom/2020assets/js/single.min.js?ver=cc73c4aa2719f3dc187b074bb05950334d51ff7b' id='dm-single-js-2020-js'></script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/vendors/iziToast/js/iziToast.min.js' id='izitoast-js'></script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/js/push_notification_messenger.js?ver=1635868654' id='push_notification_messenger-js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js' id='firebase-js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js' id='firebase-messaging-js'></script>
<script type='text/javascript' id='push_notification_api-js-extra'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","home_url":"https:\/\/www.thewom.it","account":"default","platform":"www.thewom.it","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/js/api-frontend.js?ver=1635868654' id='push_notification_api-js'></script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/js/object.js?ver=1635868654' id='push_notification_object-js'></script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/js/handlebars.min.js' id='handlebars-js'></script>
<script type='text/javascript' src='https://www.thewom.it/wordpress/wp-includes/js/utils.min.js?ver=5.7.3' id='utils_footer-js'></script>
<script type='text/javascript' id='push_notification_frontend-js-extra'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Hai attivato con successo le notifiche","push_notification_message":"Leggi le <a target=\"_blank\" href=\"https:\/\/digital.mondadori.it\/condizioni-di-partecipazione-ai-siti\">Condizioni d\u2019uso<\/a>","push_notification_unsubscribe_title":"Hai disattivato con successo le notifiche","push_notification_unsubscribe_message":"","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/","messenger_background_color":{"info":"","success":"","error":"","warning":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/js/frontend.js?ver=1635868654' id='push_notification_frontend-js'></script>
<script type='text/javascript' id='push_notification_frontend-js-after'>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script type='text/javascript' id='push_notification_client-js-extra'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/www.thewom.it\/wordpress\/index.php?service_worker.js\/t=1635868654","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/js/client.js?ver=1635868654' id='push_notification_client-js'></script>

<script defer type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>


<script type="module">
import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';

let addWebVitals = () => {
	getCLS(data => {
		console.log("coreWebVitals cls",data);
		gtag('event', 'timing_complete', {
			'name': 'cumulative-layout-shift',
			'value': Math.round(data.value*1000),
			'event_category': 'Performance'
		});

	});

	getFCP(data => {
		console.log("coreWebVitals fcp",data);
		gtag('event', 'timing_complete', {
			'name': 'first-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

	getFID(data => {
		console.log("coreWebVitals fid",data);
		gtag('event', 'timing_complete', {
			'name': 'first-input-delay',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});


	getLCP(data => {
		console.log("coreWebVitals lcp",data);
		gtag('event', 'timing_complete', {
			'name': 'largest-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

}
addWebVitals();
</script>
<style>
.wo-critical ~ * {opacity: 1;}
.wo-footerwrapper {opacity:1;}
</style>
</body>
</html>
