<!DOCTYPE html>
<html>
<head>
<meta name="format-detection" content="telephone=no">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<meta property="fb:pages" content="39230086121" />
<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Spencer, come Kristen Stewart è diventata Lady D nel film- The Wom</title>
	<meta name="description" content="Spencer, il film su Lady D interpretata da Kristen Stewart, arriva al cinema. Com’è stato curato il look? Da dove nasce l’ispirazione per gli abiti? E per i capelli?" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.thewom.it/lifestyle/entertainment/spencer-film-lady-d-kristen-stewart-abiti-capelli" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Spencer, come Kristen Stewart è diventata Lady D nel film- The Wom" />
	<meta property="og:description" content="Spencer, il film su Lady D interpretata da Kristen Stewart, arriva al cinema. Com’è stato curato il look? Da dove nasce l’ispirazione per gli abiti? E per i capelli?" />
	<meta property="og:url" content="https://www.thewom.it/lifestyle/entertainment/spencer-film-lady-d-kristen-stewart-abiti-capelli" />
	<meta property="og:site_name" content="The Wom" />
	<meta property="article:published_time" content="2022-01-13T03:00:00+00:00" />
	<meta property="article:modified_time" content="2022-01-13T08:45:32+00:00" />
	<meta property="og:image" content="https://www.thewom.it/content/uploads/2022/01/LD2-1000x630.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="preload" href="https://www.thewom.it/content/uploads/2022/01/LD1-750x574.jpg" as="image">
<link rel="preload" href="https://www.thewom.it/content/uploads/2022/01/LD1-704x528.jpg" as="image">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/oswald-v40-latin-300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/oswald-v40-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/oswald-v40-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/poppins-v15-latin-300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/poppins-v15-latin-400.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style><style>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</style>
<style>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</style><style>.wo-content{font-size:1rem;line-height:1.565}.wo-abigail{min-height:75px}.wo-abigail-first{text-transform:uppercase;font-size:5.5rem;font-weight:600;line-height:1;float:left;margin-right:10px;margin-top:-18px;margin-left:-5px;color:rgb(var(--color-foglia))}.wo-special-single .wo-abigail{font-family:var(--font-titlefull);font-size:2.063rem;font-weight:600;line-height:1;text-transform:uppercase}.wo-special-single .wo-abigail-first{font-size:2.063rem;float:none;margin-right:0;margin-top:0;margin-left:0;color:rgb(var(--black-01))}.wo-adv-top:before{background-color:rgba(var(--color-foglia))}.wo-content h2,.wo-content h3,.wo-content h4,.wo-content h5,.wo-content h6{font-family:var(--font-titlefull);font-size:1.875rem;font-weight:600;line-height:1;text-transform:uppercase;padding-top:5px;border-top:solid 2px rgb(var(--black-01));margin-top:30px;margin-bottom:var(--margin-bottom-content);position:relative}.wo-color-title{color:rgb(var(--color-foglia))}.wo-content p{margin-bottom:var(--margin-bottom-content)}.wo-content a{box-shadow:inset 0 -10px 0 0 rgba(var(--color-foglia),.3)}.wo-content ul{font-family:var(--font-titlefull);font-weight:600;margin-bottom:var(--margin-bottom-content);margin-left:20px;font-size:.938rem;line-height:1.2;text-transform:uppercase}.wo-content ul li{position:relative;margin-bottom:10px}.wo-content ul li:after,.wo-content ul li:before{content:'';width:.8em;height:.25em;background-color:rgba(var(--color-foglia));display:block;position:absolute;left:-20px;transform:skew(0,30deg) translateY(-.23em);top:10px}.wo-content ul li:after{transform:skew(0,-30deg) translateY(.23em)}.wo-content ul ul{margin-top:10px}.wo-content ul ul li:before,.wo-content ul ul li:after{transform:none}.wo-content figure{line-height:0;margin-bottom:var(--margin-bottom-content)}.wo-content img{margin-bottom:var(--margin-bottom-content)}.wo-content figure img{margin-bottom:0}.wo-culture main.wo-wrapper-has-heading{background:linear-gradient(180deg,rgb(var(--color-culture-bg-1)) 0%,rgb(var(--color-culture-bg-2)) 33%,rgb(var(--color-culture-bg-3)) 66%,rgb(var(--color-culture-bg-4)) 100%)}.wo-culture .wo-abigail-first{color:rgb(var(--black-01))}.wo-culture .wo-content ul li:after,.wo-culture .wo-content ul li:before{background-color:rgba(var(--black-01))}.wo-culture .wo-content a{box-shadow:inset 0 -2px 0 0 rgba(var(--black-01),1)}.wo-culture .wo-adv-top:before{background-color:rgba(var(--black-01))}.wo-speciale-top{display:grid;grid-template-columns:1fr max-content;gap:15px;align-items:center;border-bottom:2px solid rgb(var(--black-01))}.wo-speciale-top-title{font-size:1.25rem;font-weight:300;text-transform:uppercase;line-height:1}.wo-speciale-top-title-color{color:rgba(var(--color-foglia));font-weight:500}.wo-speciale-top .wo-title-logo-sponsor-top{display:grid;font-size:.688rem;font-weight:500;text-transform:uppercase;text-align:left;justify-items:center}.wo-title-logo-sponsor-label{justify-self:baseline}.wo-speciale-top .wo-title-logo-sponsor-top img{max-height:50px}.single .wo-culture-card-title{font-size:var(--opening-title);bottom:65px}.single .wo-culture-card .wo-opening-info{bottom:0}.single .wo-culture-card .wo-opening-date-item,.single .wo-culture-card .wo-opening-author-name{color:rgb(var(--black-01))}</style><style>@media all and (min-width:1000px){.wo-content{font-size:1.125rem;line-height:1.33}.wo-abigail-first{font-size:6.875rem;font-weight:700;margin-right:15px;margin-top:-15px}.wo-special-single .wo-abigail,.wo-special-single .wo-abigail-first{font-size:2.688rem;margin-right:0;font-size:700}.wo-content h2,.wo-content h3,.wo-content h4,.wo-content h5,.wo-content h6{font-size:2.063rem;font-weight:700;line-height:1;padding-top:0;border-top:none;margin-top:calc(var(--margin-bottom-content) + 30px)}.wo-content h2:before,.wo-content h3:before,.wo-content h4:before,.wo-content h5:before,.wo-content h6:before{content:'';display:inline-block;border-top:solid 2px rgb(var(--black-01));width:50%;position:absolute;top:calc(var(--margin-bottom-content)/2*-1)}.wo-content ul{font-size:1.125rem;line-height:1.33}.wo-speciale-top{grid-template-columns:1fr var(--columnwidth);gap:var(--h-gap);margin-bottom:80px}.wo-speciale-top .wo-title-logo-sponsor-top{display:flex;align-items:center;justify-content:center;gap:10px}.wo-speciale-top-title{font-size:2.375rem}.wo-title-logo-sponsor-label{font-size:1.313rem;font-weight:500}.wo-title-logo-sponsor-label:after{content:' / '}.wo-speciale-top .wo-title-logo-sponsor-top img{max-width:150px}.single .wo-culture-card-title{bottom:110px}.single .wo-culture-card .wo-opening-info{bottom:var(--h-gap)}}</style>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/css/common.min.css' as='style'>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/css/common-desktop.min.css?ver=7620010ecce5ce28927d70fe0407884689ad48e4' as='style'>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia.min.css?ver=7620010ecce5ce28927d70fe0407884689ad48e4' as='style'>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia-desktop.min.css?ver=7620010ecce5ce28927d70fe0407884689ad48e4' as='style'>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/js/common.min.js?ver=7620010ecce5ce28927d70fe0407884689ad48e4' as='script'>
<link rel="preload" href="https://cdn.adsafeprotected.com/iasPET.1.js" as="script">
    <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
<style id='overwrite-main-color-inline-css' type='text/css'>
body.wo-wom{--color-foglia: 226 ,218 ,124;--color-foglia-2: 236 ,72 ,69;--translate-logo: -66%;}
</style>
<link rel='stylesheet' id='dm-common-2020-css'  href='https://www.thewom.it/content/themes/thewom/2020assets/css/common.min.css?ver=5.7.3' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/themes/thewom/2020assets/css/common.min.css?ver=5.7.3'></noscript>
<link rel='stylesheet' id='dm-common-desk-2020-css'  href='https://www.thewom.it/content/themes/thewom/2020assets/css/common-desktop.min.css?ver=7620010ecce5ce28927d70fe0407884689ad48e4' type='text/css' media='print' data-media='(min-width: 768px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/themes/thewom/2020assets/css/common-desktop.min.css?ver=7620010ecce5ce28927d70fe0407884689ad48e4'></noscript>
<link rel='stylesheet' id='dm-foglia-2020-css'  href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia.min.css?ver=7620010ecce5ce28927d70fe0407884689ad48e4' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia.min.css?ver=7620010ecce5ce28927d70fe0407884689ad48e4'></noscript>
<link rel='stylesheet' id='dm-foglia-desk-2020-css'  href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia-desktop.min.css?ver=7620010ecce5ce28927d70fe0407884689ad48e4' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia-desktop.min.css?ver=7620010ecce5ce28927d70fe0407884689ad48e4'></noscript>
<meta name="generator" content="WordPress 5.7.3" />
<link rel="amphtml" href="https://www.thewom.it/lifestyle/entertainment/spencer-film-lady-d-kristen-stewart-abiti-capelli?amp=true">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-57x57.png?ver=7620010ecce5ce28927d70fe0407884689ad48e4">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-60x60.png?ver=7620010ecce5ce28927d70fe0407884689ad48e4">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-72x72.png?ver=7620010ecce5ce28927d70fe0407884689ad48e4">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-76x76.png?ver=7620010ecce5ce28927d70fe0407884689ad48e4">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-114x114.png?ver=7620010ecce5ce28927d70fe0407884689ad48e4">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-120x120.png?ver=7620010ecce5ce28927d70fe0407884689ad48e4">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-144x144.png?ver=7620010ecce5ce28927d70fe0407884689ad48e4">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-152x152.png?ver=7620010ecce5ce28927d70fe0407884689ad48e4">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-180x180.png?ver=7620010ecce5ce28927d70fe0407884689ad48e4">
<link rel="apple-touch-icon" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-512x512.png?ver=7620010ecce5ce28927d70fe0407884689ad48e4">
<link rel="icon" type="image/png" sizes="512x512"  href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-512x512.png?ver=7620010ecce5ce28927d70fe0407884689ad48e4">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/android-icon-192x192.png?ver=7620010ecce5ce28927d70fe0407884689ad48e4">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-32x32.png?ver=7620010ecce5ce28927d70fe0407884689ad48e4">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-96x96.png?ver=7620010ecce5ce28927d70fe0407884689ad48e4">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-16x16.png?ver=7620010ecce5ce28927d70fe0407884689ad48e4">
<link rel="manifest" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/manifest.json?ver=7620010ecce5ce28927d70fe0407884689ad48e4">
<meta name="msapplication-TileImage" content="https://www.thewom.it/content/themes/thewom/2020assets/images/icons/ms-icon-144x144.png?ver=7620010ecce5ce28927d70fe0407884689ad48e4">

<meta name="msapplication-TileColor" content="#e2da7c">
<meta name="theme-color" content="#e2da7c">
<link rel="shortcut icon" href="https://www.thewom.it/favicon.ico?ver=7620010ecce5ce28927d70fe0407884689ad48e4" type="image/ico" />



<meta name="google-site-verification" content="P6G8AsPcz7s1iGLFM03UmfCkF-kROBwyl-HfxZTsVqQ" />        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"ItemPage","@id":"https:\/\/www.thewom.it\/lifestyle","name":"Lifestyle"},"position":1},{"@type":"ListItem","item":{"@type":"ItemPage","@id":"https:\/\/www.thewom.it\/lifestyle\/entertainment","name":"Entertainment"},"position":2},{"@type":"ListItem","item":{"@id":"https:\/\/www.thewom.it\/lifestyle\/entertainment\/spencer-film-lady-d-kristen-stewart-abiti-capelli","name":"Spencer: Come Kristen Stewart \u00e8 diventata Lady D","image":"https:\/\/www.thewom.it\/content\/uploads\/2022\/01\/LD2.jpg"},"position":3}]}</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-804623 single-format-standard wo-wom wo-lifestyle"	data-id=804623	data-url="https://www.thewom.it/wordpress/wp-admin/admin-ajax.php" >

<ame-mh
	selector-wrapper=".wo-page"
	bg-mh="#110029">
</ame-mh>

<div class="wo-page">
	<div class="wo-header-overlay" id="wo-header-overlay">
		<div class="wo-header-overlay-container" id="wo-header-overlay-container">
			<div class="wo-header-overlay-close" id="wo-header-overlay-close"><span></span></div>
			
<div class="wo-header-overlay-head wo-header-overlay-grid">
    <a href="https://www.thewom.it" class="wo-header-overlay-link">
        <svg class="wo-header-overlay-logo-img" viewBox="0 0 337 88">
            <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom" />
        </svg>
    </a>
</div>
<nav class="wo-header-overlay-nav" id="wo-header-overlay-nav">

        <div class="wo-header-overlay-section wo-title-font wo-lifestyle">
        
                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://www.thewom.it/lifestyle" class="wo-header-overlay-link wo-title-font">
                    Lifestyle                </a>
                                                        <a href="https://www.instagram.com/thewomlife/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                                    </div>
            <ul class="wo-header-overlay-ullist">
        
                                       
                   <li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/entertainment">Entertainment</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/love-sex">Love & Sex</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/selfcare">Selfcare</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/trend">Trend</a></li>
         
        	</ul>
</div>
        <div class="wo-header-overlay-section wo-title-font wo-beauty">
        
                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://beauty.thewom.it" class="wo-header-overlay-link wo-title-font">
                    Beauty                </a>
                                                        <a href="https://www.instagram.com/thewombeauty/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                                                                <a href="https://www.tiktok.com/@thewombeauty?lang=it-IT" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-tt" viewBox="0 0 2859 3333">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-tt" />
                                            </svg>
                                        </a>
                                                    </div>
            <ul class="wo-header-overlay-ullist">
        
                                       
                   <li class="wo-header-overlay-list"><a href="https://beauty.thewom.it/viso-e-corpo">Viso e corpo</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://beauty.thewom.it/capelli">Capelli</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://beauty.thewom.it/trucco">Trucco</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://beauty.thewom.it/unghie">Unghie</a></li>
         
        	</ul>
</div>
        <div class="wo-header-overlay-section wo-title-font wo-fashion">
        
                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://fashion.thewom.it" class="wo-header-overlay-link wo-title-font">
                    Fashion                </a>
                                                        <a href="https://www.instagram.com/thewomfashion/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                                                                <a href="https://www.tiktok.com/@thewomfashion?lang=it-IT" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-tt" viewBox="0 0 2859 3333">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-tt" />
                                            </svg>
                                        </a>
                                                    </div>
            <ul class="wo-header-overlay-ullist">
        
                                       
                   <li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/fashion-positivity">Fashion Positivity</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/trend-shopping">Trend & Shopping</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/consigli-di-stile">Consigli di stile</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/fashion-culture">Fashion Culture</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/street-style">Street Style</a></li>
         
        	</ul>
</div>
        <div class="wo-header-overlay-section wo-title-font wo-healthy">
        
                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://healthy.thewom.it" class="wo-header-overlay-link wo-title-font">
                    Healthy                </a>
                                                        <a href="https://www.instagram.com/thewomhealthy/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                                    </div>
            <ul class="wo-header-overlay-ullist">
        
                                       
                   <li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/salute/">Salute</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/integratori/">Integratori</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/esami-e-analisi/">Esami</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/alimentazione/">Alimentazione</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/gravidanza/">Gravidanza</a></li>
         
        	</ul>
</div>
        <div class="wo-header-overlay-section wo-title-font wo-travel">
        
                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://travel.thewom.it" class="wo-header-overlay-link wo-title-font">
                    Travel                </a>
                                                        <a href="https://www.instagram.com/thewomtravel/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                                        
                                        <a href="https://www.facebook.com/thewomtravel" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-fb" viewBox="0 0 28 28">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-fb" />
                                            </svg>
                                        </a>
                                        
                                                    </div>
            <ul class="wo-header-overlay-ullist">
        
                                       
                   <li class="wo-header-overlay-list"><a href="https://travel.thewom.it/idee-di-viaggio/">Idee di viaggio</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://travel.thewom.it/idee-di-viaggio/italia">Viaggi in Italia</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://travel.thewom.it/destinazioni/">Destinazioni</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://travel.thewom.it/foto/">Foto</a></li>
         
        	</ul>
</div>
        <div class="wo-header-overlay-section wo-title-font wo-culture">
        
                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://www.thewom.it/culture" class="wo-header-overlay-link wo-title-font">
                    Culture                </a>
                                                        <a href="https://www.instagram.com/thewom/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                                                                <a href="https://www.tiktok.com/@thewom?lang=it-IT" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-tt" viewBox="0 0 2859 3333">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-tt" />
                                            </svg>
                                        </a>
                                                    </div>
            <ul class="wo-header-overlay-ullist">
        
                                       
                   <li class="wo-header-overlay-list"><a href="https://www.thewom.it/culture/womfactor">WomFactor</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://www.thewom.it/culture/womguru">WomGuru</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://www.thewom.it/culture/wonderwom">WonderWom</a></li>
         
        	</ul>
</div>

</nav>


		</div>
		<div class="wo-header-overlay-close-panel" id="wo-header-overlay-close-panel"></div>
	</div>
	<!-- APRO wo-wrapper - CHIUSURA DENTRO IL FOOTER -->
	<main class="wo-wrapper wo-sitewidth wo-wrapper-has-heading">
		<header class="wo-header-wrapper" id="wo-header">
    <div class="wo-header wo-container">
            <div class="wo-header-logo">
                <a href="https://www.thewom.it" title="TheWom">
                    <div class="wo-header-logo-alt">TheWom Lifestyle</div>
                    <svg id="wo-header-logo-img" viewBox="0 0 337 88">
                        <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom" />
                    </svg>
                </a>
            </div>
                                    <div class="wo-section-name">
                        <a href="https://www.thewom.it/lifestyle/" title="Lifestyle">
                            Lifestyle                        </a>
                    </div>
                        <div class="wo-header-hamburger" id="wo-header-hamburger" on='tap:sidebar.toggle'><span></span></div>
    </div>
</header>        <section
        	class="wo-fullwidth">
                            <div class="wo-opening wo-opening-not-full wo-mBottom5x">
                    <svg class="wo-opening-logo" viewBox="0 0 818 215">
                        <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom-bg" />
                    </svg>
                    <div class="swiper-slide wo-slide" data-slidelayout="opening-not-full">
                        <div class="wo-slide-text-container">
                                                        
    <a class="wo-slide-category" href="https://www.thewom.it/lifestyle/entertainment" title="Entertainment">Entertainment</a>
    
                                                            <h1 class="wo-slide-title">Spencer: Come Kristen Stewart è diventata Lady D</h1>
                        </div>

                        <picture class="wo-slide-media-container"
                                                    >
                            <source media="(max-width: 999px)" srcset="https://www.thewom.it/content/uploads/2022/01/LD3-528x637.jpg" width="528" height="637">
                            <source media="(min-width: 1000px)" srcset="https://www.thewom.it/content/uploads/2022/01/LD3.jpg" width="1000" height="637">
                            <source media="(min-width: 1440px)" srcset="https://www.thewom.it/content/uploads/2022/01/LD3.jpg" width="1000" height="637">
                            <img class="wo-slide-image wo-img-trasp"
                                data-src="https://www.thewom.it/content/uploads/2022/01/LD3-528x637.jpg" width="528" height="637" alt="LADY D ABITO NERO" loading="lazy">
                        </picture>
                                                                        <div class="wo-opening-info">
                                <div class="wo-opening-author">
        		<figure class="wo-opening-author-img">
    			<img class="lazyload"
    			    			data-src="https://www.thewom.it/content/uploads/2021/12/pietro-cerniglia-150x150.png" width="150" height="150" loading="lazy" alt="">
    		</figure>
        		<div class="wo-opening-date-item">13-01-2022</div>
    		<a class="wo-opening-author-name" title="Pietro Cerniglia" href="https://www.thewom.it/autori/pietro-cerniglia">Pietro Cerniglia</a>
        </div>
    
    <div class="wo-opening-share-panel">
        <a href="#" class="wo-opening-share-button wo-opening-share-fb" data-social="fb">
            <span class="wo-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-fb"></use></svg></span>
        </a>
        <a href="#" class="wo-opening-share-button wo-opening-share-tw" data-social="tw">
            <span class="wo-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-tw"></use></svg></span>
        </a>
        <div class="wo-opening-share-button wo-opening-share-mobile" data-social="mob" data-event-action="Mobile">
            <span class="wo-icon wo-opening-share-android"><svg viewBox="0 0 64 64"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-android" /></svg></span>
            <span class="wo-icon wo-opening-share-ios"><svg viewBox="0 0 64 64"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-ios" /></svg></span>        
        </div>
    </div>

                        </div>
                                            </div>
                </div>

            
        </section>

        

        <div class="wo-content wo-foglia">
                <div class="wo-hide-desktop"></div>			<div class="wo-abigail wo-mBottom4x">
				<span class='wo-abigail-first wo-title-font'>L</span>ady D, al centro del film <strong>Spencer</strong> con Kristen Stewart, è a oggi un’icona della moda grazie ai suoi abiti e alle sue acconciature. Ma quale lavoro hanno dovuto fare sul set del film per rendere Kristen Stewart perfetta in ogni suo aspetto? Com’è stato curato il look? Da dove nasce l’ispirazione?			</div>
    <div class="wo-adv-top wo-mBottom4x">
	<div class="wo-adv-slot wo-hide-desktop">
		<div class="amePlaceholderBox">
			<div id="adv-gpt-box-mobile-container1"></div>
		</div>
	</div>
</div><div class="indice-articolo"><ul class="wo-leaf-indice-items wo-leaf-indice-items-article" id="toc-content-navigation"><li class="wo-leaf-indice-item"><a title="Spencer, i colori di Lady D" href="#spencericoloridiladyd">Spencer, i colori di Lady D</a></li><li class="wo-leaf-indice-item"><a title="più splendente di tutto ciò è intorno" href="#pisplendentedituttociintorno">più splendente di tutto ciò è intorno</a></li><li class="wo-leaf-indice-item"><a title="Il rosso di Lady D" href="#ilrossodiladyd">Il rosso di Lady D</a></li><li class="wo-leaf-indice-item"><a title="Spencer, l’abito couture Chanel" href="#spencerlabitocouturechanel">Spencer, l’abito couture Chanel</a></li><li class="wo-leaf-indice-item"><a title="I capelli di Lady D" href="#icapellidiladyd">I capelli di Lady D</a></li></ul></div>




<p><strong><a href="http://www.01distribution.it/film/spencer" target="_blank" rel="noreferrer noopener nofollow">Spencer</a></strong>, il film che racconta uno dei periodi pi&ugrave; bui di <a href="https://www.thewom.it/lifestyle/trend/lady-diana-film-spencer-icona-femminismo" target="_blank" rel="noreferrer noopener"><strong>Lady D</strong></a>, arriver&agrave; presto in sala grazie a <strong>01 Distribution</strong>. Potremmo vedere anche in Italia come <strong><a href="https://fashion.thewom.it/fashion-culture/icone-lgbtqia-che-hanno-fatto-storia-della-moda" target="_blank" rel="noreferrer noopener">Kristen Stewart</a> </strong>si &egrave; calata nei panni della sfortunata principessa di Galles. La sua prova attoriale &egrave; gi&agrave; in odore di Oscar ma non sarebbe stata tale senza l&rsquo;apporto giocato sul set dalla costumista <strong>Jacqueline Durran</strong> e dall&rsquo;esperta di acconciature <strong>Wakana Yoshihara</strong>. Ma come si sono regolate le due per la creazione dei costumi? Quali immagini hanno scelto? Come hanno trasformato Kristen Stewart in Lady D?</p>




<h2 id="spencericoloridiladyd">Spencer, i colori di Lady D</h2>




<p>La principessa Diana era considerata da tutti <a href="https://fashion.thewom.it/fashion-culture/spencer-arrivando-momento-rivedere-look-iconici-lady-d" target="_blank" rel="noreferrer noopener">un&rsquo;icona della moda</a>. Ritrarla sullo schermo in <strong>Spencer</strong>, il film di Pablo Larrain con Kristen Stewart, ha rappresentato una sfida per la pluripremiata costumista <strong>Jacqueline Durran</strong>. &ldquo;I vestiti di Lady D erano molto importanti e scorrono paralleli alla sua storia ma non ne spiegano la storia&rdquo;, ha raccontato Durran. &ldquo;&Egrave; straordinario vedere come la principessa abbia ancora oggi un nutrito numero di estimatori che, a distanza di 25 anni dalla sua morte, &egrave; aumentato quasi a dismisura, senza sosta alcuna&rdquo;.</p>




<p>Durran ha dunque dovuto affrontare un primo grande ostacolo per creare il look giusto per la protagonista Kristen Stewart. Sebbene possa sembrare paradossale, le migliaia e migliaia di foto esistenti di Lady D le hanno infatti complicato il lavoro. &ldquo;Non ho mai conosciuto nessuno altro fotografato tanto quanto Diana. Avrei potuto continuare a ricercare foto all&rsquo;infinito e non trovare mai quelle giuste a cui far riferimento&rdquo;, ha evidenziato.</p>




<figure class="wo-image-content wo-mBottom6x wo-mTop6x">
        <img class="wo-image-content-img" data-src="https://www.thewom.it/content/uploads/2022/01/LD2.jpg" width="1000" height="666" loading="lazy" alt="lady d giacca a quadri">
            <figcaption class="wo-image-content-caption">                    Kristen Stewart in <strong>Spencer</strong>.                </figcaption>
    </figure>





<h2 id="pisplendentedituttociintorno">pi&ugrave; splendente di tutto ci&ograve; &egrave; intorno</h2>




<p>Al primo incontro con Pablo Larrain, il regista di <strong>Spencer</strong>, il film su Lady D con Kristen Stewart protagonista, Durran ha portato con s&eacute; una serie di immagini che riflettessero la moda di Lady D nel corso degli anni. &ldquo;Il filo conduttore delle fotografie che avevo scelto era l&rsquo;arcobaleno. Diana era solita vestirsi con abiti di tutti i colori. Erano pochissimi quelli che evitava e spesso indossava colori molto accesi&rdquo;, ha continuato la costumista. &ldquo;Si dice che le donne della famiglia reale si sentano quasi obbligate a farsi notare in pubblico. Indossare colori vivaci poteva rispondere a tale esigenza. Se era il suo scopo, lo ha raggiunto in pieno, elevando la moda a un altro livello&rdquo;.</p>




<p>Dal allora, il colore &egrave; diventato un aspetto vitale del design dei costumi. &ldquo;Diana &egrave; sempre stata pi&ugrave; splendente di tutto ci&ograve; che la circondava. Se le pareti fossero state rosso scuro, lei si sarebbe presentata lei per i suoi vestiti ricorreva al rosso acceso. Se i reali avessero indossato il verde, lei sarebbe ricorsa a un verde foresta. Era sempre un passo avanti e ci&ograve; la contraddistingueva&rdquo;.</p>




<p>Convinta di ci&ograve;, Durran ha collaborato con lo scenografo <strong>Guy Hendrix Dyas</strong> per assicurarsi che l&rsquo;idea venisse rispecchiata anche nelle scenografie del film. &ldquo;Quando ci siamo avvicinati al progetto <strong>Spencer</strong>, tutti quanti abbiamo capito che Diana sarebbe stata sempre in primo piano e che gli altri personaggi le avrebbero fatto da contorno. Con Guy, abbiamo parlato dei colori delle stanze e di come determinati costumi avrebbero funzionato solo se avessimo avuto un certo sfondo&rdquo;, ha ricordato Durran.</p>




<figure class="wo-image-content wo-mBottom6x wo-mTop6x">
        <img class="wo-image-content-img" data-src="https://www.thewom.it/content/uploads/2022/01/LD6.jpg" width="1000" height="667" loading="lazy" alt="lady d figli">
            <figcaption class="wo-image-content-caption">                    Kristen Stewart in <strong>Spencer</strong>.                </figcaption>
    </figure>





<h2 id="ilrossodiladyd">Il rosso di Lady D</h2>




<p>Un&rsquo;immagine di Lady D si &egrave; particolarmente impressa nella mente della costumista. Si tratta di uno scatto che immortala Diana mentre lasciava i figli a scuola. Indossava un dolcevita rosso e una gonna a quadri bianchi e neri. Quel look &egrave; diventato il punto di partenza per la costruzione dei vestiti di tutto il film. Rappresentava la quintessenza di una donna moderna e apriva la strada per la costumista all&rsquo;uso del rosso, colore ricorrente in <strong>Spencer</strong>, il film di Pablo Larrain su Lady D con Kristen Stewart protagonista. Simbolico di tutto ci&ograve; &egrave; il cappotto rosso che Diana, nel lungometraggio, indossa in chiesa il giorno di Natale.</p>




<p>Un particolare capo di abbigliamento ha richiesto molto lavoro: la giacca del padre di Lady D. Doveva apparire come se fosse stata indosso a uno spaventapasseri negli ultimi 20 anni. &Egrave; stato Hendrix Dyas ad avere l&rsquo;idea che fosse una <strong>giacca Barbour</strong>. Al posto del tradizionale verde, &egrave; stato per&ograve; usato il rosso. Tale scelta ha permesso di riconoscere il capo nel film quando Diana lo indossa durante una cruciale scena di caccia in cui il resto della famiglia &egrave; vestito di verde.</p>




<figure class="wo-image-content wo-mBottom6x wo-mTop6x">
        <img class="wo-image-content-img" data-src="https://www.thewom.it/content/uploads/2022/01/LD7-667x750.jpg" width="667" height="750" loading="lazy" alt="cappotto rosso">
            <figcaption class="wo-image-content-caption">                    Kristen Stewart e Pablo Larrain sul set di <strong>Spencer</strong>.                </figcaption>
    </figure>





<h2 id="spencerlabitocouturechanel">Spencer, l&rsquo;abito couture Chanel</h2>




<p>&ldquo;Creare dei costumi per <strong>Spencer</strong>, il film su Lady D con Kristen Stewart protagonista, &egrave; stato incredibile&rdquo;, ha annotato il regista Pablo Larrain. &ldquo;Ero molto nervoso. Diana era un&rsquo;icona di stile. Tutto ci&ograve; che indossava appartiene oggi alla storia della moda&rdquo;. </p>




<p>La pi&ugrave; entusiasta di tutti &egrave; per&ograve; l&rsquo;attrice Kristen Stewart, colei che i panni di Lady D li ha indossati: &ldquo;Ho adorato l&rsquo;abito couture di <strong>Chanel</strong>. Per me, quella &egrave; l&rsquo;immagine pi&ugrave; significativa dell&rsquo;intero film. Per la cena di Natale, probabilmente Diana non indoss&ograve; nemmeno un abito da ballo ma per il film aveva vitale importanza mostrarla come, nonostante un vestito magnifico, fosse cos&igrave; distrutta emotivamente da cominciare a urlare e correre per il palazzo. Ho adorato quel vestito e amo ancora di pi&ugrave; come l&rsquo;abbiamo lentamente distrutto camminando per Park House tra i topi e la polvere. Con quell&rsquo;abito addosso, Diana vive il suo momento pi&ugrave; catartico e liberatorio&rdquo;.</p>




<figure class="wo-image-content wo-mBottom6x wo-mTop6x">
        <img class="wo-image-content-img" data-src="https://www.thewom.it/content/uploads/2022/01/LD4.jpg" width="1000" height="637" loading="lazy" alt="abito couture Dior">
            <figcaption class="wo-image-content-caption">                    Kristen Stewart con l'abito couture di Dior in <strong>Spencer</strong>.                </figcaption>
    </figure>





<h2 id="icapellidiladyd">I capelli di Lady D</h2>




<p>A lavorare alle acconciature di <strong>Spencer</strong>, il film di Larrain su Lady D con Kristen Stewart protagonista, &egrave; stata l&rsquo;hair &amp; makeup designer <strong>Wakana Yoshihara</strong>. Per lei, si trattava della seconda volta che lavorava a un film sulla principessa Diana. Aveva infatti precedentemente lavorato a <a href="https://www.mondadoristore.it/Diana-Storia-Segreta-Lady-D-Oliver-Hirschbiegel/eai803280705308/" target="_blank" rel="noreferrer noopener nofollow">Diana - La vera storia di Lady D</a> con Naomi Watts.</p>




<p>Cominciando a lavorare al film, Yoshihara per i capelli si &egrave; concentrata in un primo momento su una pettinatura che Lady D aveva nel 1994 prendendo come spunto una foto in cui era in compagnia dell&rsquo;undicenne figlio William. Tuttavia, il taglio non convinceva n&eacute; lei n&eacute; il regista.</p>




<p>&Egrave; stata una foto scattata a Lady D in Arabia Saudita nel <strong>1986</strong> a far scattare la molla giusta. &ldquo;In quel periodo, Diana aveva un taglio di capelli piuttosto da ragazzo. Io volevo invece qualcosa che la facesse apparire pi&ugrave; femminile e fragile. Non volevo far sembrare Kristen la principessa ma volevo trovare la principessa dentro di lei. Quindi, ho optato per qualcosa che si adattasse al suo viso e alla sua versione del personaggio&rdquo;.</p>




<p>Per Kristen Stewart i capelli erano particolarmente importanti. &Egrave; consapevole di quanto una performance possa essere influenzata da una brutta parrucca. &ldquo;Ho avuto delle esperienze terribili con le parrucche. Mi hanno sempre fatta sentire in qualche modo nascosta&rdquo;, ha spiegato l&rsquo;attrice. &ldquo;Wakana &egrave; cos&igrave; talentuosa che la sua parrucca era perfetta, anche quando non indossata o bagnata. Era importante che fosse cos&igrave; perch&eacute; l&rsquo;acconciatura di Diana &egrave; diventata un simbolo&rdquo;.</p>




<figure class="wo-image-content wo-mBottom6x wo-mTop6x">
        <img class="wo-image-content-img" data-src="https://www.thewom.it/content/uploads/2022/01/LD1.jpg" width="1000" height="574" loading="lazy" alt="lady d parco figli">
            <figcaption class="wo-image-content-caption">                    Kristen Stewart in <strong>Spencer</strong>.                </figcaption>
    </figure>







	<ul class="wo-topanga wo-innerdesktop wo-mBottom4x">
				<li><a class="wo-topanga-single" href="https://www.thewom.it/tag/capelli"  title="capelli">capelli</a></li>
				<li><a class="wo-topanga-single" href="https://www.thewom.it/tag/film"  title="film">film</a></li>
				<li><a class="wo-topanga-single" href="https://www.thewom.it/tag/lady-diana"  title="Lady Diana">Lady Diana</a></li>
				<li><a class="wo-topanga-single" href="https://www.thewom.it/tag/moda"  title="moda">moda</a></li>
			</ul>
<div class='wo-ilenia wo-mBottom4x'>						
	         	<div class="wo-ilenia-ripr">Riproduzione riservata
	         	</div>
	         	</div>
                    <div class="OUTBRAIN" data-src="https://www.thewom.it/lifestyle/entertainment/spencer-film-lady-d-kristen-stewart-abiti-capelli" data-widget-id="AR_6" data-ob-template="donnamoderna"></div>
	        </div>

        <div class="wo-sidebar wo-column wo-hide-mobile">
		<div class="wo-elevator">
        <div class="wo-adv-slot wo-mBottom2x">
            <div class="amePlaceholderBox">
                <div id="adv-gpt-box-container1"></div>
            </div>
        </div>
        <div class="wo-adv-slot wo-adv-sidebar">
						<div class="wo-native-box wo-mBottom2x">
				<div id="native-sidebar-1"></div>
			</div>
			<div class="wo-native-box wo-mBottom2x">
				<div id="native-sidebar-2"></div>
			</div>
			<div id="flyfirst-placement"></div>
        </div>
	</div>
</div>

    <section class="wo-fullcontent wo-grid wo-grid-4 wo-mBottom5x">

            <div class="wo-grid-full wo-related-single">
        <div class="wo-lineSeparator wo-mBottom1x"></div>
        <h4 class="wo-title-row wo-title-logo wo-title-font">
        <svg class="wo-title-logo-svg" viewBox="0 0 337 88">
            <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom" />
        </svg>
        <span class="wo-title-logo-text">Collateral</span>
    </h4>
    </div>
    
        
            <article class="wo-card wo-lifestyle">
                <a class="wo-card-img-link" href="https://www.thewom.it/lifestyle/entertainment/soy-georgina-serie-tv-netflix-cristiano-ronaldo" title="Soy Georgina: la serie Netflix sulla compagna di Cristiano Ronaldo" data-vars-pos="1" data-vars-link="https://www.thewom.it/lifestyle/entertainment/soy-georgina-serie-tv-netflix-cristiano-ronaldo">
                    <figure class="wo-card-figure wo-ratio-3-4 wo-figure-filter wo-mBottom2x">
                        <img class="lazyload wo-card-img"
                                                data-src="https://www.thewom.it/content/uploads/2022/01/g5.jpg" width="720" height="1080" loading="lazy" alt="Soy Georgina: la serie Netflix sulla compagna di Cristiano Ronaldo">
                    </figure>
                </a>
                <div class="wo-card-text">
                                            <a class="wo-card-cat wo-mBottom1x" href="https://www.thewom.it/lifestyle/entertainment">Entertainment</a>
                                        <h3 class="wo-card-title wo-title-font"><a href="https://www.thewom.it/lifestyle/entertainment/soy-georgina-serie-tv-netflix-cristiano-ronaldo" data-vars-pos="1" data-vars-link="https://www.thewom.it/lifestyle/entertainment/soy-georgina-serie-tv-netflix-cristiano-ronaldo">Soy Georgina: la serie Netflix sulla compagna di Cristiano Ronaldo</a></h3>
                </div>
            </article>

        
            <article class="wo-card wo-lifestyle">
                <a class="wo-card-img-link" href="https://www.thewom.it/lifestyle/entertainment/sanremo-2022-francesca-michielin-dirige-orchestra-per-emma-marrone" title="La musica è (più) donna: a Sanremo 2022 Francesca Michielin dirige l&#039;orchestra per Emma Marrone" data-vars-pos="2" data-vars-link="https://www.thewom.it/lifestyle/entertainment/sanremo-2022-francesca-michielin-dirige-orchestra-per-emma-marrone">
                    <figure class="wo-card-figure wo-ratio-3-4 wo-figure-filter wo-mBottom2x">
                        <img class="lazyload wo-card-img"
                                                data-src="https://www.thewom.it/content/uploads/2022/01/Francesca-Michielin.jpg" width="1600" height="1200" loading="lazy" alt="La musica è (più) donna: a Sanremo 2022 Francesca Michielin dirige l&#039;orchestra per Emma Marrone">
                    </figure>
                </a>
                <div class="wo-card-text">
                                            <a class="wo-card-cat wo-mBottom1x" href="https://www.thewom.it/lifestyle/entertainment">Entertainment</a>
                                        <h3 class="wo-card-title wo-title-font"><a href="https://www.thewom.it/lifestyle/entertainment/sanremo-2022-francesca-michielin-dirige-orchestra-per-emma-marrone" data-vars-pos="2" data-vars-link="https://www.thewom.it/lifestyle/entertainment/sanremo-2022-francesca-michielin-dirige-orchestra-per-emma-marrone">La musica è (più) donna: a Sanremo 2022 Francesca Michielin dirige l&#039;orchestra per Emma Marrone</a></h3>
                </div>
            </article>

        
            <article class="wo-card wo-lifestyle">
                <a class="wo-card-img-link" href="https://www.thewom.it/lifestyle/selfcare/fomo-cosa-significa-come-superarla" title="Cosa significa FOMO e come superarla per vivere sereni" data-vars-pos="3" data-vars-link="https://www.thewom.it/lifestyle/selfcare/fomo-cosa-significa-come-superarla">
                    <figure class="wo-card-figure wo-ratio-3-4 wo-figure-filter wo-mBottom2x">
                        <img class="lazyload wo-card-img"
                                                data-src="https://www.thewom.it/content/uploads/2022/01/Cosa-significa-FOMO-e-come-superarla.jpg" width="1600" height="1200" loading="lazy" alt="Cosa significa FOMO e come superarla per vivere sereni">
                    </figure>
                </a>
                <div class="wo-card-text">
                                            <a class="wo-card-cat wo-mBottom1x" href="https://www.thewom.it/lifestyle/selfcare">Selfcare</a>
                                        <h3 class="wo-card-title wo-title-font"><a href="https://www.thewom.it/lifestyle/selfcare/fomo-cosa-significa-come-superarla" data-vars-pos="3" data-vars-link="https://www.thewom.it/lifestyle/selfcare/fomo-cosa-significa-come-superarla">Cosa significa FOMO e come superarla per vivere sereni</a></h3>
                </div>
            </article>

        
            <article class="wo-card wo-lifestyle">
                <a class="wo-card-img-link" href="https://www.thewom.it/lifestyle/trend/decisione-macron-endometriosi-passo-decisivo-lotta-malattia" title="Perché la decisione di Macron sull&#039;endometriosi è un passo importante nella sua lotta" data-vars-pos="4" data-vars-link="https://www.thewom.it/lifestyle/trend/decisione-macron-endometriosi-passo-decisivo-lotta-malattia">
                    <figure class="wo-card-figure wo-ratio-3-4 wo-figure-filter wo-mBottom2x">
                        <img class="lazyload wo-card-img"
                                                data-src="https://www.thewom.it/content/uploads/2022/01/GettyImages-1237662153-scaled.jpg" width="2560" height="1707" loading="lazy" alt="Perché la decisione di Macron sull&#039;endometriosi è un passo importante nella sua lotta">
                    </figure>
                </a>
                <div class="wo-card-text">
                                            <a class="wo-card-cat wo-mBottom1x" href="https://www.thewom.it/lifestyle/trend">Trend</a>
                                        <h3 class="wo-card-title wo-title-font"><a href="https://www.thewom.it/lifestyle/trend/decisione-macron-endometriosi-passo-decisivo-lotta-malattia" data-vars-pos="4" data-vars-link="https://www.thewom.it/lifestyle/trend/decisione-macron-endometriosi-passo-decisivo-lotta-malattia">Perché la decisione di Macron sull&#039;endometriosi è un passo importante nella sua lotta</a></h3>
                </div>
            </article>

            </section>
            <div class="OUTBRAIN" data-src="https://www.thewom.it/lifestyle/entertainment/spencer-film-lady-d-kristen-stewart-abiti-capelli" data-widget-id="AR_5" data-ob-template="donnamoderna"></div>
        
<div class="wo-fullcontent wo-home-social wo-mBottom3x">
	<div class="wo-lineSeparator wo-mBottom1x"></div>
	<h2 class="wo-title-row wo-title-logo wo-title-font wo-mBottom3x">
		<svg class="wo-title-logo-svg" viewBox="0 0 337 88">
			<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom"></use>
		</svg>
		<span class="wo-title-logo-text">
			Social
		</span>
			</h2>


	<div class="wo-home-grid-social wo-home-social-list" data-json="https://video-encoder-output.s3.eu-west-1.amazonaws.com/prod/socialwall/json/thewomlife.json">
		<!--content-->
		<div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div>	</div>
</div>
<!--Native sidebar Mobile-->
<div class="wo-fullcontent wo-hide-desktop">
	<div class="wo-native-box wo-mBottom3x">
		<div id="native-sidebar-mobile-1"></div>
	</div>
	<div class="wo-native-box wo-mBottom3x">
		<div id="native-sidebar-mobile-2"></div>
	</div>
</div>
	<!-- nuova flyfirst -->
	<div class="wo-fullcontent">
		<div id="flyfirst-slot"></div>
		<div id="flyfirst-mobile-placement"></div>
				<!-- END nuova flyfirst -->
	</div>

	</main><!-- CHIUSURA .wo-wrapper -->

	<footer class="wo-footer-wrapper wo-sitewidth">
	<div class="wo-footer wo-container">
		<svg class="wo-footer-logo-img" viewBox="0 0 337 88">
			<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom" />
		</svg>
		<div class="wo-footer-link wo-title-font">
		<ul><li id="menu-item-743074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743074"><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
<li id="menu-item-743075" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-743075"><a href="#">Personalizza Tracciamento</a></li>
<li id="menu-item-743076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743076"><a href="https://www.mediamond.it/">Pubblicità</a></li>
<li id="menu-item-743077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743077"><a href="https://www.gruppomondadori.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-743078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743078"><a href="mailto:dilatua@mondadori.it">Scrivici</a></li>
<li id="menu-item-743079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743079"><a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni</a></li>
<li id="menu-item-743080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743080"><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-743081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743081"><a href="https://www.gruppomondadori.it/">Gruppo Mondadori</a></li>
<li id="menu-item-804977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-804977"><a href="https://digital.mondadori.it/governance/mondadorimedia/index.html">Governance</a></li>
</ul>		</div>
		<div class="wo-footer-intestazione">
			<svg class="wo-footer-logo-mond" viewBox="0 0 203 43"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-mondadori-logo"></use></svg>
			<div class="wo-footer-copy">© 2022 Mondadori Media S.p.A. - riproduzione riservata - P.IVA 08009080964</div>
		</div>
	</div>
</footer>
</div><!-- CHIUSURA .wo-page -->
<!-- MM LOADER -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-200544297-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	
	gtag('config', 'UA-200544297-1', {
					'custom_map': {
				'dimension1': 'template',			}, 
							'template': 'Article',
				'anonymize_ip': true
	});

	
</script>
<script type="text/javascript">
if (typeof isConsentGiven !== 'function') {
function isConsentGiven(siteId, cookiePolicyId) {
  var cs = document.cookie.split(';');
  for (var i = 0; i < cs.length; i++) {
    while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
    if (cs[i].indexOf('_iub_cs-s' + siteId) == 0 || cs[i].indexOf('_iub_cs-' + cookiePolicyId) == 0) return true;
  }
  return false;
}
}

/*postTcfReady*/
function postTcfReady(cb) {
  if(typeof tcfIsReady !== 'undefined') {
      console.log('[Ame consent] cb by variable:',cb.name);
      cb();
  } else {
      window.addEventListener('tcf2Ready', function() {
          console.log('[Ame consent] cb by listener:',cb.name);
          cb();
      })
  }
}

/*MM LOADER*/
function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
  return new Promise(function (resolve, reject) {
      let element = document.createElement(elementType);

      for (const property in objAttr) {
          element.setAttribute(property, objAttr[property]);
      }
      let path = objAttr.src || objAttr.href;
      element.onload = () => {
          resolve(element);
          console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
      };
      element.onerror = e => {
          reject(
              new Error(`[mmLoader] Errore sul caricamento di ${path}`)
          );
          console.log(e);
      };

      target.appendChild(element);
  });
}

function loadIMG(node) {
	const nodes = document.querySelectorAll(node);
	nodes.forEach(img => {
		if (img.dataset.srcset) {
			img.srcset = img.dataset.srcset;
		}
		if (img.dataset.src) {
			img.src = img.dataset.src;
		}
	});
}

function wait(ms) {
  return new Promise(resolve => setTimeout(resolve, ms));
}
/*END MM LOADER*/
</script>
<script type="text/javascript">
var dmHomePageUrl = "https://www.thewom.it";
var urlAmeTV = 'https://beauty.thewom.it/videoexperience/';

var sw              = document.documentElement.clientWidth,
isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
isPushing           = false,
is_bnzm_pdown       = false,
esclusioneTagGpt300x600 = false,
hideMH = false,
hideMiniMH = false,
hideSkin = false;

var DMheaderOptions = {
	thirdlevel: true,
	search: {
		visible: true,
		placeholder: "Cerca...",
		submitCallback: "doSubmit"
	},
	login: true,
	special: true
};
</script>
<!-- END MM LOADER -->
<script type="text/javascript">
	if (device == 'desktop') {
		mmLoader({
			src: "https://www.thewom.it/content/themes/thewom/2020assets/js/mmCarousel.min.js",
			defer: true
		});
	}
</script>
<script type="text/javascript">
	var homecanali = false;

</script>
<script type="text/javascript">
var startPageTimes = {};
</script>
<script>
if ('loading' in HTMLImageElement.prototype) {
	loadIMG('picture source');
	loadIMG('img[loading]');
} else {
	// Dynamically import the LazySizes library
	const script = document.createElement('script');
	script.src = 'https://www.thewom.it/content/themes/thewom/2020assets/js/lazysizes.min.js';
	script.async = true;
	document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<script type="text/javascript">
var COOKIE_BLUKAI = "blukai_cookie";
window.bk_x2 = getEmailHashHeader();
function getEmailHashHeader() {
    var blukai_cookie = getCookieBlukaiHeader(COOKIE_BLUKAI);
    if (blukai_cookie == null) {
    	blukai_cookie = '';
    }
    return blukai_cookie;
}

function getCookieBlukaiHeader(NameOfCookie) {
    if (document.cookie.length > 0) {
        begin = document.cookie.indexOf(NameOfCookie+"=");
        if (begin != -1) {
            begin += NameOfCookie.length+1;
            end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			var cookieValue= unescape(document.cookie.substring(begin, end));
			if (cookieValue != null && cookieValue != 'undefined'){
				return cookieValue;
			}
		}
	}
	return null;
}
</script>
<!-- script aggiunto 09-06-2016 -->
<script type="text/javascript">
var isLeaf = true;

(function(a,b,c,d)
{
a='//tags.tiqcdn.com/utag/mediaset/ame.thewom.it/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
}
)();
</script>
<!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
<script type="text/javascript">
function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getRefresh() {
    if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
    else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
	else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
    else return 'no-refresh';
};

function getMMsezioneTag(){
    if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
    else
        return MMsezioneTag;
}

var pageConfig = {
	linkTrack : "",
	heatmap : "0",
	form : "",
	contentId : getContentIdByURL()
};

var wt, refresh, wt_tagPfx;

mmLoader({
	src: "https://www.thewom.it/content/themes/thewom/2020assets/js/webtrekk_v4.min.js",
	async: true
}, "webtrekkChain").then({
	src: "https://www.thewom.it/content/themes/thewom/2020assets/js/webtrekk_mediaTracking.min.js",
	async: true
}, "webtrekkChain").then(
	element => {
		wt = new webtrekkV3(pageConfig);
		refresh;
		wt_tagPfx = getMMsezioneTag();
		wt.ignorePrerendering = true;
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - TheWom",
			4: "Aggregato Mondadori - web - TheWom - www.thewom.it",
							5: "Aggregato Mondadori - web - TheWom - www.thewom.it - Lifestyle",
			 
			8: "mondadori",
			11: "web"
		};
		refresh = getRefresh;
		wt.customParameter = {
			1: refresh,
			2: document.title,
			10: wt_tagPfx
		};
		wt.sendinfo();
	}
);
</script>
<noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<script type="text/javascript">
mmLoader({
  src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
  defer: true
});

/* KRUX CONFIG */
function kruxRetrieve(n){
  var m, k='kx'+n;
  if (window.localStorage) {
    return window.localStorage[k] || "";
  } else if (navigator.cookieEnabled) {
    m = document.cookie.match(k+'=([^;]*)');
    return (m && unescape(m[1])) || "";
  } else {
    return '';
  }
}
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=wv3x0xoda";

/* ADMANTX CONFIG */
let admantxOptions = `{"tag": "thewom.it","key": "4c1d28029914072d7b96a278ef7ef6fd25809a20638848ee8590da4a3cf07bc4","method": "descriptor","filter": "default","decorator": "template.general_mediamond","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
let urlAdmantx = encodeURI(decodedAdmantx);

function startMediamondChain() {
  setTimeout(function() {
    mmLoader({
      src: "https://www.thewom.it/content/themes/thewom/2020assets/js/jquery-3.5.0.min.js",
      async: true
    }, "mediamondChain")
    .then( element => wait(1000) )
    .then(
      element => mmLoader({
		  src: "https://adv.mediamond.it/hpsponsor/thewom/header_cls.v2.js",
        defer: true
      }, "mediamondChain")
    );
  },1000);
};

function startAdvChain() {
  mmLoader({
      src: urlKrux,
      async: true
  },"advChain")
  .then( element => {
      window.Krux.user = kruxRetrieve('user');
      window.Krux.kxkuid = kruxRetrieve('kuid');
      window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];
  },"advChain")
  .then(element =>  mmLoader({
      src: urlAdmantx,
      async: true
  },"advChain"))
  .then(element => {

      startMediamondChain();

  });
}
postTcfReady(startAdvChain);


function startAdsense() {
  setTimeout(() => {
    mmLoader({
      "data-ad-client": "ca-pub-7835681492882497",
      src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
      async: true
    }, "AdsenseChain").then(
      element => {
        let blankAdSlots = document.querySelectorAll(".adsbygoogle:not([data-adsbygoogle-status='done'])");
        if(blankAdSlots.length > 0){
          for (var i = 0; i < blankAdSlots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
          }
        }
      }
      );
  }, 2000);
}
postTcfReady(startAdsense);

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
    setTimeout(() => {
      mmLoader({
        src: "//widgets.outbrain.com/outbrain.js",
        async: true
      },"advChain");
    }, 3000);
  }
}
postTcfReady(startOutbrain);

</script>

        <script type='text/javascript'>
            window.addEventListener('load', function() {
                console.log("subtag check");
                var ABtest_subtab_part='noads';
                if (typeof ABtest_showads !== 'undefined') {
                    if (ABtest_showads) {
                        ABtest_subtab_part='showads';
                    }
                }
                else {
                    ABtest_subtab_part='showads';
                }
                console.log("ABtest_subtab_part: "+ABtest_subtab_part);
                var subtag_ads=ABtest_subtab_part;
                var subtag_post_id=804623;
                var subtag_type='widget';
                var subtag_device='desktop';
                var subtag_domain='www.thewom.it';
                var stringa_subtag_corretta= subtag_post_id + '-' + subtag_type + '-' + subtag_device + '-' + subtag_domain+ '-' + subtag_ads;
                var arr = [], collegamenti = document.links;
                for(var i=0; i<collegamenti.length; i++) {
                    var text=collegamenti[i].href;
                    if((text.startsWith('https://www.amazon.it')) && (text.includes('tag='))){
                        var posizione_get = text.indexOf("?");
                        if(posizione_get > -1){
                            var valori_get = text.slice((posizione_get + 1));
                            if(valori_get.includes('tag=')){
                                if(valori_get.includes('ascsubtag=')){
                                    var parametri=valori_get.split("&");
                                    var parametri_nosubtag=[];
                                    parametri.forEach(function(chiave_valore){
                                        var splitta_chiave_valore=chiave_valore.split("=");
                                        if(splitta_chiave_valore[0]=='ascsubtag'){
                                            var stringa_subtag=splitta_chiave_valore[1];
                                            collegamenti[i].href=text.replace(stringa_subtag, stringa_subtag_corretta);
                                        }
                                        else{
                                            parametri_nosubtag.push(chiave_valore)
                                        }
                                    });
                                    parametri_nosubtag.push('ascsubtag=' + stringa_subtag_corretta)
                                    var valori_get_nosubtag=parametri_nosubtag.join("&")
                                    collegamenti[i].href=text.replace(valori_get, valori_get_nosubtag);
                                }
                                else{
                                    text= text + '&ascsubtag=' + stringa_subtag_corretta;
                                    collegamenti[i].href=text;
                                }
                            }
                        }
                    }
                }
            });
        </script>
		<script type='text/javascript' async src='https://www.thewom.it/content/themes/thewom/2020assets/js/common.min.js?ver=7620010ecce5ce28927d70fe0407884689ad48e4' id='dm-common-js-2020-js'></script>
<script type='text/javascript' async src='https://www.thewom.it/content/themes/thewom/2020assets/js/single.min.js?ver=7620010ecce5ce28927d70fe0407884689ad48e4' id='dm-single-js-2020-js'></script>

<script defer type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>


<script type="module">
import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';

let addWebVitals = () => {
	getCLS(data => {
		console.log("coreWebVitals cls",data);
		gtag('event', 'timing_complete', {
			'name': 'cumulative-layout-shift',
			'value': Math.round(data.value*1000),
			'event_category': 'Performance'
		});

	});

	getFCP(data => {
		console.log("coreWebVitals fcp",data);
		gtag('event', 'timing_complete', {
			'name': 'first-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

	getFID(data => {
		console.log("coreWebVitals fid",data);
		gtag('event', 'timing_complete', {
			'name': 'first-input-delay',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});


	getLCP(data => {
		console.log("coreWebVitals lcp",data);
		gtag('event', 'timing_complete', {
			'name': 'largest-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

}
addWebVitals();
</script>
<script async="" src="//www.instagram.com/embed.js"></script>
<style>
.wo-critical ~ * {opacity: 1;}
.wo-footerwrapper {opacity:1;}
</style>
</body>
</html>
