<!DOCTYPE html>
<html>
<head>
<meta name="format-detection" content="telephone=no">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<meta property="fb:pages" content="39230086121" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Parla più forte: Il film Sky che racconta la sordità - The Wom</title>
	<meta name="description" content="Il regista Pascal Elbé racconta nel film Sky Parla più forte il percorso di un uomo che deve accettare la propria sordità, una condizione che conosce in prima persona." />
	<link rel="canonical" href="https://www.thewom.it/lifestyle/entertainment/parla-piu-forte-film-sky" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Parla più forte: Il film Sky che racconta il percorso di accettazione di una persona sorda - The Wom" />
	<meta property="og:description" content="Il regista Pascal Elbé racconta nel film Sky Parla più forte il percorso di un uomo che deve accettare la propria sordità, una condizione che conosce in prima persona." />
	<meta property="og:url" content="https://www.thewom.it/lifestyle/entertainment/parla-piu-forte-film-sky" />
	<meta property="og:site_name" content="The Wom" />
	<meta property="article:published_time" content="2022-07-08T10:01:00+00:00" />
	<meta property="article:modified_time" content="2022-07-04T05:52:08+00:00" />
	<meta property="og:image" content="https://www.thewom.it/content/uploads/2022/07/p7-1200x630.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="pietrocerniglia" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Wom &raquo; Feed" href="https://www.thewom.it/feed" />
<link rel="preload" href="https://www.thewom.it/content/uploads/2022/07/p12-704x528.jpg" as="image" media="(max-width: 999px)">
<link rel="preload" href="https://www.thewom.it/content/uploads/2022/07/p12-1000x750.jpg" as="image" media="(min-width: 1000px) and (max-width: 1440px)">
<link rel="preload" href="https://www.thewom.it/content/uploads/2022/07/p12.jpg" as="image" media="(min-width: 1440px) and (min-height:750px)">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/oswald-v40-latin-300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/oswald-v40-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/oswald-v40-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/poppins-v15-latin-300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/poppins-v15-latin-400.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style><style>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</style>
<style>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</style><style>.wo-content{font-size:1rem;line-height:1.565}.wo-content .wo-fullcontent{margin-top:25px;line-height:1}.wo-content .wo-fullcontent+.wo-fullcontent{margin-top:0}.wo-abigail{min-height:75px}.wo-abigail-first{text-transform:uppercase;font-size:5.5rem;font-weight:600;line-height:1;float:left;margin-right:10px;margin-top:-18px;margin-left:-5px;color:rgb(var(--color-foglia))}.wo-special-single .wo-abigail{font-family:var(--font-titlefull);font-size:2.063rem;font-weight:600;line-height:1;text-transform:uppercase}.wo-special-single .wo-abigail-first{font-size:2.063rem;float:none;margin-right:0;margin-top:0;margin-left:0;color:rgb(var(--black-01))}.wo-adv-top:before{background-color:rgba(var(--color-foglia))}.content-title,.wo-content>h2,.wo-content>h3,.wo-content>h4,.wo-content>h5,.wo-content>h6{font-family:var(--font-titlefull);font-size:1.875rem;font-weight:600;line-height:1;text-transform:uppercase;padding-top:5px;border-top:solid 2px rgb(var(--black-01));margin-top:30px;margin-bottom:var(--margin-bottom-content);position:relative}.wo-color-title{color:rgb(var(--color-foglia))}.wo-content p{margin-bottom:var(--margin-bottom-content)}.wo-content p a{box-shadow:inset 0 -10px 0 0 rgba(var(--color-foglia),.3)}.wo-content ul:not(.modInfoCommerce):not(.wo-topanga){font-family:var(--font-titlefull);font-weight:600;margin-bottom:var(--margin-bottom-content);margin-left:20px;font-size:.938rem;line-height:1.2;text-transform:uppercase}.wo-content ul:not(.modInfoCommerce):not(.wo-topanga) li{position:relative;margin-bottom:10px}.wo-content ul:not(.modInfoCommerce):not(.wo-topanga) li:after,.wo-content ul:not(.modInfoCommerce):not(.wo-topanga) li:before{content:'';width:.8em;height:.25em;background-color:rgba(var(--color-foglia));display:block;position:absolute;left:-20px;transform:skew(0,30deg) translateY(-.23em);top:10px}.wo-content ul:not(.modInfoCommerce):not(.wo-topanga) li:after{transform:skew(0,-30deg) translateY(.23em)}.wo-content ul:not(.modInfoCommerce):not(.wo-topanga) ul{margin-top:10px}.wo-content ul:not(.modInfoCommerce):not(.wo-topanga) ul li:before,.wo-content ul:not(.modInfoCommerce):not(.wo-topanga) ul li:after{transform:none}.wo-content figure{line-height:0;margin-bottom:var(--margin-bottom-content)}.wo-content img{margin-bottom:var(--margin-bottom-content)}.wo-content figure img{margin-bottom:0}.wo-culture main.wo-wrapper-has-heading{background:linear-gradient(180deg,rgb(var(--color-culture-bg-1)) 0%,rgb(var(--color-culture-bg-2)) 33%,rgb(var(--color-culture-bg-3)) 66%,rgb(var(--color-culture-bg-4)) 100%)}.wo-culture .wo-abigail-first{color:rgb(var(--black-01))}.wo-culture .wo-content ul li:after,.wo-culture .wo-content ul li:before{background-color:rgba(var(--black-01))}.wo-culture .wo-content a{box-shadow:inset 0 -2px 0 0 rgba(var(--black-01),1)}.wo-culture .wo-adv-top:before{background-color:rgba(var(--black-01))}.wo-speciale-top{display:grid;grid-template-columns:1fr max-content;gap:15px;align-items:center;border-bottom:2px solid rgb(var(--black-01))}.wo-speciale-top-title{font-size:1.25rem;font-weight:300;text-transform:uppercase;line-height:1}.wo-speciale-top-title-color{color:rgba(var(--color-foglia));font-weight:500}.wo-speciale-top .wo-title-logo-sponsor-top{display:grid;font-size:.688rem;font-weight:500;text-transform:uppercase;text-align:left;justify-items:center}.wo-title-logo-sponsor-label{justify-self:baseline}.wo-speciale-top .wo-title-logo-sponsor-top img{max-height:50px}.single:not(.wo-special-single) .wo-culture-card-title{font-size:var(--opening-title);bottom:65px}.single:not(.wo-special-single) .wo-culture-card .wo-opening-info{bottom:0}.single:not(.wo-special-single) .wo-culture-card .wo-opening-date-item,.single:not(.wo-special-single) .wo-culture-card .wo-opening-author-name{color:rgb(var(--black-01))}.wo-embed{overflow:hidden}@media not all and (min-resolution:.001dpcm){@supports (-webkit-appearance:none) and (stroke-color:transparent){iframe.instagram-media{width:90%!important}}}</style><style>@media all and (min-width:1000px){.wo-content{font-size:1.125rem;line-height:1.33}.wo-content .wo-fullcontent{margin-top:50px}.wo-abigail-first{font-size:6.875rem;font-weight:700;margin-right:15px;margin-top:-15px}.wo-special-single .wo-abigail,.wo-special-single .wo-abigail-first{font-size:2.688rem;margin-right:0;font-size:700}.content-title,.wo-content>h2,.wo-content>h3,.wo-content>h4,.wo-content>h5,.wo-content>h6{font-size:2.063rem;font-weight:700;line-height:1;padding-top:0;border-top:none;margin-top:calc(var(--margin-bottom-content) + 30px)}.content-title:before,.wo-content>h2:before,.wo-content>h3:before,.wo-content>h4:before,.wo-content>h5:before,.wo-content>h6:before{content:'';display:inline-block;border-top:solid 2px rgb(var(--black-01));width:50%;position:absolute;top:calc(var(--margin-bottom-content)/2*-1)}.wo-content:not(.modInfoCommerce):not(.wo-topanga){font-size:1.125rem;line-height:1.33}.wo-speciale-top{grid-template-columns:1fr var(--columnwidth);gap:var(--h-gap);margin-bottom:80px}.wo-speciale-top .wo-title-logo-sponsor-top{display:flex;align-items:center;justify-content:center;gap:10px}.wo-speciale-top-title{font-size:2.375rem}.wo-title-logo-sponsor-label{font-size:1.313rem;font-weight:500}.wo-title-logo-sponsor-label:after{content:' / '}.wo-speciale-top .wo-title-logo-sponsor-top img{max-width:150px}.single:not(.wo-special-single) .wo-culture-card-title{bottom:110px}.single:not(.wo-special-single) .wo-culture-card .wo-opening-info{bottom:var(--h-gap)}}</style>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/css/common.min.css' as='style'>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/css/common-desktop.min.css?ver=df8f52d597ad63a4373af4df5395340b78f0ec86' as='style'>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia.min.css?ver=df8f52d597ad63a4373af4df5395340b78f0ec86' as='style'>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia-desktop.min.css?ver=df8f52d597ad63a4373af4df5395340b78f0ec86' as='style'>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/js/common.min.js?ver=df8f52d597ad63a4373af4df5395340b78f0ec86' as='script'>
<link rel="preload" href="https://cdn.adsafeprotected.com/iasPET.1.js" as="script">
    <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
<style id='overwrite-main-color-inline-css' type='text/css'>
body.wo-wom{--color-foglia: 179 ,226 ,124;--color-foglia-2: 236 ,72 ,69;--translate-logo: -18%;}
</style>
<link rel='stylesheet' id='dm-common-2020-css'  href='https://www.thewom.it/content/themes/thewom/2020assets/css/common.min.css?ver=5.7.3' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/themes/thewom/2020assets/css/common.min.css?ver=5.7.3'></noscript>
<link rel='stylesheet' id='dm-common-desk-2020-css'  href='https://www.thewom.it/content/themes/thewom/2020assets/css/common-desktop.min.css?ver=df8f52d597ad63a4373af4df5395340b78f0ec86' type='text/css' media='print' data-media='(min-width: 768px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/themes/thewom/2020assets/css/common-desktop.min.css?ver=df8f52d597ad63a4373af4df5395340b78f0ec86'></noscript>
<link rel='stylesheet' id='dm-foglia-2020-css'  href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia.min.css?ver=df8f52d597ad63a4373af4df5395340b78f0ec86' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia.min.css?ver=df8f52d597ad63a4373af4df5395340b78f0ec86'></noscript>
<link rel='stylesheet' id='dm-foglia-desk-2020-css'  href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia-desktop.min.css?ver=df8f52d597ad63a4373af4df5395340b78f0ec86' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia-desktop.min.css?ver=df8f52d597ad63a4373af4df5395340b78f0ec86'></noscript>
<meta name="generator" content="WordPress 5.7.3" />
<link rel="amphtml" href="https://www.thewom.it/lifestyle/entertainment/parla-piu-forte-film-sky?amp=true">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-57x57.png?ver=df8f52d597ad63a4373af4df5395340b78f0ec86">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-60x60.png?ver=df8f52d597ad63a4373af4df5395340b78f0ec86">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-72x72.png?ver=df8f52d597ad63a4373af4df5395340b78f0ec86">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-76x76.png?ver=df8f52d597ad63a4373af4df5395340b78f0ec86">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-114x114.png?ver=df8f52d597ad63a4373af4df5395340b78f0ec86">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-120x120.png?ver=df8f52d597ad63a4373af4df5395340b78f0ec86">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-144x144.png?ver=df8f52d597ad63a4373af4df5395340b78f0ec86">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-152x152.png?ver=df8f52d597ad63a4373af4df5395340b78f0ec86">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-180x180.png?ver=df8f52d597ad63a4373af4df5395340b78f0ec86">
<link rel="apple-touch-icon" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-512x512.png?ver=df8f52d597ad63a4373af4df5395340b78f0ec86">
<link rel="icon" type="image/png" sizes="512x512"  href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-512x512.png?ver=df8f52d597ad63a4373af4df5395340b78f0ec86">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/android-icon-192x192.png?ver=df8f52d597ad63a4373af4df5395340b78f0ec86">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-32x32.png?ver=df8f52d597ad63a4373af4df5395340b78f0ec86">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-96x96.png?ver=df8f52d597ad63a4373af4df5395340b78f0ec86">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-16x16.png?ver=df8f52d597ad63a4373af4df5395340b78f0ec86">
<link rel="manifest" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/manifest.json?ver=df8f52d597ad63a4373af4df5395340b78f0ec86">
<meta name="msapplication-TileImage" content="https://www.thewom.it/content/themes/thewom/2020assets/images/icons/ms-icon-144x144.png?ver=df8f52d597ad63a4373af4df5395340b78f0ec86">

<meta name="msapplication-TileColor" content="#b3e27c">
<meta name="theme-color" content="#b3e27c">
<link rel="shortcut icon" href="https://www.thewom.it/favicon.ico?ver=df8f52d597ad63a4373af4df5395340b78f0ec86" type="image/ico" />



<meta name="google-site-verification" content="P6G8AsPcz7s1iGLFM03UmfCkF-kROBwyl-HfxZTsVqQ" />		<script>
			let codaScroll= [833918,838374,838104,835768,835570,837764,837191,838023,838169,837217,837656,837256,837931,837271,837637,836728,837668,837579,837718,837537,837560,837404,837468,833203,837375,837287,836930,837153,836215,835946,837175,837022,836918,835678,836813,835591,836900,836703,835893,836479,836560,836439,836464,836377,836538,836398,836363,834080,835790,836349,835034,835003,835654,835023,835450,836029,834869,835819,835512,835669,835191,835206,835288,835494,835317,834500,835224,834412,833494,835157,833058,834117,834007,834591,833347,833987,834285,833874,828401,833154,833018,833251,833440,832911,833222,828965,832925,833787,832820,833941,833095,832774,833126,832719,831957,832468,833682,832808,832117,831992,831458,832527,832199,832747,832674,831367,831769,832340,832506,831277,831758,832330,831897,830055,831680,832004,831445,831712,831198,830683,831784,830423,831385,830156,831187,830876,830927,830841,831155,830575,831062,830390,829407,830661,830897,830073,830382,830546,830519,830975,830912,830414,830816,828758,830124,830361,829677,829490,830644,830476,829993,830137,828682,830105,829250,830082,829975,828569,829091,829879,829291,829277,829856,828823,829709,828713,829730,828156,826114,826711,825320,827885,828202,827485,827918,828522,828076,827436,827583,827967,827558,827046,827468,827252,827539,827454,827694,827151,827028,826199,827288,826980,826890,827241,826151,826264,826782,826162,824287,824177,825259,826181,823785,824880,824863,825835,825640,826108,825046,826007,825977,824314,825222,825875,823999,825729,825137,825484,825103,823751,823622,824539,824586,823556,823480,824822,824708,824634,824137,824613,824091,823054,824853,823316,820146,824348,823006,824376,824042,823024,823885,822852,823827,823894,823260,821830,822881,823687,822531,823194,823109,823452,822812,822424,823373,822312,823218,822076,822872,822650,821414,822215,819997,822717,820704,821618,821343,821869,821797,821776,821362,820184,821306,821563,821281,820289,821727,819477,821447,819978,819751,821122,819252,820089,820797,820664,820036,820199,820225,819964,820425,819722,820320,820365,819201,819168,819611,819687,818086,819910,819830,818654,819574,819671,819300,818583,818892,819448,818184,818628,818878,818926,819117,819080,817196,818977,818530,818282,817804,818677,818423,816810,815983,818299,818015,817719,817732,816858,816736,815280,817409,816718,817061,816636,816681,816622,816700,816594,815407,816012,815386,814813,815890,813771,815350,814850,815087,815558,814312,815454,815435,814907,815323,815235,813989,814358,814617,813259,813739,813272,814135,813234,813441,813976,813959,813947,812897,813873,813717,812142,811821,813376,812328,812673,813085,812006,812711,811780,811759,812423,811179,811251,811712,811207,810908,811112,811428,811323,810968,810564,810730,810852,810721,810647,808946,810445,809241,810384,809192,810115,809335,810049,809113,809691,809047,809638,809621,809387,808889,808798,808399,808504,808985,808653,808746,808549,808298,808164,808571,808041,808237,808006,807936,807904,808079,807827,807366,808096,807151,807970,807007,807752,807035,807863,806697,807642,807208,806245,807494,807314,806654,807248,806313,806961,807065,806070,806786,806869,804933,806050,806572,805087,805096,806472,805981,806357,804410,806206,805814,806033,805199,805559,804762,805715,805475,804641,804623,804681,805321,805164,804598,805073,805134,804978,804946,804908,804722,804819,804445,804469,804381,804560,804489,804368,804285,804095,804340,804179,804139,804153,803914,803405,803941,803225,804053,803576,803816,803274,803362,803672,803203,802283,803516,802821,803422,803258,803170,802769,802969,802855,802225,802627,802423,802133,802384,801935,802076,802062,801781,801850,801824,801801,801764,801726,801632,801408,801378,801264,801194,744773,801109,801086,800633,801031,801004,800644,750330,750397,749998,749713,749495,749520,749375,749183,748981,748766,734346,748114,747510,746975,746715,746562,746453,745746,745854,745972,745672,745469,744996,744778,744854,744590,744487,744435,743945,743545,742995,743403,742987,742759,742641,742630,742385,742157,732166,733890,741811,731451,740677,740021,739800,739743,739674,739567,739201,739067,739100,738578,738491,737903,737695,737982,737839,737530,737254,737363,737161,736434,736362,736176,735888,735598,735377,735345,735264,735272,734910,734203,734560,717967,734173,734191,734006,733523,733597,733235,733104,732404,732382,732354,732305,731784,730640,730798,730455,730412,730146,729716,729617,729869,729472,729404,729275,729469,728723,728246,728237,728104,727876,727874,727850,727434,727331,727168,727077,727047,726327,726270,726044,723019,723087,722792,722709,721670,721441,721406,719894,720636,719488,717847,719705,719817,718839,718208,718118,719181,717570,716323,717487,717341,716307,715979,714893,714796,714803,714587,713512,712813,712208,712139,707017,704302,704061,700858,697558,699376,707312,707762];
		</script>
		        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"ItemPage","@id":"https:\/\/www.thewom.it\/lifestyle","name":"Lifestyle"},"position":1},{"@type":"ListItem","item":{"@type":"ItemPage","@id":"https:\/\/www.thewom.it\/lifestyle\/entertainment","name":"Entertainment"},"position":2},{"@type":"ListItem","item":{"@id":"https:\/\/www.thewom.it\/lifestyle\/entertainment\/parla-piu-forte-film-sky","name":"Parla pi\u00f9 forte: Il film Sky che racconta il percorso di accettazione di una persona sorda","image":"https:\/\/www.thewom.it\/content\/uploads\/2022\/07\/p7.jpg"},"position":3}]}</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-837832 single-format-standard wo-wom wo-lifestyle"	data-id=837832	data-url="https://www.thewom.it/wordpress/wp-admin/admin-ajax.php" >

<ame-mh
	selector-wrapper=".wo-page"
	bg-mh="#110029">
</ame-mh>

<div class="wo-page">
	<div class="wo-header-overlay" id="wo-header-overlay">
		<div class="wo-header-overlay-container" id="wo-header-overlay-container">
			<div class="wo-header-overlay-close" id="wo-header-overlay-close"><span></span></div>
			
<div class="wo-header-overlay-head wo-header-overlay-grid">
    <a href="https://www.thewom.it" class="wo-header-overlay-link">
        <svg class="wo-header-overlay-logo-img" viewBox="0 0 337 88">
            <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom" />
        </svg>
    </a>
</div>
<nav class="wo-header-overlay-nav" id="wo-header-overlay-nav">

            <div class="wo-header-overlay-section wo-title-font wo-lifestyle">

                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://www.thewom.it/lifestyle" class="wo-header-overlay-link wo-title-font">
                    Lifestyle                </a>
                                                        <a href="https://www.instagram.com/thewomlife/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                                    </div>
            <ul class="wo-header-overlay-ullist">

        
                        <li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/entertainment">Entertainment</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/love-sex">Love & Sex</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/selfcare">Selfcare</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/trend">Trend</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/gift">Regali</a></li>

                    	</ul>
</div>
            <div class="wo-header-overlay-section wo-title-font wo-beauty">

                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://beauty.thewom.it" class="wo-header-overlay-link wo-title-font">
                    Beauty                </a>
                                                        <a href="https://www.instagram.com/thewombeauty/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                                                                <a href="https://www.tiktok.com/@thewombeauty?lang=it-IT" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-tt" viewBox="0 0 2859 3333">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-tt" />
                                            </svg>
                                        </a>
                                                    </div>
            <ul class="wo-header-overlay-ullist">

        
                        <li class="wo-header-overlay-list"><a href="https://beauty.thewom.it/viso-e-corpo">Viso e corpo</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://beauty.thewom.it/capelli">Capelli</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://beauty.thewom.it/trucco">Trucco</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://beauty.thewom.it/unghie">Unghie</a></li>

                    	</ul>
</div>
            <div class="wo-header-overlay-section wo-title-font wo-fashion">

                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://fashion.thewom.it" class="wo-header-overlay-link wo-title-font">
                    Fashion                </a>
                                                        <a href="https://www.instagram.com/thewomfashion/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                                                                <a href="https://www.tiktok.com/@thewomfashion?lang=it-IT" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-tt" viewBox="0 0 2859 3333">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-tt" />
                                            </svg>
                                        </a>
                                                    </div>
            <ul class="wo-header-overlay-ullist">

        
                        <li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/fashion-positivity">Fashion Positivity</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/trend-shopping">Trend & Shopping</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/consigli-di-stile">Consigli di stile</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/fashion-culture">Fashion Culture</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/street-style">Street Style</a></li>

                    	</ul>
</div>
            <div class="wo-header-overlay-section wo-title-font wo-healthy">

                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://healthy.thewom.it" class="wo-header-overlay-link wo-title-font">
                    Healthy                </a>
                                                        <a href="https://www.instagram.com/thewomhealthy/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                                    </div>
            <ul class="wo-header-overlay-ullist">

        
                        <li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/salute/">Salute</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/integratori/">Integratori</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/esami-e-analisi/">Esami</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/alimentazione/">Alimentazione</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/gravidanza/">Gravidanza</a></li>

                    	</ul>
</div>
            <div class="wo-header-overlay-section wo-title-font wo-travel">

                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://travel.thewom.it" class="wo-header-overlay-link wo-title-font">
                    Travel                </a>
                                                        <a href="https://www.instagram.com/thewomtravel/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                        
                                        <a href="https://www.facebook.com/thewomtravel" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-fb" viewBox="0 0 28 28">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-fb" />
                                            </svg>
                                        </a>

                                                    </div>
            <ul class="wo-header-overlay-ullist">

        
                        <li class="wo-header-overlay-list"><a href="https://travel.thewom.it/idee-di-viaggio/">Idee di viaggio</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://travel.thewom.it/idee-di-viaggio/italia">Viaggi in Italia</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://travel.thewom.it/destinazioni/">Destinazioni</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://travel.thewom.it/foto/">Foto</a></li>

                    	</ul>
</div>
            <div class="wo-header-overlay-section wo-title-font wo-culture">

                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://www.thewom.it/culture" class="wo-header-overlay-link wo-title-font">
                    Culture                </a>
                                                        <a href="https://www.instagram.com/thewom/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                                                                <a href="https://www.tiktok.com/@thewom?lang=it-IT" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-tt" viewBox="0 0 2859 3333">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-tt" />
                                            </svg>
                                        </a>
                                                    </div>
            <ul class="wo-header-overlay-ullist">

        
                        <li class="wo-header-overlay-list"><a href="https://www.thewom.it/culture/wonderwom">WonderWom</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://www.thewom.it/culture/womfactor">WomFactor</a></li>

                    
                        <li class="wo-header-overlay-list"><a href="https://www.thewom.it/culture/wompower">WomPower</a></li>

                    	</ul>
</div>
            <div class="wo-header-overlay-section wo-title-font wo-">

                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://www.oroscopo.it/" class="wo-header-overlay-link wo-title-font">
                    Oroscopo del giorno                </a>
                            </div>
            <ul class="wo-header-overlay-ullist">

        	</ul>
</div>
            <div class="wo-header-overlay-section wo-title-font wo-pride">

                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://www.thewom.it/giugno-e-il-pride-month" class="wo-header-overlay-link wo-title-font wo-pride">
                    Pride                </a>
                            </div>
            <ul class="wo-header-overlay-ullist">

        	</ul>
</div>

</nav>


		</div>
		<div class="wo-header-overlay-close-panel" id="wo-header-overlay-close-panel"></div>
	</div>
	<!-- APRO wo-wrapper - CHIUSURA DENTRO IL FOOTER -->
	<main class="wo-wrapper wo-sitewidth wo-wrapper-has-heading">
		<header class="wo-header-wrapper" id="wo-header">
    <div class="wo-header wo-container">
            <div class="wo-header-logo">
                <a href="https://www.thewom.it" title="TheWom">
                    <div class="wo-header-logo-alt">TheWom Lifestyle</div>
                    <svg id="wo-header-logo-img" viewBox="0 0 337 88">
                        <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom" />
                    </svg>
                </a>
            </div>
                                    <div class="wo-section-name">
                        <a href="https://www.thewom.it/lifestyle/" title="Lifestyle">
                            Lifestyle                        </a>
                    </div>
                        <div class="wo-header-hamburger" id="wo-header-hamburger" on='tap:sidebar.toggle'><span></span></div>
    </div>
</header>

        <div    class="mm-infinite-content wo-fullwidth"
                data-number="0"
                 data-template="Article, Gallery in Page"                 data-permalink="https://www.thewom.it/lifestyle/entertainment/parla-piu-forte-film-sky"
                data-title="Parla più forte: Il film Sky che racconta il percorso di accettazione di una persona sorda">
            <section
                class="wo-fullwidth">
                                <div class="wo-opening wo-opening-not-full wo-mBottom5x">
                    <svg class="wo-opening-logo" viewBox="0 0 818 215">
                        <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom-bg" />
                    </svg>
                    <div class="swiper-slide wo-slide" data-slidelayout="opening-not-full">
                        <div class="wo-slide-text-container">
                                                                                                
    <a class="wo-slide-category" href="https://www.thewom.it/lifestyle/entertainment" title="Entertainment">Entertainment</a>
    
                                                                                            <h1 class="wo-slide-title">Parla più forte: Il film Sky che racconta il percorso di accettazione di una persona sorda</h1>
                        </div>

                        <picture class="wo-slide-media-container"
                                                    >
                            <source media="(max-width: 999px)" srcset="https://www.thewom.it/content/uploads/2022/07/p7-704x528.jpg" width="704" height="528">
                            <source media="(min-width: 1000px)" srcset="https://www.thewom.it/content/uploads/2022/07/p7-1000x750.jpg" width="1000" height="750">
                            <source media="(min-width: 1440px)" srcset="https://www.thewom.it/content/uploads/2022/07/p7.jpg" width="1600" height="1067">
                            <img class="wo-slide-image wo-img-trasp"
                                data-src="https://www.thewom.it/content/uploads/2022/07/p7-704x528.jpg" width="704" height="528" alt="" loading="lazy">
                        </picture>
                                                                        <div class="wo-opening-info">
                                <div class="wo-opening-author">
        		<figure class="wo-opening-author-img">
    			<img class="lazyload"
    			    			data-src="https://www.thewom.it/content/uploads/2021/12/pietro-cerniglia-150x150.png" width="150" height="150" loading="lazy" alt="">
    		</figure>
        		<div class="wo-opening-date-item">08-07-2022</div>
    		<a class="wo-opening-author-name" title="Pietro Cerniglia" href="https://www.thewom.it/autori/pietro-cerniglia">Pietro Cerniglia</a>
        </div>
    
    <div class="wo-opening-share-panel" data-permalink="https://www.thewom.it/lifestyle/entertainment/parla-piu-forte-film-sky" data-title="Parla più forte: Il film Sky che racconta il percorso di accettazione di una persona sorda">
        <a href="#" class="wo-opening-share-button wo-opening-share-fb" data-social="fb">
            <span class="wo-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-fb"></use></svg></span>
        </a>
        <a href="#" class="wo-opening-share-button wo-opening-share-tw" data-social="tw">
            <span class="wo-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-tw"></use></svg></span>
        </a>
        <div class="wo-opening-share-button wo-opening-share-mobile" data-social="mob" data-event-action="Mobile">
            <span class="wo-icon wo-opening-share-android"><svg viewBox="0 0 64 64"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-android" /></svg></span>
            <span class="wo-icon wo-opening-share-ios"><svg viewBox="0 0 64 64"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-ios" /></svg></span>
        </div>
    </div>

                        </div>
                                            </div>
                </div>

            
            </section>

            

            <div class="wo-content wo-foglia">
                    <div class="wo-hide-desktop"></div>			<div class="wo-abigail wo-mBottom4x">
				<span class='wo-abigail-first wo-title-font'>I</span>l regista <strong>Pascal Elbé</strong> racconta nel film Sky <strong>Parla più forte</strong> il percorso di un uomo che deve accettare la propria sordità, una condizione che conosce in prima persona.			</div>
    <div class="wo-adv-top wo-mBottom4x">
	<div class="wo-adv-slot wo-hide-desktop">
		<div class="amePlaceholderBox">
			<div id="adv-gpt-box-mobile-container1"></div>
		</div>
	</div>
</div><div class="indice-articolo"><ul class="wo-leaf-indice-items wo-leaf-indice-items-article" id="toc-content-navigation"><li class="wo-leaf-indice-item"><a title="La trama del film" href="#latramadelfilm">La trama del film</a></li><li class="wo-leaf-indice-item"><a title="Il prof è sordo" href="#ilprofsordo">Il prof è sordo</a></li><li class="wo-leaf-indice-item"><a title="Un meccanismo comico" href="#unmeccanismocomico">Un meccanismo comico</a></li><li class="wo-leaf-indice-item"><a title="Il percorso di accettazione" href="#ilpercorsodiaccettazione">Il percorso di accettazione</a></li><li class="wo-leaf-indice-item"><a title="Parla più forte: Le foto del film" href="#parlapifortelefotodelfilm">Parla più forte: Le foto del film</a></li></ul></div>




<p><strong>Parla pi&ugrave; forte</strong> &egrave; il film che <strong><a href="https://www.thewom.it/tag/sky" target="_blank" rel="noreferrer noopener">Sky</a></strong> trasmette in prima visione assoluta il 14 luglio. Si tratta di una commedia francese diretta e interpretata da <strong>Pascal Elb&eacute;</strong> che conta nel cast attrici del calibro di <strong>Sandrine Kiberlain</strong>, <strong>Val&eacute;rie Donzelli</strong> ed <strong>Emmanuelle Devos</strong>.</p>




<p><strong>Parla pi&ugrave; forte</strong> racconta la storia d&rsquo;amore tra un uomo che, seppur giovane, ha problemi di udito e la sua nuova vicina di casa. Quello che &egrave; interessante &egrave; il percorso che Elb&eacute; costruisce intorno al protagonista Antoine, che prima di accettare la sua disabilit&agrave; attraversa una fase di isolamento e solitudine.</p>




<div class="wo-video-container wo-mTop6x wo-mBottom6x wo-outer2x"><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio">
<div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Parla pi&ugrave; forte - Trailer Ufficiale" width="640" height="360" src="https://www.youtube.com/embed/Wdo7MZFBhAs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</figure>
</div>



<h2 id="latramadelfilm"><strong>La trama del film</strong></h2>




<p><strong>Parla pi&ugrave; forte</strong>, il film proposto da Sky, ha per protagonista Antoine (Pascal Elb&eacute;), un professore che sin dalle prime scene sembra non ascoltare niente e nessuno. Non presta attenzione alle parole dei suoi studenti, che esigono da lui pi&ugrave; attenzione. Non sembra dare retta ai colleghi, a cui non piace la sua mancanza di concentrazione. E non &egrave; da meno con le persone che lo amano, irritate dalla sua totale mancanza di empatia.</p>




<p>Tuttavia, in pochi sanno che Antoine ha una ragione pi&ugrave; che buona: seppur sia ancora giovane, ha perso gran parte del suo udito. Claire (Sandrine Kiberlain), la nuova vicina di casa, sembra particolarmente infastidita dai forti rumori che circondano Antoine. Claire ha appena perso il marito e con la figlia si &egrave; trasferita a vivere dalla sorella, in cerca di pace e tranquillit&agrave;. Tuttavia, quello che ha trovato sono solo musica ad alto volume e una sveglia che suona all&rsquo;infinito: rumori che provengono dalla casa di Antoine!</p>




<p>Nonostante una situazione iniziale non proprio favorevole, Claire e Antoine scopriranno di essere fatti l&rsquo;uno per l&rsquo;altra.</p>




<figure class="wo-image-content wo-mBottom6x wo-mTop6x">
            <img class="wo-image-content-img" data-src="https://www.thewom.it/content/uploads/2022/07/p10-830x554.jpg" width="830" height="554" loading="lazy" alt="Pascal Elb&eacute; in Parla pi&ugrave; forte.">
    
            <figcaption class="wo-image-content-caption">                    <strong>Pascal Elb&eacute;</strong> in <strong>Parla pi&ugrave; forte</strong>.                </figcaption>
    </figure>





<h2 id="ilprofsordo"><strong>Il prof &egrave; sordo</strong></h2>




<p>Il film <strong>Parla pi&ugrave; forte</strong>, proposto da Sky e diffuso per l&rsquo;home video da <a href="https://www.bimfilm.com/" target="_blank" rel="noreferrer noopener nofollow">Bim Distribuzione</a>, nasce dal desiderio di Pascal Elb&eacute; di accantonare per un po&rsquo; i tanti drammi e thriller di cui &egrave; stato protagonista per dedicarsi alla commedia, il suo primo amore. Tuttavia, sono stati i figli a suggerirgli l&rsquo;argomento di cui trattare: l&rsquo;udito e i suoi problemi. Titubante a parlare di qualcosa che lo riguardava da vicino, Elb&eacute; ha cambiato idea dopo la lettura di un libro, come lo stesso ha raccontato.</p>




<p>&ldquo;Non avevo mai pensato che un elemento della mia vita potesse un giorno diventare un film. All'inizio, avevo molti dubbi. La lettura del libro&nbsp;<em>Il prof &egrave; sordo</em>&nbsp;di David Lodge mi ha poi convinto: ero sorpreso da come fosse riuscito a mettere nero su bianco cosa si prova quando si hanno problemi di udito. La sfida era dunque quella di trovare una storia che non portasse solo a fare una sorta di elenco clinico della vita di un sordo&rdquo;.</p>




<p>&ldquo;Del resto&rdquo;, ha aggiunto Elb&eacute;, &ldquo;&egrave; qui che sta la forza del libro: &egrave; un romanzo che tiene conto di una condizione che conosco bene ma che riesce da essa a costruire una narrazione universale. La mia storia ha preso la piega di una commedia romantica, anche se oggi non so pi&ugrave; cosa significhi la parola "romantica".&nbsp;<strong>Parla pi&ugrave; forte</strong>&nbsp;&egrave; la storia di un incontro. Ecco, il mio film &egrave; una commedia di incontri&rdquo;.</p>




<figure class="wo-image-content wo-mBottom6x wo-mTop6x">
            <img class="wo-image-content-img" data-src="https://www.thewom.it/content/uploads/2022/07/p14-830x553.jpg" width="830" height="553" loading="lazy" alt="Sandrine Kiberlain e Pascal Elb&eacute; in Parla pi&ugrave; forte.">
    
            <figcaption class="wo-image-content-caption">                    <strong>Sandrine Kiberlain</strong> e <strong>Pascal Elb&eacute;</strong> in <strong>Parla pi&ugrave; forte</strong>.                </figcaption>
    </figure>





<h2 id="unmeccanismocomico"><strong>Un meccanismo comico</strong></h2>




<p>Cos&igrave; come gi&agrave; fatto dalla commedia <em>Corro da te</em>, <strong>Parla pi&ugrave; forte</strong>, disponibile su Sky dal 14 luglio, &egrave; uno di quei film che tratta la disabilit&agrave; con toni comici. In questo caso, i crescenti problemi di udito del protagonista sono gli stessi del regista, circostanza che allontana ogni tipo di polemica.</p>




<p>&ldquo;Le situazioni in cui pu&ograve; trovarsi una persona sorda sono a volte cos&igrave; sorprendenti che solo la commedia poteva rappresentarle. Far ridere raccontando della sordit&agrave;? Nessun problema per me. Gi&agrave; nel teatro antico, la sordit&agrave; era argomento da commedia. Qualcuno che non sente pu&ograve; dar vita a cose divertenti. Siamo meno propensi a prendere in giro un cieco&rdquo;.</p>




<p>La perdita dell&rsquo;udito porta a un forte divario, spesso tragicomico o burlesco, tra il protagonista che non capisce gli altri e gli altri che invece credono che lui li abbia capiti. Per certi versi, &egrave; come se Antoine vivesse in un continuo malinteso.</p>




<p>&ldquo;In un primo momento il film si chiamava&nbsp;<em>Il malinteso</em>&rdquo;, ha raccontato Elb&eacute;. &ldquo;Sentir male &egrave; una disabilit&agrave; molto ingrata perch&eacute; &egrave; fastidioso far ripetere continuamente all'altra persona ci&ograve; che ha appena detto. Quindi, arriva quel momento in cui ci si stanca di chiedere e si rinuncia anche a farlo. Di conseguenza, si finge di capire cosa sta succedendo. E si va avanti o, altrimenti, si decide di non intervenire pi&ugrave; nella conversazione, ci si esclude. E talvolta si sembra idioti. Perch&eacute;, lo si deve ammettere, spesso si finisce per capire fischi per fiaschi&rdquo;.</p>




<figure class="wo-image-content wo-mBottom6x wo-mTop6x">
            <img class="wo-image-content-img" data-src="https://www.thewom.it/content/uploads/2022/07/p12-830x466.jpg" width="830" height="466" loading="lazy" alt="Pascal Elb&eacute; in Parla pi&ugrave; forte.">
    
            <figcaption class="wo-image-content-caption">                    <strong>Pascal Elb&eacute;</strong> in <strong>Parla pi&ugrave; forte</strong>.                </figcaption>
    </figure>





<h2 id="ilpercorsodiaccettazione"><strong>Il percorso di accettazione</strong></h2>




<p><strong>Parla pi&ugrave; forte</strong>, proposto in anteprima da Sky, inizia con Antoine, il protagonista del film, che nega i suoi problemi di udito. Attraversa poi la fase della vergogna e dell&rsquo;insabbiamento per finire con il dover fingere prima di tutto di accettarsi.</p>




<p>&ldquo;Ho voluto parlare di tutte le fasi che caratterizzano il problema, fasi che vanno dalla negazione all'accettazione&rdquo;, ha osservato Elb&eacute;. &ldquo;Drammaturgicamente, &egrave; interessante osservare i tempi reali di avanzamento della sordit&agrave;, dal momento in cui si palesa a quello in cui indossi i primi apparecchi: il nostro cervello deve abituarsi a filtrare diversamente tutti i suoni. Sono comuni i fenomeni di rigetto per cui molli gli apparecchi alle prime settimane quando invece bisognerebbe aspettare che il cervello si abitui. Il processo di accettazione non &egrave; cos&igrave; breve come pu&ograve; sembrare, diventa quasi una questione di meccanica&rdquo;.</p>




<p>&ldquo;Il mio film, <strong>Parla pi&ugrave; forte</strong>, racconta la storia di un uomo che impara ad ascoltare gli altri il giorno in cui si rende conto di essere sordo. Rendendosi conto della sua perdita uditiva, si rende conto che a causa della sua disabilit&agrave; ha costruito rapporti sbagliati con il mondo circostante e gli altri, un'impasse da cui deve uscire. E il film racconta quest'uscita, questa rinascita. Ammetto che amo il silenzio e amo la solitudine, miei compagni da diversi anni. Ma forse solo dopo aver preso consapevolezza della mia sordit&agrave; ho imparato ad aprirmi agli altri&rdquo;.</p>




<div class="wo-chiara wo-pBottom6x wo-pTop6x wo-mTop4x wo-mBottom6x wo-outer">
            <h2 id="parlapifortelefotodelfilm">Parla pi&ugrave; forte: Le foto del film</h2>
        <svg class="wo-opening-logo" viewbox="0 0 818 215">
        <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom-bg"></use>
    </svg>
    <div class="swiper">
        <div class="swiper-wrapper">
                        <div class="swiper-slide">
                    <figure class="wo-chiara-figure wo-ratio-4-3">
                        <img class="wo-chiara-image" data-src="https://www.thewom.it/content/uploads/2022/07/p16-704x528.jpg" width="704" height="528" loading="lazy">
                                                <span class="wo-chiara-number wo-title-font">1/14</span>
                    </figure>
                    <div class="wo-chiara-caption">
                        </div>
                </div>
                        <div class="swiper-slide">
                    <figure class="wo-chiara-figure wo-ratio-4-3">
                        <img class="wo-chiara-image" data-src="https://www.thewom.it/content/uploads/2022/07/p15-704x528.jpg" width="704" height="528" loading="lazy">
                                                <span class="wo-chiara-number wo-title-font">2/14</span>
                    </figure>
                    <div class="wo-chiara-caption">
                        </div>
                </div>
                        <div class="swiper-slide">
                    <figure class="wo-chiara-figure wo-ratio-4-3">
                        <img class="wo-chiara-image" data-src="https://www.thewom.it/content/uploads/2022/07/p14-704x528.jpg" width="704" height="528" loading="lazy">
                                                <span class="wo-chiara-number wo-title-font">3/14</span>
                    </figure>
                    <div class="wo-chiara-caption">
                        </div>
                </div>
                        <div class="swiper-slide">
                    <figure class="wo-chiara-figure wo-ratio-4-3">
                        <img class="wo-chiara-image" data-src="https://www.thewom.it/content/uploads/2022/07/p13-704x528.jpg" width="704" height="528" loading="lazy">
                                                <span class="wo-chiara-number wo-title-font">4/14</span>
                    </figure>
                    <div class="wo-chiara-caption">
                        </div>
                </div>
                        <div class="swiper-slide">
                    <figure class="wo-chiara-figure wo-ratio-4-3">
                        <img class="wo-chiara-image" data-src="https://www.thewom.it/content/uploads/2022/07/p12-704x528.jpg" width="704" height="528" loading="lazy">
                                                <span class="wo-chiara-number wo-title-font">5/14</span>
                    </figure>
                    <div class="wo-chiara-caption">
                        </div>
                </div>
                        <div class="swiper-slide">
                    <figure class="wo-chiara-figure wo-ratio-4-3">
                        <img class="wo-chiara-image" data-src="https://www.thewom.it/content/uploads/2022/07/p11-704x528.jpg" width="704" height="528" loading="lazy">
                                                <span class="wo-chiara-number wo-title-font">6/14</span>
                    </figure>
                    <div class="wo-chiara-caption">
                        </div>
                </div>
                        <div class="swiper-slide">
                    <figure class="wo-chiara-figure wo-ratio-4-3">
                        <img class="wo-chiara-image" data-src="https://www.thewom.it/content/uploads/2022/07/p10-704x528.jpg" width="704" height="528" loading="lazy">
                                                <span class="wo-chiara-number wo-title-font">7/14</span>
                    </figure>
                    <div class="wo-chiara-caption">
                        </div>
                </div>
                        <div class="swiper-slide">
                    <figure class="wo-chiara-figure wo-ratio-4-3">
                        <img class="wo-chiara-image" data-src="https://www.thewom.it/content/uploads/2022/07/p9-704x528.jpg" width="704" height="528" loading="lazy">
                                                <span class="wo-chiara-number wo-title-font">8/14</span>
                    </figure>
                    <div class="wo-chiara-caption">
                        </div>
                </div>
                        <div class="swiper-slide">
                    <figure class="wo-chiara-figure wo-ratio-4-3">
                        <img class="wo-chiara-image" data-src="https://www.thewom.it/content/uploads/2022/07/p8-704x528.jpg" width="704" height="528" loading="lazy">
                                                <span class="wo-chiara-number wo-title-font">9/14</span>
                    </figure>
                    <div class="wo-chiara-caption">
                        </div>
                </div>
                        <div class="swiper-slide">
                    <figure class="wo-chiara-figure wo-ratio-4-3">
                        <img class="wo-chiara-image" data-src="https://www.thewom.it/content/uploads/2022/07/p7-704x528.jpg" width="704" height="528" loading="lazy">
                                                <span class="wo-chiara-number wo-title-font">10/14</span>
                    </figure>
                    <div class="wo-chiara-caption">
                        </div>
                </div>
                        <div class="swiper-slide">
                    <figure class="wo-chiara-figure wo-ratio-4-3">
                        <img class="wo-chiara-image" data-src="https://www.thewom.it/content/uploads/2022/07/p3-704x528.jpg" width="704" height="528" loading="lazy">
                                                <span class="wo-chiara-number wo-title-font">11/14</span>
                    </figure>
                    <div class="wo-chiara-caption">
                        </div>
                </div>
                        <div class="swiper-slide">
                    <figure class="wo-chiara-figure wo-ratio-4-3">
                        <img class="wo-chiara-image" data-src="https://www.thewom.it/content/uploads/2022/07/p2-704x528.jpg" width="704" height="528" loading="lazy">
                                                <span class="wo-chiara-number wo-title-font">12/14</span>
                    </figure>
                    <div class="wo-chiara-caption">
                        </div>
                </div>
                        <div class="swiper-slide">
                    <figure class="wo-chiara-figure wo-ratio-4-3">
                        <img class="wo-chiara-image" data-src="https://www.thewom.it/content/uploads/2022/07/p1-704x528.jpg" width="704" height="528" loading="lazy">
                                                <span class="wo-chiara-number wo-title-font">13/14</span>
                    </figure>
                    <div class="wo-chiara-caption">
                        </div>
                </div>
                        <div class="swiper-slide">
                    <figure class="wo-chiara-figure wo-ratio-4-3">
                        <img class="wo-chiara-image" data-src="https://www.thewom.it/content/uploads/2022/07/p17-704x528.jpg" width="704" height="528" loading="lazy">
                                                <span class="wo-chiara-number wo-title-font">14/14</span>
                    </figure>
                    <div class="wo-chiara-caption">
                        </div>
                </div>
                </div>
        <div class="swiper-button-prev">
            <svg class="wo-chiara-arrow" viewbox="0 0 72 40">
                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-bg-arrow"></use>
            </svg>
            <span class="wo-title-font">PREV</span>
        </div>
        <div class="swiper-button-next">
            <svg class="wo-chiara-arrow" viewbox="0 0 72 40">
                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-bg-arrow"></use>
            </svg>
            <span class="wo-title-font">NEXT</span>
        </div>
    </div>
</div>






	<ul class="wo-topanga wo-innerdesktop wo-mBottom4x">
				<li><a class="wo-topanga-single" href="https://www.thewom.it/tag/film"  title="film">film</a></li>
				<li><a class="wo-topanga-single" href="https://www.thewom.it/tag/sky"  title="Sky">Sky</a></li>
			</ul>
<div class='wo-ilenia wo-mBottom4x'>						
	         	<div class="wo-ilenia-ripr">Riproduzione riservata
	         	</div>
	         	</div><div class="wo-adsense wo-adsense-dynamic-slot"></div>

                        <div class="OUTBRAIN" data-src="https://www.thewom.it/lifestyle/entertainment/parla-piu-forte-film-sky" data-widget-id="AR_6" data-ob-template="donnamoderna"></div>
	            </div>

            <div class="wo-sidebar wo-column wo-hide-mobile">
		<div class="wo-elevator">
        <div class="wo-adv-slot wo-mBottom2x">
            <div class="amePlaceholderBox">
                <div id="adv-gpt-box-container1"></div>
            </div>
        </div>
        <div class="wo-adv-slot wo-adv-sidebar">
						<div class="wo-native-box wo-mBottom2x">
				<div id="native-sidebar-1"></div>
			</div>
			<div class="wo-native-box wo-mBottom2x">
				<div id="native-sidebar-2"></div>
			</div>
			        </div>
		<div id="flyfirst-placement"></div>
	</div>
</div>

        
<div class="wo-fullcontent wo-home-social wo-mBottom3x">
	<div class="wo-lineSeparator wo-mBottom1x"></div>
	<input type="checkbox" id="vediTutti" class="wo-hide-mobile wo-hide-desktop">
	<div class="wo-title-row wo-title-logo wo-title-font wo-mBottom3x">
		<svg class="wo-title-logo-svg" viewBox="0 0 337 88">
			<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom"></use>
		</svg>
		<div class="wo-title-logo-text-cont">
			<h2 class="wo-title-logo-text">
				Social
			</h2>
						<a class="wo-title-followus" href="https://www.instagram.com/thewomlife/" target="_blank">
				Seguici su
				<svg class="wo-title-logo-svg" viewBox="0 0 60 60">
					<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in"></use>
				</svg>
			</a>
					</div>
				<label class="wo-title-logo-show-all wo-title-font wo-hide-mobile" for="vediTutti">
			Vedi tutti
			<svg width="42" height="22" viewBox="0 0 42 22">
				<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-bg-arrow"></use>
			</svg>
		</label>
			</div>


	<div class="wo-home-grid-social wo-home-social-list" data-json="https://video-encoder-output.s3.eu-west-1.amazonaws.com/prod/socialwall/json/thewomlife-engage.json">
		<!--content-->
		<div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div>	</div>
</div>
<!--Native sidebar Mobile-->
<div class="wo-fullcontent wo-hide-desktop">
	<div class="wo-native-box wo-mBottom3x">
		<div id="native-sidebar-mobile-1"></div>
	</div>
	<div class="wo-native-box wo-mBottom3x">
		<div id="native-sidebar-mobile-2"></div>
	</div>
</div>

    <section class="wo-fullcontent wo-grid wo-grid-4 wo-mBottom5x wo-related-foglia">

            <div class="wo-grid-full wo-related-single">
        <div class="wo-lineSeparator wo-mBottom1x"></div>
        <h4 class="wo-title-row wo-title-logo wo-title-font">
        <svg class="wo-title-logo-svg" viewBox="0 0 337 88">
            <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom" />
        </svg>
        <span class="wo-title-logo-text">Collateral</span>
    </h4>
    </div>
    
        
            <article class="wo-card wo-lifestyle">
                <a class="wo-card-img-link" href="https://www.thewom.it/lifestyle/entertainment/un-varon-film-fabian-hernandez" title="Un Varon: Un film rimette in discussione cosa significa essere un vero uomo" data-vars-pos="1" data-vars-link="https://www.thewom.it/lifestyle/entertainment/un-varon-film-fabian-hernandez">
                    <figure class="wo-card-figure wo-ratio-3-4 wo-figure-filter wo-mBottom2x">
                        <img class="lazyload wo-card-img"
                                                data-src="https://www.thewom.it/content/uploads/2022/06/Un-Varon1.jpeg" width="2444" height="1024" loading="lazy" alt="Un Varon: Un film rimette in discussione cosa significa essere un vero uomo">
                    </figure>
                </a>
                <div class="wo-card-text">
                                            <a class="wo-card-cat wo-mBottom1x" href="https://www.thewom.it/lifestyle/entertainment">Entertainment</a>
                                        <h3 class="wo-card-title wo-title-font"><a href="https://www.thewom.it/lifestyle/entertainment/un-varon-film-fabian-hernandez" data-vars-pos="1" data-vars-link="https://www.thewom.it/lifestyle/entertainment/un-varon-film-fabian-hernandez">Un Varon: Un film rimette in discussione cosa significa essere un vero uomo</a></h3>
                </div>
            </article>

        
            <article class="wo-card wo-lifestyle">
                <a class="wo-card-img-link" href="https://www.thewom.it/lifestyle/entertainment/luce-social-club-clip-in-anteprima-joe-bastianich" title="Luce Social Club: Joe Bastianich e La Terza Classe in una clip in anteprima" data-vars-pos="2" data-vars-link="https://www.thewom.it/lifestyle/entertainment/luce-social-club-clip-in-anteprima-joe-bastianich">
                    <figure class="wo-card-figure wo-ratio-3-4 wo-figure-filter wo-mBottom2x">
                        <img class="lazyload wo-card-img"
                                                data-src="https://www.thewom.it/content/uploads/2022/07/IMG_8768-scaled.jpg" width="2560" height="1706" loading="lazy" alt="Luce Social Club: Joe Bastianich e La Terza Classe in una clip in anteprima">
                    </figure>
                </a>
                <div class="wo-card-text">
                                            <a class="wo-card-cat wo-mBottom1x" href="https://www.thewom.it/lifestyle/entertainment">Entertainment</a>
                                        <h3 class="wo-card-title wo-title-font"><a href="https://www.thewom.it/lifestyle/entertainment/luce-social-club-clip-in-anteprima-joe-bastianich" data-vars-pos="2" data-vars-link="https://www.thewom.it/lifestyle/entertainment/luce-social-club-clip-in-anteprima-joe-bastianich">Luce Social Club: Joe Bastianich e La Terza Classe in una clip in anteprima</a></h3>
                </div>
            </article>

        
            <article class="wo-card wo-lifestyle">
                <a class="wo-card-img-link" href="https://www.thewom.it/lifestyle/selfcare/vittimizzazione-secondaria" title="La vittimizzazione secondaria è un&#039;arma subdola: disinneschiamola così" data-vars-pos="3" data-vars-link="https://www.thewom.it/lifestyle/selfcare/vittimizzazione-secondaria">
                    <figure class="wo-card-figure wo-ratio-3-4 wo-figure-filter wo-mBottom2x">
                        <img class="lazyload wo-card-img"
                                                data-src="https://www.thewom.it/content/uploads/2022/07/vittimizzazione-secondaria.jpg" width="1600" height="1200" loading="lazy" alt="La vittimizzazione secondaria è un&#039;arma subdola: disinneschiamola così">
                    </figure>
                </a>
                <div class="wo-card-text">
                                            <a class="wo-card-cat wo-mBottom1x" href="https://www.thewom.it/lifestyle/selfcare">Selfcare</a>
                                        <h3 class="wo-card-title wo-title-font"><a href="https://www.thewom.it/lifestyle/selfcare/vittimizzazione-secondaria" data-vars-pos="3" data-vars-link="https://www.thewom.it/lifestyle/selfcare/vittimizzazione-secondaria">La vittimizzazione secondaria è un&#039;arma subdola: disinneschiamola così</a></h3>
                </div>
            </article>

        
            <article class="wo-card wo-lifestyle">
                <a class="wo-card-img-link" href="https://www.thewom.it/lifestyle/love-sex/mindset-influenza-sesso" title="Il nostro mindset può influenzare la qualità del sesso: ecco come" data-vars-pos="4" data-vars-link="https://www.thewom.it/lifestyle/love-sex/mindset-influenza-sesso">
                    <figure class="wo-card-figure wo-ratio-3-4 wo-figure-filter wo-mBottom2x">
                        <img class="lazyload wo-card-img"
                                                data-src="https://www.thewom.it/content/uploads/2022/07/importanza-mindset-sesso.jpg" width="1600" height="1200" loading="lazy" alt="Il nostro mindset può influenzare la qualità del sesso: ecco come">
                    </figure>
                </a>
                <div class="wo-card-text">
                                            <a class="wo-card-cat wo-mBottom1x" href="https://www.thewom.it/lifestyle/love-sex">Love &amp; Sex</a>
                                        <h3 class="wo-card-title wo-title-font"><a href="https://www.thewom.it/lifestyle/love-sex/mindset-influenza-sesso" data-vars-pos="4" data-vars-link="https://www.thewom.it/lifestyle/love-sex/mindset-influenza-sesso">Il nostro mindset può influenzare la qualità del sesso: ecco come</a></h3>
                </div>
            </article>

            </section>
            <div class="OUTBRAIN" data-src="https://www.thewom.it/lifestyle/entertainment/parla-piu-forte-film-sky" data-widget-id="AR_5" data-ob-template="donnamoderna"></div>
        
        </div>

        <div class="wo-infinite-scroll wo-fullwidth"></div>

        	<!-- nuova flyfirst -->
	<div class="wo-fullcontent">
		<div id="flyfirst-slot"></div>
		<div id="flyfirst-mobile-placement"></div>
				<!-- END nuova flyfirst -->
	</div>

	</main><!-- CHIUSURA .wo-wrapper -->

	<footer class="wo-footer-wrapper wo-sitewidth">
	<div class="wo-footer wo-container">
		<svg class="wo-footer-logo-img" viewBox="0 0 337 88">
			<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom" />
		</svg>
		<div class="wo-footer-link wo-title-font">
		<ul><li id="menu-item-743074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743074"><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorimedia.html">Privacy</a></li>
<li id="menu-item-743075" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-743075"><a href="#">Personalizza Tracciamento</a></li>
<li id="menu-item-743076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743076"><a href="https://www.mediamond.it/">Pubblicità</a></li>
<li id="menu-item-743077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743077"><a href="https://www.gruppomondadori.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-743078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743078"><a href="mailto:dilatua@mondadori.it">Scrivici</a></li>
<li id="menu-item-743079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743079"><a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni</a></li>
<li id="menu-item-743080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743080"><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-743081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743081"><a href="https://www.gruppomondadori.it/">Gruppo Mondadori</a></li>
<li id="menu-item-804977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-804977"><a href="https://digital.mondadori.it/governance/mondadorimedia/index.html">Governance</a></li>
<li id="menu-item-831677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-831677"><a href="https://www.oroscopo.it/">Oroscopo del giorno</a></li>
</ul>		</div>
		<div class="wo-footer-intestazione">
			<svg class="wo-footer-logo-mond" viewBox="0 0 203 43"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-mondadori-logo"></use></svg>
			<div class="wo-footer-copy">© 2022 Mondadori Media S.p.A. - riproduzione riservata - P.IVA 08009080964</div>
		</div>
	</div>
</footer>

</div><!-- CHIUSURA .wo-page -->
<!-- MM LOADER -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-200544297-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	
	gtag('config', 'UA-200544297-1', {
		'send_page_view': false,
		'anonymize_ip': true
	});
	// config GA4
	gtag('config', 'G-RC45NXY7YQ', {
		'send_page_view': false,
		'anonymize_ip': true
	});
	// forzo la pv al load della pagina
	gtag('event', 'page_view', {
		page_title: document.title,
		page_location: window.location.href,
		dimension1: "Article, Gallery in Page"
	})

	
</script>
<script type="text/javascript">
if (typeof isConsentGiven !== 'function') {
function isConsentGiven(siteId, cookiePolicyId) {
  var cs = document.cookie.split(';');
  for (var i = 0; i < cs.length; i++) {
    while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
    if (cs[i].indexOf('_iub_cs-s' + siteId) == 0 || cs[i].indexOf('_iub_cs-' + cookiePolicyId) == 0) return true;
  }
  return false;
}
}

/*postTcfReady*/
function postTcfReady(cb) {
  if(typeof tcfIsReady !== 'undefined') {
      console.log('[Ame consent] cb by variable:',cb.name);
      cb();
  } else {
      window.addEventListener('tcf2Ready', function() {
          console.log('[Ame consent] cb by listener:',cb.name);
          cb();
      })
  }
}

/*MM LOADER*/
function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
  return new Promise(function (resolve, reject) {
      let element = document.createElement(elementType);

      for (const property in objAttr) {
          element.setAttribute(property, objAttr[property]);
      }
      let path = objAttr.src || objAttr.href;
      element.onload = () => {
          resolve(element);
          console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
      };
      element.onerror = e => {
          reject(
              new Error(`[mmLoader] Errore sul caricamento di ${path}`)
          );
          console.log(e);
      };

      target.appendChild(element);
  });
}

function loadIMG(node) {
	const nodes = document.querySelectorAll(node);
	nodes.forEach(img => {
		if (img.dataset.srcset) {
			img.srcset = img.dataset.srcset;
		}
		if (img.dataset.src) {
			img.src = img.dataset.src;
		}
	});
}

function wait(ms) {
  return new Promise(resolve => setTimeout(resolve, ms));
}
/*END MM LOADER*/
</script>
<script type="text/javascript">
var dmHomePageUrl = "https://www.thewom.it";
var urlAmeTV = 'https://beauty.thewom.it/videoexperience/';

var sw              = document.documentElement.clientWidth,
isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
isPushing           = false,
is_bnzm_pdown       = false,
esclusioneTagGpt300x600 = false,
hideMH = false,
hideMiniMH = false,
hideSkin = false;

var DMheaderOptions = {
	thirdlevel: true,
	search: {
		visible: true,
		placeholder: "Cerca...",
		submitCallback: "doSubmit"
	},
	login: true,
	special: true
};
</script>
<!-- END MM LOADER -->
<script type="text/javascript">
	if (device == 'desktop') {
		mmLoader({
			src: "https://www.thewom.it/content/themes/thewom/2020assets/js/mmCarousel.min.js",
			defer: true
		});
	}
</script>
<script type="text/javascript">
	var homecanali = false;

</script>
<script type="text/javascript">
var startPageTimes = {};
</script>
<script>
if ('loading' in HTMLImageElement.prototype) {
	loadIMG('picture source');
	loadIMG('img[loading]');
} else {
	// Dynamically import the LazySizes library
	const script = document.createElement('script');
	script.src = 'https://www.thewom.it/content/themes/thewom/2020assets/js/lazysizes.min.js';
	script.async = true;
	document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<script type="text/javascript">
var COOKIE_BLUKAI = "blukai_cookie";
window.bk_x2 = getEmailHashHeader();
function getEmailHashHeader() {
    var blukai_cookie = getCookieBlukaiHeader(COOKIE_BLUKAI);
    if (blukai_cookie == null) {
    	blukai_cookie = '';
    }
    return blukai_cookie;
}

function getCookieBlukaiHeader(NameOfCookie) {
    if (document.cookie.length > 0) {
        begin = document.cookie.indexOf(NameOfCookie+"=");
        if (begin != -1) {
            begin += NameOfCookie.length+1;
            end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			var cookieValue= unescape(document.cookie.substring(begin, end));
			if (cookieValue != null && cookieValue != 'undefined'){
				return cookieValue;
			}
		}
	}
	return null;
}
</script>
<!-- script aggiunto 09-06-2016 -->
<script type="text/javascript">
var isLeaf = true;

(function(a,b,c,d)
{
a='//tags.tiqcdn.com/utag/mediaset/ame.thewom.it/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
}
)();
</script>
<!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
<script type="text/javascript">
function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getRefresh() {
    if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
    else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
	else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
    else return 'no-refresh';
};

function getMMsezioneTag(){
    if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
    else
        return MMsezioneTag;
}

var pageConfig = {
	linkTrack : "",
	heatmap : "0",
	form : "",
	contentId : getContentIdByURL()
};

var wt, refresh, wt_tagPfx;

mmLoader({
	src: "https://www.thewom.it/content/themes/thewom/2020assets/js/webtrekk_v4.min.js",
	async: true
}, "webtrekkChain").then({
	src: "https://www.thewom.it/content/themes/thewom/2020assets/js/webtrekk_mediaTracking.min.js",
	async: true
}, "webtrekkChain").then(
	element => {
		wt = new webtrekkV3(pageConfig);
		refresh;
		wt_tagPfx = getMMsezioneTag();
		wt.ignorePrerendering = true;
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - TheWom",
			4: "Aggregato Mondadori - web - TheWom - www.thewom.it",
							5: "Aggregato Mondadori - web - TheWom - www.thewom.it - Lifestyle",
			 
			8: "mondadori",
			11: "web"
		};
		refresh = getRefresh;
		wt.customParameter = {
			1: refresh,
			2: document.title,
			10: wt_tagPfx
		};
		wt.sendinfo();
	}
);
</script>
<noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<script>
document.addEventListener("SwiperChange", (ev) => {
    var azione="Slide_next";
	var pagina=window.location.href;
	var path= window.location.pathname;
    var parametri = "";

	if (typeof ev.detail != "undefined" && ev.detail.hasOwnProperty('slide')) {
		parametri = "#" + ev.detail.slide;
	}

	pagina = pagina.replace(/\/$/, '');
    //NIELSEN
	// (new Image(1,1)).src = '//secure-it.imrworldwide.com/cgi-bin/m?rnd=' + (new Date()).getTime() +'&ci=mondadori-it&cg=0&si='+ pagina + parametri;
    //ANALYTICS
	// ga('send', 'pageview', path + parametri);
	gtag('event', 'page_view', {
			page_path: path + parametri,
		})
    //WEBTREKK
	var par="refresh_ce-awe";
	var urlpagina = getContentIdByURL();
	wt.sendinfo({
	      contentId : urlpagina,
	      contentGroup : wt.contentGroup,
	      customParameter : {
	            1: par,
	            2: document.title,
	    		10: wt_tagPfx,
	    		11: 'web'
	      }
	});

	if (typeof MediamondTagRefresh=="function") {
		if (device == 'desktop') {
			MediamondTagRefresh();
		}
	}
});


/*
jQuery(document).on( "SwiperChange", function(parametri) {
	var azione="Slide_next";
	var pagina=window.location.href;
	var path= window.location.pathname;

	if (typeof parametri != "undefined" && parametri.hasOwnProperty('slide')) {
		parametri = "#" + parametri.slide;
	} else {
		parametri = "";
	}
	pagina = pagina.replace(/\/$/, '');
    //NIELSEN
	(new Image(1,1)).src = '//secure-it.imrworldwide.com/cgi-bin/m?rnd=' + (new Date()).getTime() +'&ci=mondadori-it&cg=0&si='+ pagina + parametri;
    //ANALYTICS
    ga('send', 'pageview', path + parametri);
    //WEBTREKK
	var par="refresh_ce-awe";
	var urlpagina = getContentIdByURL();
	wt.sendinfo({
	      contentId : urlpagina,
	      contentGroup : wt.contentGroup,
	      customParameter : {
	            1: par,
	            2: document.title,
	    		10: wt_tagPfx,
	    		11: 'web'
	      }
	});

	if (typeof MediamondTagRefresh=="function") {
		MediamondTagRefresh();
	}

} );
*/
</script>
<script type="text/javascript">
mmLoader({
  src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
  defer: true
});

function kruxRetrieve(n){
  var m, k='kx'+n;
  if (window.localStorage) {
    return window.localStorage[k] || "";
  } else if (navigator.cookieEnabled) {
    m = document.cookie.match(k+'=([^;]*)');
    return (m && unescape(m[1])) || "";
  } else {
    return '';
  }
}

function startAdvChain2022() {
    let startTime = performance.now();

    window.Krux || ((Krux = function () {
        Krux.q.push(arguments)
    }).q = []);

    window.Krux.user = kruxRetrieve('user');
    window.Krux.kxkuid = kruxRetrieve('kuid');
    window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

    const startKrux = function () {
        /* KRUX CONF */
        let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
        let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=wv3x0xoda";

        return mmLoader({
            src: urlKrux,
            async: true
        },"advChain");
    }

    const startAdmantx = function () {
        window.Krux.user = kruxRetrieve('user');
        window.Krux.kxkuid = kruxRetrieve('kuid');
        window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

        /* ADMANTX CONF */
        let admantxOptions = `{"tag": "thewom.it","key": "4c1d28029914072d7b96a278ef7ef6fd25809a20638848ee8590da4a3cf07bc4","method": "descriptor","filter": "default","decorator": "template.general_mediamond","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
        let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
        let urlAdmantx = encodeURI(decodedAdmantx);

        return mmLoader({
            src: urlAdmantx,
            async: true
        },"advChain");
    }

    const promises = [startKrux(), startAdmantx()];

    Promise.allSettled(promises).
    then((results) => {
        console.log('[startAdvChain2022] krux e admantx elaborati', performance.now() - startTime);
        console.log('[startAdvChain2022]',results)
        mmLoader({
            src: "https://adv.mediamond.it/hpsponsor/thewom/header_cls.v2.js",
            async: true
        },"advChain")

    }).then(e => {
        console.log('[startAdvChain2022] mm caricato', performance.now() - startTime);
        const advChainEvent = new Event('advChainLoaded');
        window.dispatchEvent(advChainEvent);
    })
}

postTcfReady(startAdvChain2022);

(function(){
    function postConsentRejected(cb) {
        if(typeof window.ameConsentGiven !== 'undefined' && window.ameConsentGiven == false) {
            console.log('[Ame consent rejected] cb by variable:',cb.name);
            cb();
        } else {
            window.addEventListener('consentRejected', function() {
                console.log('[Ame consent rejected] cb by listener:',cb.name);
                cb();
            }); 
        }
    }
    
    function startMediamondNoConsent() {
        mmLoader({
            src: "https://adv.mediamond.it/librerie/js-no-consent/ame/adv_no_consent.js",
            async: true
        }, "mediamondNoConsentChain")
    }
    postConsentRejected(startMediamondNoConsent);
})();

function refreshAdsense() {
  let blankAdSlots = document.querySelectorAll(".adsbygoogle:not([data-adsbygoogle-status='done'])");
  if(blankAdSlots.length > 0){
    for (var i = 0; i < blankAdSlots.length; i++) {
      (adsbygoogle = window.adsbygoogle || []).push({});
    }
  }
}

function startAdsense() {
  setTimeout(() => {
    mmLoader({
      "data-ad-client": "ca-pub-7835681492882497",
      src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
      async: true
    }, "AdsenseChain").then(
      element => {
        refreshAdsense()
      }
      );
  }, 2000);
}
postTcfReady(startAdsense);

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
    setTimeout(() => {
      mmLoader({
        src: "//widgets.outbrain.com/outbrain.js",
        async: true
      },"advChain");
    }, 3000);
  }
}
postTcfReady(startOutbrain);

</script>

        <script type='text/javascript'>
            window.addEventListener('load', function() {
                console.log("subtag check");
                var ABtest_subtab_part='noads';
                if (typeof ABtest_showads !== 'undefined') {
                    if (ABtest_showads) {
                        ABtest_subtab_part='showads';
                    }
                }
                else {
                    ABtest_subtab_part='showads';
                }
                console.log("ABtest_subtab_part: "+ABtest_subtab_part);
                var subtag_ads=ABtest_subtab_part;
                var arr = [], collegamenti = document.links;
                var count_progressivo_prodotto=0;
                var old_amazon_link='';
                var posizione_prodotto='P0';
                for(var i=0; i<collegamenti.length; i++) {
                    var text=collegamenti[i].href;
                    if((text.startsWith('https://www.amazon.it')) && (text.includes('tag='))){
                        var url = text;
                        if(url != old_amazon_link)
                        {
                            count_progressivo_prodotto++;
                            posizione_prodotto='P' + count_progressivo_prodotto
                            old_amazon_link=url;
                        }
                        var linktype = collegamenti[i].getAttribute('data-vars-linktype');
                        if(linktype) {
                            posizione_prodotto='P' + count_progressivo_prodotto +'T' + linktype;
                        }
                        else{
                            var linkclass = collegamenti[i].getAttribute('class');
                            if(linkclass=='btn-offerte-amazon'){
                                linktype='btn'
                                posizione_prodotto='P' + count_progressivo_prodotto +'T' + linktype;
                            }
                            else {
                                posizione_prodotto = 'P' + count_progressivo_prodotto + 'Tnd';
                            }
                        }
                        var expression ='(?:[/dp/]|$)([A-Z0-9]{10})';
                        var regex = new RegExp(expression);
                        var id_prodotto_amazon='nd';
                        m = url.match(regex);
                        if (m) {
                            id_prodotto_amazon=m[1]
                        }
                        var stringa_subtag_corretta= '837832-widget-desktop-wom' + '-' + id_prodotto_amazon + '-' + posizione_prodotto + '-' + subtag_ads;
                        console.log("Subtag corretta: " + stringa_subtag_corretta);

                        var posizione_get = text.indexOf("?");
                        if(posizione_get > -1){
                            var valori_get = text.slice((posizione_get + 1));
                            if(valori_get.includes('tag=')){
                                if(valori_get.includes('ascsubtag=')){
                                    var parametri=valori_get.split("&");
                                    var parametri_nosubtag=[];
                                    parametri.forEach(function(chiave_valore){
                                        var splitta_chiave_valore=chiave_valore.split("=");
                                        if(splitta_chiave_valore[0]=='ascsubtag'){
                                            var stringa_subtag=splitta_chiave_valore[1];
                                            collegamenti[i].href=text.replace(stringa_subtag, stringa_subtag_corretta);
                                        }
                                        else{
                                            parametri_nosubtag.push(chiave_valore)
                                        }
                                    });
                                    parametri_nosubtag.push('ascsubtag=' + stringa_subtag_corretta)
                                    var valori_get_nosubtag=parametri_nosubtag.join("&")
                                    collegamenti[i].href=text.replace(valori_get, valori_get_nosubtag);
                                }
                                else{
                                    text= text + '&ascsubtag=' + stringa_subtag_corretta;
                                    collegamenti[i].href=text;
                                }
                            }
                        }
                    }
                }
            });
        </script>
		
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    <img src="https://www.thewom.it/content/uploads/2021/11/wom-192.png">
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><link rel='stylesheet' id='izitoast-css'  href='https://www.thewom.it/content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.7.3' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.7.3'></noscript>
<link rel='stylesheet' id='push_notification_frontend-css'  href='https://www.thewom.it/content/plugins/push_notification/css/frontend.css?ver=1635868654' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/plugins/push_notification/css/frontend.css?ver=1635868654'></noscript>
<script type='text/javascript' async src='https://www.thewom.it/content/themes/thewom/2020assets/js/common.min.js?ver=df8f52d597ad63a4373af4df5395340b78f0ec86' id='dm-common-js-2020-js'></script>
<script type='text/javascript' id='dm-single-js-2020-js-extra'>
/* <![CDATA[ */
var infinite_scroll_params = {"ajaxurl":"https:\/\/www.thewom.it\/wordpress\/wp-admin\/admin-ajax.php","post_id":"837832"};
/* ]]> */
</script>
<script type='text/javascript' async src='https://www.thewom.it/content/themes/thewom/2020assets/js/single.min.js?ver=df8f52d597ad63a4373af4df5395340b78f0ec86' id='dm-single-js-2020-js'></script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/vendors/iziToast/js/iziToast.min.js' id='izitoast-js'></script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/js/push_notification_messenger.js?ver=1635868654' id='push_notification_messenger-js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js' id='firebase-js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js' id='firebase-messaging-js'></script>
<script type='text/javascript' id='push_notification_api-js-extra'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","home_url":"https:\/\/www.thewom.it","account":"default","platform":"www.thewom.it","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/js/api-frontend.js?ver=1635868654' id='push_notification_api-js'></script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/js/object.js?ver=1635868654' id='push_notification_object-js'></script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/js/handlebars.min.js' id='handlebars-js'></script>
<script type='text/javascript' src='https://www.thewom.it/wordpress/wp-includes/js/utils.min.js?ver=5.7.3' id='utils_footer-js'></script>
<script type='text/javascript' id='push_notification_frontend-js-extra'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Hai attivato con successo le notifiche","push_notification_message":"Leggi le <a target=\"_blank\" href=\"https:\/\/digital.mondadori.it\/condizioni-di-partecipazione-ai-siti\">Condizioni d\u2019uso<\/a>","push_notification_unsubscribe_title":"Hai disattivato con successo le notifiche","push_notification_unsubscribe_message":"","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/","messenger_background_color":{"info":"","success":"","error":"","warning":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/js/frontend.js?ver=1635868654' id='push_notification_frontend-js'></script>
<script type='text/javascript' id='push_notification_frontend-js-after'>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script type='text/javascript' id='push_notification_client-js-extra'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/www.thewom.it\/wordpress\/index.php?service_worker.js\/t=1635868654","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/js/client.js?ver=1635868654' id='push_notification_client-js'></script>

<script defer type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>


<script type="module">
import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';

let addWebVitals = () => {
	getCLS(data => {
		console.log("coreWebVitals cls",data);
		gtag('event', 'timing_complete', {
			'name': 'cumulative-layout-shift',
			'value': Math.round(data.value*1000),
			'event_category': 'Performance'
		});

	});

	getFCP(data => {
		console.log("coreWebVitals fcp",data);
		gtag('event', 'timing_complete', {
			'name': 'first-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

	getFID(data => {
		console.log("coreWebVitals fid",data);
		gtag('event', 'timing_complete', {
			'name': 'first-input-delay',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});


	getLCP(data => {
		console.log("coreWebVitals lcp",data);
		gtag('event', 'timing_complete', {
			'name': 'largest-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

}
addWebVitals();
</script>
<style>
.wo-critical ~ * {opacity: 1;}
.wo-footerwrapper {opacity:1;}
</style>
</body>
</html>
