<!DOCTYPE html>
<html>
<head>
<meta name="format-detection" content="telephone=no">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<meta property="fb:pages" content="39230086121" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Nicola Conversa: Intervista esclusiva al regista, comico e attore - The Wom</title>
	<meta name="description" content="Parte su Real Time il game show Questa è casa mia!, programma in cui Nicola Conversa ricopre il ruolo di giurato. Abbiamo colto l’occasione per conoscere meglio Nicola con un’intervista a tutto tondo, che spazia dal programma tv ai social, al personale." />
	<link rel="canonical" href="https://www.thewom.it/lifestyle/entertainment/nicola-conversa-intervista-esclusiva-questa-e-casa-mia" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nicola Conversa: Intervista esclusiva al regista, comico e attore - The Wom" />
	<meta property="og:description" content="Parte su Real Time il game show Questa è casa mia!, programma in cui Nicola Conversa ricopre il ruolo di giurato. Abbiamo colto l’occasione per conoscere meglio Nicola con un’intervista a tutto tondo, che spazia dal programma tv ai social, al personale." />
	<meta property="og:url" content="https://www.thewom.it/lifestyle/entertainment/nicola-conversa-intervista-esclusiva-questa-e-casa-mia" />
	<meta property="og:site_name" content="The Wom" />
	<meta property="article:published_time" content="2022-05-05T14:01:00+00:00" />
	<meta property="article:modified_time" content="2022-05-05T15:25:20+00:00" />
	<meta property="og:image" content="https://www.thewom.it/content/uploads/2022/05/ADSC_98-2-scaled-e1651600950431-1200x630.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="pietrocerniglia" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="16 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Wom &raquo; Feed" href="https://www.thewom.it/feed" />
<link rel="preload" href="https://www.thewom.it/content/uploads/2022/05/ADSC_98-1-704x528.jpg" as="image" media="(max-width: 999px)">
<link rel="preload" href="https://www.thewom.it/content/uploads/2022/05/ADSC_98-1-1000x750.jpg" as="image" media="(min-width: 1000px) and (max-width: 1440px)">
<link rel="preload" href="https://www.thewom.it/content/uploads/2022/05/ADSC_98-1-1920x1200.jpg" as="image" media="(min-width: 1440px) and (min-height:750px)">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/oswald-v40-latin-300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/oswald-v40-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/oswald-v40-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/poppins-v15-latin-300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/poppins-v15-latin-400.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style><style>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</style>
<style>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</style><style>.wo-content{font-size:1rem;line-height:1.565}.wo-content .wo-fullcontent{margin-top:25px;line-height:1}.wo-content .wo-fullcontent+.wo-fullcontent{margin-top:0}.wo-abigail{min-height:75px}.wo-abigail-first{text-transform:uppercase;font-size:5.5rem;font-weight:600;line-height:1;float:left;margin-right:10px;margin-top:-18px;margin-left:-5px;color:rgb(var(--color-foglia))}.wo-special-single .wo-abigail{font-family:var(--font-titlefull);font-size:2.063rem;font-weight:600;line-height:1;text-transform:uppercase}.wo-special-single .wo-abigail-first{font-size:2.063rem;float:none;margin-right:0;margin-top:0;margin-left:0;color:rgb(var(--black-01))}.wo-adv-top:before{background-color:rgba(var(--color-foglia))}.content-title,.wo-content>h2,.wo-content>h3,.wo-content>h4,.wo-content>h5,.wo-content>h6{font-family:var(--font-titlefull);font-size:1.875rem;font-weight:600;line-height:1;text-transform:uppercase;padding-top:5px;border-top:solid 2px rgb(var(--black-01));margin-top:30px;margin-bottom:var(--margin-bottom-content);position:relative}.wo-color-title{color:rgb(var(--color-foglia))}.wo-content p{margin-bottom:var(--margin-bottom-content)}.wo-content p a{box-shadow:inset 0 -10px 0 0 rgba(var(--color-foglia),.3)}.wo-content ul:not(.modInfoCommerce):not(.wo-topanga){font-family:var(--font-titlefull);font-weight:600;margin-bottom:var(--margin-bottom-content);margin-left:20px;font-size:.938rem;line-height:1.2;text-transform:uppercase}.wo-content ul:not(.modInfoCommerce):not(.wo-topanga) li{position:relative;margin-bottom:10px}.wo-content ul:not(.modInfoCommerce):not(.wo-topanga) li:after,.wo-content ul:not(.modInfoCommerce):not(.wo-topanga) li:before{content:'';width:.8em;height:.25em;background-color:rgba(var(--color-foglia));display:block;position:absolute;left:-20px;transform:skew(0,30deg) translateY(-.23em);top:10px}.wo-content ul:not(.modInfoCommerce):not(.wo-topanga) li:after{transform:skew(0,-30deg) translateY(.23em)}.wo-content ul:not(.modInfoCommerce):not(.wo-topanga) ul{margin-top:10px}.wo-content ul:not(.modInfoCommerce):not(.wo-topanga) ul li:before,.wo-content ul:not(.modInfoCommerce):not(.wo-topanga) ul li:after{transform:none}.wo-content figure{line-height:0;margin-bottom:var(--margin-bottom-content)}.wo-content img{margin-bottom:var(--margin-bottom-content)}.wo-content figure img{margin-bottom:0}.wo-culture main.wo-wrapper-has-heading{background:linear-gradient(180deg,rgb(var(--color-culture-bg-1)) 0%,rgb(var(--color-culture-bg-2)) 33%,rgb(var(--color-culture-bg-3)) 66%,rgb(var(--color-culture-bg-4)) 100%)}.wo-culture .wo-abigail-first{color:rgb(var(--black-01))}.wo-culture .wo-content ul li:after,.wo-culture .wo-content ul li:before{background-color:rgba(var(--black-01))}.wo-culture .wo-content a{box-shadow:inset 0 -2px 0 0 rgba(var(--black-01),1)}.wo-culture .wo-adv-top:before{background-color:rgba(var(--black-01))}.wo-speciale-top{display:grid;grid-template-columns:1fr max-content;gap:15px;align-items:center;border-bottom:2px solid rgb(var(--black-01))}.wo-speciale-top-title{font-size:1.25rem;font-weight:300;text-transform:uppercase;line-height:1}.wo-speciale-top-title-color{color:rgba(var(--color-foglia));font-weight:500}.wo-speciale-top .wo-title-logo-sponsor-top{display:grid;font-size:.688rem;font-weight:500;text-transform:uppercase;text-align:left;justify-items:center}.wo-title-logo-sponsor-label{justify-self:baseline}.wo-speciale-top .wo-title-logo-sponsor-top img{max-height:50px}.single:not(.wo-special-single) .wo-culture-card-title{font-size:var(--opening-title);bottom:65px}.single:not(.wo-special-single) .wo-culture-card .wo-opening-info{bottom:0}.single:not(.wo-special-single) .wo-culture-card .wo-opening-date-item,.single:not(.wo-special-single) .wo-culture-card .wo-opening-author-name{color:rgb(var(--black-01))}.wo-embed{overflow:hidden}@media not all and (min-resolution:.001dpcm){@supports (-webkit-appearance:none) and (stroke-color:transparent){iframe.instagram-media{width:90%!important}}}</style><style>@media all and (min-width:1000px){.wo-content{font-size:1.125rem;line-height:1.33}.wo-content .wo-fullcontent{margin-top:50px}.wo-abigail-first{font-size:6.875rem;font-weight:700;margin-right:15px;margin-top:-15px}.wo-special-single .wo-abigail,.wo-special-single .wo-abigail-first{font-size:2.688rem;margin-right:0;font-size:700}.content-title,.wo-content>h2,.wo-content>h3,.wo-content>h4,.wo-content>h5,.wo-content>h6{font-size:2.063rem;font-weight:700;line-height:1;padding-top:0;border-top:none;margin-top:calc(var(--margin-bottom-content) + 30px)}.content-title:before,.wo-content>h2:before,.wo-content>h3:before,.wo-content>h4:before,.wo-content>h5:before,.wo-content>h6:before{content:'';display:inline-block;border-top:solid 2px rgb(var(--black-01));width:50%;position:absolute;top:calc(var(--margin-bottom-content)/2*-1)}.wo-content:not(.modInfoCommerce):not(.wo-topanga){font-size:1.125rem;line-height:1.33}.wo-speciale-top{grid-template-columns:1fr var(--columnwidth);gap:var(--h-gap);margin-bottom:80px}.wo-speciale-top .wo-title-logo-sponsor-top{display:flex;align-items:center;justify-content:center;gap:10px}.wo-speciale-top-title{font-size:2.375rem}.wo-title-logo-sponsor-label{font-size:1.313rem;font-weight:500}.wo-title-logo-sponsor-label:after{content:' / '}.wo-speciale-top .wo-title-logo-sponsor-top img{max-width:150px}.single:not(.wo-special-single) .wo-culture-card-title{bottom:110px}.single:not(.wo-special-single) .wo-culture-card .wo-opening-info{bottom:var(--h-gap)}}</style>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/css/common.min.css' as='style'>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/css/common-desktop.min.css?ver=529b3c28a52b703c1ae95aa5e3f34373bbc8b186' as='style'>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia.min.css?ver=529b3c28a52b703c1ae95aa5e3f34373bbc8b186' as='style'>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia-desktop.min.css?ver=529b3c28a52b703c1ae95aa5e3f34373bbc8b186' as='style'>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/js/common.min.js?ver=529b3c28a52b703c1ae95aa5e3f34373bbc8b186' as='script'>
<link rel="preload" href="https://cdn.adsafeprotected.com/iasPET.1.js" as="script">
    <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
<style id='overwrite-main-color-inline-css' type='text/css'>
body.wo-wom{--color-foglia: 124 ,226 ,209;--color-foglia-2: 236 ,72 ,69;--translate-logo: -36%;}
</style>
<link rel='stylesheet' id='dm-common-2020-css'  href='https://www.thewom.it/content/themes/thewom/2020assets/css/common.min.css?ver=5.7.3' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/themes/thewom/2020assets/css/common.min.css?ver=5.7.3'></noscript>
<link rel='stylesheet' id='dm-common-desk-2020-css'  href='https://www.thewom.it/content/themes/thewom/2020assets/css/common-desktop.min.css?ver=529b3c28a52b703c1ae95aa5e3f34373bbc8b186' type='text/css' media='print' data-media='(min-width: 768px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/themes/thewom/2020assets/css/common-desktop.min.css?ver=529b3c28a52b703c1ae95aa5e3f34373bbc8b186'></noscript>
<link rel='stylesheet' id='dm-foglia-2020-css'  href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia.min.css?ver=529b3c28a52b703c1ae95aa5e3f34373bbc8b186' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia.min.css?ver=529b3c28a52b703c1ae95aa5e3f34373bbc8b186'></noscript>
<link rel='stylesheet' id='dm-foglia-desk-2020-css'  href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia-desktop.min.css?ver=529b3c28a52b703c1ae95aa5e3f34373bbc8b186' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia-desktop.min.css?ver=529b3c28a52b703c1ae95aa5e3f34373bbc8b186'></noscript>
<meta name="generator" content="WordPress 5.7.3" />
<link rel="amphtml" href="https://www.thewom.it/lifestyle/entertainment/nicola-conversa-intervista-esclusiva-questa-e-casa-mia?amp=true">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-57x57.png?ver=529b3c28a52b703c1ae95aa5e3f34373bbc8b186">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-60x60.png?ver=529b3c28a52b703c1ae95aa5e3f34373bbc8b186">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-72x72.png?ver=529b3c28a52b703c1ae95aa5e3f34373bbc8b186">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-76x76.png?ver=529b3c28a52b703c1ae95aa5e3f34373bbc8b186">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-114x114.png?ver=529b3c28a52b703c1ae95aa5e3f34373bbc8b186">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-120x120.png?ver=529b3c28a52b703c1ae95aa5e3f34373bbc8b186">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-144x144.png?ver=529b3c28a52b703c1ae95aa5e3f34373bbc8b186">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-152x152.png?ver=529b3c28a52b703c1ae95aa5e3f34373bbc8b186">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-180x180.png?ver=529b3c28a52b703c1ae95aa5e3f34373bbc8b186">
<link rel="apple-touch-icon" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-512x512.png?ver=529b3c28a52b703c1ae95aa5e3f34373bbc8b186">
<link rel="icon" type="image/png" sizes="512x512"  href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-512x512.png?ver=529b3c28a52b703c1ae95aa5e3f34373bbc8b186">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/android-icon-192x192.png?ver=529b3c28a52b703c1ae95aa5e3f34373bbc8b186">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-32x32.png?ver=529b3c28a52b703c1ae95aa5e3f34373bbc8b186">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-96x96.png?ver=529b3c28a52b703c1ae95aa5e3f34373bbc8b186">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-16x16.png?ver=529b3c28a52b703c1ae95aa5e3f34373bbc8b186">
<link rel="manifest" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/manifest.json?ver=529b3c28a52b703c1ae95aa5e3f34373bbc8b186">
<meta name="msapplication-TileImage" content="https://www.thewom.it/content/themes/thewom/2020assets/images/icons/ms-icon-144x144.png?ver=529b3c28a52b703c1ae95aa5e3f34373bbc8b186">

<meta name="msapplication-TileColor" content="#7ce2d1">
<meta name="theme-color" content="#7ce2d1">
<link rel="shortcut icon" href="https://www.thewom.it/favicon.ico?ver=529b3c28a52b703c1ae95aa5e3f34373bbc8b186" type="image/ico" />



<meta name="google-site-verification" content="P6G8AsPcz7s1iGLFM03UmfCkF-kROBwyl-HfxZTsVqQ" />		<script>
			let codaScroll= [827558,827046,827468,827252,827539,827454,827694,827151,827028,826199,827288,826980,826890,827241,826151,826264,826782,826162,824287,824177,825259,826181,823785,824880,824863,825835,825640,826108,825046,826007,825977,824314,825222,825875,823999,825729,825137,825484,825103,823751,823622,824539,824586,823556,823480,824822,824708,824634,824137,824613,824091,823054,824853,823316,820146,824348,823006,824376,824042,823024,823885,822852,823827,823894,823260,821830,822881,823687,822531,823194,823109,823452,822812,822424,823373,822312,823218,822076,822872,822650,821414,822215,819997,822717,820704,821618,821343,821869,821797,821776,821362,820184,821306,821563,821281,820289,821727,819477,821447,819978,819751,821122,819252,820089,820797,820664,820036,820199,820225,819964,820425,819722,820320,820365,819201,819168,819611,819687,818086,819910,819830,818654,819574,819671,819300,818583,818892,819448,818184,818628,818878,818926,819117,819080,817196,818977,818530,818282,817804,818677,818423,816810,815983,818299,818015,817719,817732,816858,816736,815280,817409,816718,817061,816636,816681,816622,816700,816594,815407,816012,815386,814813,815890,813771,815350,814850,815087,815558,814312,815454,815435,814907,815323,815235,813989,814358,814617,813259,813739,813272,814135,813234,813441,813976,813959,813947,812897,813873,813717,812142,811821,813376,812328,812673,813085,812006,812711,811780,811759,812423,811179,811251,811712,811207,810908,811112,811428,811323,810968,810564,810730,810852,810721,810647,808946,810445,809241,810384,809192,810115,809335,810049,809113,809691,809047,809638,809621,809387,808889,808798,808399,808504,808985,808653,808746,808549,808298,808164,808571,808041,808237,808006,807936,807904,808079,807827,807366,808096,807151,807970,807007,807752,807035,807863,806697,807642,807208,806245,807494,807314,806654,807248,806313,806961,807065,806070,806786,806869,804933,806050,806572,805087,805096,806472,805981,806357,804410,806206,805814,806033,805199,805559,804762,805715,805475,804641,804623,804681,805321,805164,804598,805073,805134,804978,804946,804908,804722,804819,804445,804469,804381,804560,804489,804368,804285,804095,804340,804179,804139,804153,803914,803405,803941,803225,804053,803576,803816,803274,803362,803672,803203,802283,803516,802821,803422,803258,803170,802769,802969,802855,802225,802627,802423,802133,802384,801935,802076,802062,801781,801850,801824,801801,801764,801726,801632,801408,801378,801264,801194,744773,801109,801086,800633,801031,801004,800644,750330,750397,749998,749713,749495,749520,749375,749183,748981,748766,734346,748114,747510,746975,746715,746562,746453,745746,745854,745972,745672,745469,744996,744778,744854,744590,744487,744435,743945,743545,742995,743403,742987,742759,742641,742630,742385,742157,732166,733890,741811,731451,740677,740021,739800,739743,739674,739567,739201,739067,739100,738578,738491,737903,737695,737982,737839,737530,737254,737363,737161,736434,736362,736176,735888,735598,735377,735345,735264,735272,734910,734203,734560,717967,734173,734191,734006,733523,733597,733235,733104,732404,732382,732354,732305,731784,730640,730798,730455,730412,730146,729716,729617,729869,729472,729404,729275,729469,728723,728246,728237,728104,727876,727874,727850,727434,727331,727168,727077,727047,726327,726270,726044,723019,723087,722792,722709,721670,721441,721406,719894,720636,719488,717847,719705,719817,718839,718208,718118,719181,717570,716323,717487,717341,716307,715979,714893,714796,714803,714587,713512,712813,712208,712139,707017,704302,704061,700858,697558,699376,707312,707762];
		</script>
		        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"ItemPage","@id":"https:\/\/www.thewom.it\/lifestyle","name":"Lifestyle"},"position":1},{"@type":"ListItem","item":{"@type":"ItemPage","@id":"https:\/\/www.thewom.it\/lifestyle\/entertainment","name":"Entertainment"},"position":2},{"@type":"ListItem","item":{"@id":"https:\/\/www.thewom.it\/lifestyle\/entertainment\/nicola-conversa-intervista-esclusiva-questa-e-casa-mia","name":"\"Questa \u00e8 casa mia! \u00e8 come un cluedo senza morti\": Intervista esclusiva a Nicola Conversa","image":"https:\/\/www.thewom.it\/content\/uploads\/2022\/05\/ADSC_98-2-scaled-e1651600950431.jpg"},"position":3}]}</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-827967 single-format-standard wo-wom wo-lifestyle"	data-id=827967	data-url="https://www.thewom.it/wordpress/wp-admin/admin-ajax.php" >

<ame-mh
	selector-wrapper=".wo-page"
	bg-mh="#110029">
</ame-mh>

<div class="wo-page">
	<div class="wo-header-overlay" id="wo-header-overlay">
		<div class="wo-header-overlay-container" id="wo-header-overlay-container">
			<div class="wo-header-overlay-close" id="wo-header-overlay-close"><span></span></div>
			
<div class="wo-header-overlay-head wo-header-overlay-grid">
    <a href="https://www.thewom.it" class="wo-header-overlay-link">
        <svg class="wo-header-overlay-logo-img" viewBox="0 0 337 88">
            <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom" />
        </svg>
    </a>
</div>
<nav class="wo-header-overlay-nav" id="wo-header-overlay-nav">

        <div class="wo-header-overlay-section wo-title-font wo-lifestyle">

                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://www.thewom.it/lifestyle" class="wo-header-overlay-link wo-title-font">
                    Lifestyle                </a>
                                                        <a href="https://www.instagram.com/thewomlife/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                                    </div>
            <ul class="wo-header-overlay-ullist">

        
                   <li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/entertainment">Entertainment</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/love-sex">Love & Sex</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/selfcare">Selfcare</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/trend">Trend</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/gift">Gift</a></li>

        	</ul>
</div>
        <div class="wo-header-overlay-section wo-title-font wo-beauty">

                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://beauty.thewom.it" class="wo-header-overlay-link wo-title-font">
                    Beauty                </a>
                                                        <a href="https://www.instagram.com/thewombeauty/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                                                                <a href="https://www.tiktok.com/@thewombeauty?lang=it-IT" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-tt" viewBox="0 0 2859 3333">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-tt" />
                                            </svg>
                                        </a>
                                                    </div>
            <ul class="wo-header-overlay-ullist">

        
                   <li class="wo-header-overlay-list"><a href="https://beauty.thewom.it/viso-e-corpo">Viso e corpo</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://beauty.thewom.it/capelli">Capelli</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://beauty.thewom.it/trucco">Trucco</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://beauty.thewom.it/unghie">Unghie</a></li>

        	</ul>
</div>
        <div class="wo-header-overlay-section wo-title-font wo-fashion">

                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://fashion.thewom.it" class="wo-header-overlay-link wo-title-font">
                    Fashion                </a>
                                                        <a href="https://www.instagram.com/thewomfashion/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                                                                <a href="https://www.tiktok.com/@thewomfashion?lang=it-IT" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-tt" viewBox="0 0 2859 3333">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-tt" />
                                            </svg>
                                        </a>
                                                    </div>
            <ul class="wo-header-overlay-ullist">

        
                   <li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/fashion-positivity">Fashion Positivity</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/trend-shopping">Trend & Shopping</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/consigli-di-stile">Consigli di stile</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/fashion-culture">Fashion Culture</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/street-style">Street Style</a></li>

        	</ul>
</div>
        <div class="wo-header-overlay-section wo-title-font wo-healthy">

                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://healthy.thewom.it" class="wo-header-overlay-link wo-title-font">
                    Healthy                </a>
                                                        <a href="https://www.instagram.com/thewomhealthy/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                                    </div>
            <ul class="wo-header-overlay-ullist">

        
                   <li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/salute/">Salute</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/integratori/">Integratori</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/esami-e-analisi/">Esami</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/alimentazione/">Alimentazione</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/gravidanza/">Gravidanza</a></li>

        	</ul>
</div>
        <div class="wo-header-overlay-section wo-title-font wo-travel">

                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://travel.thewom.it" class="wo-header-overlay-link wo-title-font">
                    Travel                </a>
                                                        <a href="https://www.instagram.com/thewomtravel/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                        
                                        <a href="https://www.facebook.com/thewomtravel" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-fb" viewBox="0 0 28 28">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-fb" />
                                            </svg>
                                        </a>

                                                    </div>
            <ul class="wo-header-overlay-ullist">

        
                   <li class="wo-header-overlay-list"><a href="https://travel.thewom.it/idee-di-viaggio/">Idee di viaggio</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://travel.thewom.it/idee-di-viaggio/italia">Viaggi in Italia</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://travel.thewom.it/destinazioni/">Destinazioni</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://travel.thewom.it/foto/">Foto</a></li>

        	</ul>
</div>
        <div class="wo-header-overlay-section wo-title-font wo-culture">

                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://www.thewom.it/culture" class="wo-header-overlay-link wo-title-font">
                    Culture                </a>
                                                        <a href="https://www.instagram.com/thewom/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                                                                <a href="https://www.tiktok.com/@thewom?lang=it-IT" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-tt" viewBox="0 0 2859 3333">
                                                <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-tt" />
                                            </svg>
                                        </a>
                                                    </div>
            <ul class="wo-header-overlay-ullist">

        
                   <li class="wo-header-overlay-list"><a href="https://www.thewom.it/culture/wonderwom">WonderWom</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://www.thewom.it/culture/womfactor">WomFactor</a></li>

        
                   <li class="wo-header-overlay-list"><a href="https://www.thewom.it/culture/wompower">WomPower</a></li>

        	</ul>
</div>

</nav>


		</div>
		<div class="wo-header-overlay-close-panel" id="wo-header-overlay-close-panel"></div>
	</div>
	<!-- APRO wo-wrapper - CHIUSURA DENTRO IL FOOTER -->
	<main class="wo-wrapper wo-sitewidth wo-wrapper-has-heading">
		<header class="wo-header-wrapper" id="wo-header">
    <div class="wo-header wo-container">
            <div class="wo-header-logo">
                <a href="https://www.thewom.it" title="TheWom">
                    <div class="wo-header-logo-alt">TheWom Lifestyle</div>
                    <svg id="wo-header-logo-img" viewBox="0 0 337 88">
                        <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom" />
                    </svg>
                </a>
            </div>
                                    <div class="wo-section-name">
                        <a href="https://www.thewom.it/lifestyle/" title="Lifestyle">
                            Lifestyle                        </a>
                    </div>
                        <div class="wo-header-hamburger" id="wo-header-hamburger" on='tap:sidebar.toggle'><span></span></div>
    </div>
</header>

        <div    class="mm-infinite-content wo-fullwidth"
                data-number="0"
                 data-template="Article"                 data-permalink="https://www.thewom.it/lifestyle/entertainment/nicola-conversa-intervista-esclusiva-questa-e-casa-mia"
                data-title="&#8220;Questa è casa mia! è come un cluedo senza morti&#8221;: Intervista esclusiva a Nicola Conversa">
            <section
                class="wo-fullwidth">
                                <div class="wo-opening wo-opening-not-full wo-mBottom5x">
                    <svg class="wo-opening-logo" viewBox="0 0 818 215">
                        <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom-bg" />
                    </svg>
                    <div class="swiper-slide wo-slide" data-slidelayout="opening-not-full">
                        <div class="wo-slide-text-container">
                                                        
    <a class="wo-slide-category" href="https://www.thewom.it/lifestyle/entertainment" title="Entertainment">Entertainment</a>
    
                                                            <h1 class="wo-slide-title">&#8220;Questa è casa mia! è come un cluedo senza morti&#8221;: Intervista esclusiva a Nicola Conversa</h1>
                        </div>

                        <picture class="wo-slide-media-container"
                                                    >
                            <source media="(max-width: 999px)" srcset="https://www.thewom.it/content/uploads/2022/05/ADSC_98-scaled-e1651597847843-704x528.jpg" width="704" height="528">
                            <source media="(min-width: 1000px)" srcset="https://www.thewom.it/content/uploads/2022/05/ADSC_98-scaled-e1651597847843-1000x750.jpg" width="1000" height="750">
                            <source media="(min-width: 1440px)" srcset="https://www.thewom.it/content/uploads/2022/05/ADSC_98-1920x1200.jpg" width="1920" height="1200">
                            <img class="wo-slide-image wo-img-trasp"
                                data-src="https://www.thewom.it/content/uploads/2022/05/ADSC_98-scaled-e1651597847843-704x528.jpg" width="704" height="528" alt="Parte su Real Time il game show Questa è casa mia!, programma in cui Nicola Coversa ricopre il ruol" loading="lazy">
                        </picture>
                                                                        <div class="wo-opening-info">
                                <div class="wo-opening-author">
        		<figure class="wo-opening-author-img">
    			<img class="lazyload"
    			    			data-src="https://www.thewom.it/content/uploads/2021/12/pietro-cerniglia-150x150.png" width="150" height="150" loading="lazy" alt="">
    		</figure>
        		<div class="wo-opening-date-item">05-05-2022</div>
    		<a class="wo-opening-author-name" title="Pietro Cerniglia" href="https://www.thewom.it/autori/pietro-cerniglia">Pietro Cerniglia</a>
        </div>
    
    <div class="wo-opening-share-panel" data-permalink="https://www.thewom.it/lifestyle/entertainment/nicola-conversa-intervista-esclusiva-questa-e-casa-mia" data-title="&#8220;Questa è casa mia! è come un cluedo senza morti&#8221;: Intervista esclusiva a Nicola Conversa">
        <a href="#" class="wo-opening-share-button wo-opening-share-fb" data-social="fb">
            <span class="wo-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-fb"></use></svg></span>
        </a>
        <a href="#" class="wo-opening-share-button wo-opening-share-tw" data-social="tw">
            <span class="wo-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-tw"></use></svg></span>
        </a>
        <div class="wo-opening-share-button wo-opening-share-mobile" data-social="mob" data-event-action="Mobile">
            <span class="wo-icon wo-opening-share-android"><svg viewBox="0 0 64 64"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-android" /></svg></span>
            <span class="wo-icon wo-opening-share-ios"><svg viewBox="0 0 64 64"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-ios" /></svg></span>
        </div>
    </div>

                        </div>
                                            </div>
                </div>

            
            </section>

            

            <div class="wo-content wo-foglia">
                    <div class="wo-hide-desktop"></div><div class="wo-adv-top wo-mBottom4x">
	<div class="wo-adv-slot wo-hide-desktop">
		<div class="amePlaceholderBox">
			<div id="adv-gpt-box-mobile-container1"></div>
		</div>
	</div>
</div><div class="indice-articolo"><ul class="wo-leaf-indice-items wo-leaf-indice-items-article" id="toc-content-navigation"><li class="wo-leaf-indice-item"><a title="Intervista esclusiva a Nicola Conversa" href="#intervistaesclusivaanicolaconversa">Intervista esclusiva a Nicola Conversa</a></li></ul></div>


<p><strong>Nicola Conversa </strong>&egrave; uno dei giudici di <strong><a href="https://www.thewom.it/lifestyle/entertainment/i-top-e-i-flop-della-quarta-settimana-di-aprile-2022" target="_blank" rel="noreferrer noopener">Questa &egrave; casa mia!</a></strong>, il programma di Real Time che debutta il 6 maggio in prima serata con la conduzione di <strong>Tommaso Zorzi</strong>. Si tratta di un game show, versione italiana del format originale <em>This is my house</em>, targato BBC, in cui quattro sconosciuti affermano di essere ognuno il proprietario di una casa, spesso spettacolare, mostrata. Ovviamente, solo uno &egrave; il vero proprietario e gli altri tre sono impostori. La giuria composta da Conversa, Stefania Orlando, Barbara Foria e Roberta Tagliavini dovr&agrave; individuare chi dice la verit&agrave; e chi no.</p>




<p><strong>Nicola Conversa</strong> &egrave; il pi&ugrave; giovane dei giurati. Ma non il meno esperto. Ha alle spalle una lunga gavetta cominciata quando a Taranto, citt&agrave; di cui &egrave; originario, ha cominciato con gli amici a caricare video su YouTube creando il fenomeno <strong><a href="https://www.youtube.com/channel/UCdARWW3vo7lfVKJJ1uTTyPA" rel="nofollow">NIRKIOP</a></strong> da milioni e milioni di visualizzazioni. &Egrave; bastato un cortometraggio, <em>Mezzanotte zero zero</em>, a catapultare <strong>Nicola Conversa</strong> tra i giovani cineasti da tenere d&rsquo;occhio: non a caso, &egrave; entrato nella cinquina dei David di Donatello ed &egrave; stato cooptato come regista dalla Disney per una serie diffusa in tutto il mondo, <em>School Hacks</em>.</p>




<p>E, come se non bastasse, <strong>Nicola Conversa</strong> &egrave; anche uno scrittore di successo. Ha pubblicato con Rizzoli il suo primo romanzo, <em><a href="https://rizzoli.rizzolilibri.it/libri/nella-mia-testa/" rel="nofollow">Nella mia testa</a></em>, in cui si &egrave; divertito a proseguire quel gioco che faceva da bambino con il nonno. Un gioco che lo portava a immaginare e raccontare storie, caratteristica che <strong>Nicola Conversa</strong> non ha mai perso. Ancora oggi, sui suoi profili social, racconta storie, oltre che a raccontare se stesso, a evidenziare le sue eventuali giornate no o a scherzare. Ed &egrave; un uomo che ha insito in s&eacute;, come leggerete nell&rsquo;intervista che segue, una vena malincomica. Come tutti i pi&ugrave; grandi attori comici di sempre.</p>




<figure class="wo-image-content wo-mBottom6x wo-mTop6x">
            <img class="wo-image-content-img" data-src="https://www.thewom.it/content/uploads/2022/05/Real-Ti-scaled-e1651599720777-830x633.jpg" width="830" height="633" loading="lazy" alt="Il cast di Questa &egrave; casa mia!.">
    
            <figcaption class="wo-image-content-caption">                    Il cast di <strong>Questa &egrave; casa mia!</strong>.                </figcaption>
    </figure>





<h2 id="intervistaesclusivaanicolaconversa"><strong><u>Intervista esclusiva a Nicola Conversa</u></strong><strong></strong></h2>




<p><strong>Parte il 6 maggio su Real Time in prima serata <em>Questa &egrave; casa mia!</em>, che per te rappresenta una nuova esperienza. Qual &egrave; il tuo ruolo all&rsquo;interno del programma?</strong></p>




<p>&Egrave; un game show, dove non bisogna indovinare mestieri o et&agrave; ma chi &egrave; il vero proprietario di una casa tra quattro sconosciuti. Il conduttore Tommaso Zorzi, una sottospecie di detective, passatemi il termine, entra in una casa con quattro sconosciuti: tre sono impostori e uno &egrave; il vero proprietario. Pone allora delle domande per capire chi &egrave; il vero proprietario di casa. Parallelamente, in una stanza ci siamo io, Roberta Tagliavini, Barbara Foria e Stefania Orlando. Mettiamo in atto una specie di gioco di ruolo, in cui facciamo delle congetture e proviamo a capire chi &egrave; il proprietario. Un po&rsquo; come chi guarda il programma da casa.</p>




<p>&Egrave; come se fossimo anche noi degli spettatori all&rsquo;interno del programma. L&rsquo;unica particolarit&agrave; &egrave; che, a un certo punto, potremo fare delle domande ai proprietari collegati con noi. Piccolo spoiler: siamo stati un po&rsquo; divisi con le nostre opinioni. &Egrave; come in un gioco di societ&agrave;: ognuno aveva il suo &ldquo;preferito&rdquo;, aveva individuato il suo &ldquo;proprietario&rdquo;. Le domande sono risultate anche abbastanza carine perch&eacute;, a volte, ti crollavano delle certezze. Io stesso mi convincevo che fosse uno il proprietario e poi, durante le domande, cambiavo idea.</p>




<p><strong>Quindi, tu, Barbara, Roberta e Stefania, siete una sorta di coro greco e testimoni al tempo stesso, pi&ugrave; che giurati.</strong></p>




<p>Esattamente. Siamo come un pubblico da casa interattivo. Vedevamo dei video, ognuno tentava di capire e di rubare indizi. C&rsquo;era, tra i concorrenti, chi cercava di mischiare le carte in tavola, come chi diceva che il marito si chiamava Paolo e, qualche istante dopo, in altra maniera. Dovevamo prendere appunti come se fossimo veramente dei detective e capire dove stava andando la storia.</p>




<p><strong>Un cluedo.</strong></p>




<p>S&igrave;, un cluedo senza morti (ride, <em>ndr</em>). Le case erano molto eccentriche. Non posso far spoiler ma alcune erano incredibili. Quindi, associare anche la casa alla faccia del &ldquo;proprietario&rdquo; era complicato.</p>




<p><strong>Cosa ti ha portato ad accettare la proposta di <em>Questa &egrave; casa mia!</em>? Come esperienza, sembra quasi lontana dalle tue precedenti</strong>, dal <strong>Nicola Conversa</strong> che conosciamo.</p>




<p>Fondamentalmente, da quando sono bambino, ho sempre avuto la pretesa e la voglia di raccontare storie. Non mi &egrave; mai importato molto il mezzo. Ho iniziato su YouTube, poi sono finito in una serie tv importante di Disney Channel, <em>School Hacks</em>, a fare regia, e molto altro ancora. Quando mi &egrave; arrivata l&rsquo;opportunit&agrave; di <em>Questa &egrave; casa mia</em>, mi son detto: &ldquo;perch&eacute; no?&rdquo;. &Egrave;, comunque, un modo di raccontare, un modo di fare storie e, soprattutto, per me che sono affascinato dalla regia, &egrave; anche un modo per stare davanti alle telecamere per capire come funziona dietro. Per vedere come si muovevano gli operatori, per osservare come si muoveva il regista, per analizzare come si sono mossi nei miei confronti: tutti elementi che mi torneranno utili quando sono dall&rsquo;altra parte, alla regia.</p>




<p>&Egrave; stata un&rsquo;esperienza che non volevo precludermi perch&eacute; era molto interessante, era divertente: fondamentalmente, anche su Instagram, provo a far ridere. Ho provato a portare un po&rsquo; di freschezza, un po&rsquo; di battute. Anche perch&eacute; il programma si presta tantissimo. Quando lo vedrete, vedrete che i concorrenti facevano ridere di base. Per me, &egrave; stato come quando segui il Festival di Sanremo e fai l&rsquo;esperto dal divano: stai l&igrave; a commentare qualsiasi cosa che vedi!</p>




<p>&Egrave;, s&igrave;, un&rsquo;esperienza lontana dalle mie corde ma, in un certo senso, vicina perch&eacute; ho imparato. Se voglio fare questo mestiere, devo imparare e l&rsquo;unico modo per farlo &egrave; stando sul campo. Ho osservato, studiato e tentato di rubare il pi&ugrave; possibile da chi mi stava attorno, dalla troupe alle persone accanto a me.</p>




<p><strong>Come ti sei relazionato con gli altri, chiamiamoli testimoni, che era in sala insieme a te, Stefania Orlando, Barbara Foria e Roberta Tagliavini?</strong></p>




<p>Essendo la mia prima esperienza televisiva, ho giocato di rimessa. Sono entrato un po&rsquo; in punta di piedi, perch&eacute; anche loro mi conoscevano ma non mi conoscevano. Quindi, diciamo che sono stato &ldquo;l'outsider&rdquo; del gruppo. Loro, con pi&ugrave; esperienza alle spalle, mi hanno permesso di integrarmi e, alla fine, sono abbastanza al centro: si sono divertiti tutti. &nbsp;Per esempio, Barbara Foria,&nbsp;che&nbsp;trovo straordinaria e che mi ha&nbsp;sempre&nbsp;fatto&nbsp;molto&nbsp;ridere, era seduta&nbsp;accanto&nbsp;a me sul divano. &Egrave; stata molto carina&nbsp;con&nbsp;me, mi ha dato&nbsp;moltissimi consigli.</p>




<p><strong>E, invece, con Tommaso?</strong></p>




<p>Tommaso &egrave; un grande professionista, sbagliava veramente pochissimo. Era affascinante guardarlo in azione e vedere l'evoluzione di una persona che, comunque, &egrave; mia coetanea, assistendo a come seguiva tutto.</p>




<figure class="wo-image-content wo-mBottom6x wo-mTop6x">
            <img class="wo-image-content-img" data-src="https://www.thewom.it/content/uploads/2022/05/ADSC_9843-830x1243.jpg" width="830" height="1243" loading="lazy" alt="Nicola Conversa.">
    
            <figcaption class="wo-image-content-caption">                    <strong>Nicola Conversa</strong>.                </figcaption>
    </figure>





<p><strong>Ti ha permesso <em>Questa &egrave; casa mia!</em> di vincere quell&rsquo;ansia da sindrome da impostore di cui hai parlato in un video postato su Instagram?</strong></p>




<p>Assolutamente s&igrave;. Sai perch&eacute;? Perch&eacute; ho scoperto che mi hanno scovato proprio su Instagram, forse grazie a uno di quei video. Quella costante voglia e sensazione di essere un po&rsquo; un impostore alla fine no, non mi ha pervaso. Ho superato l&rsquo;ansia dopo i primi due minuti perch&eacute; ho capito che ero in grado di farlo. Stavo l&igrave; e son stato tranquillissimo. Quando &egrave; partita la registrazione, ho iniziato a divertirmi. E credo che traspaia anche: mi sono realmente divertito. Non &egrave; una frase fatta. Le risate che vedrete sono proprio genuine. Perch&eacute;, in realt&agrave;, dopo un po&rsquo; ti scordavi anche che avevi le telecamere addosso e ridevi. Quindi s&igrave;, ansia superata abbastanza: mi do un dieci e lode!</p>




<p><strong>&Egrave; un grande passo avanti, soprattutto per chi ha il coraggio di parlare con sincerit&agrave; in maniera pubblica. Solitamente, si tende a vedere chi nasce nel web come una persona priva di personalit&agrave; e formazione. &Egrave; forse il grosso dilemma di questi anni: chi arriva dal web viene preso quasi alla leggera, come se non avesse nulla da raccontare, dimenticando che dietro c&rsquo;&egrave; anche tanta preparazione. Quindi, mi piace che tu abbia vinto la tua ansia.</strong></p>




<p>Molto spesso, il 99% delle volte, chi viene dal web &egrave; come se entrasse dalla porta di servizio ed &egrave; costretto a dimostrare il doppio rispetto agli altri. Nel mio passato, io sono stato fortunato con un cortometraggio che &egrave; finito nella cinquina dei David di Donatello, <em>Mezzanotte zero zero</em>. E con una serie internazionale per la Disney.</p>




<p>Personalmente, sono alla continua ricerca di qualcosa da dimostrare. Credo, per&ograve;, con questo programma di essere riuscito nell&rsquo;esperimento di coniugare il mondo del web con altro. In <em>Questa &egrave; casa mia!</em> non sono &ldquo;uno del web&rdquo; ma sono una persona che sta l&igrave;, con tutta la dignit&agrave; del mondo, a partecipare a un programma.</p>




<p>In questa esperienza non ho vissuto il problema di venire da Internet. Si tende a dimenticare una cosa: chi viene da Internet, in un certo senso, ha fatto il doppio della fatica, il doppio della gavetta. &nbsp;Esistiamo da un bel po&rsquo; e abbiamo accumulato esperienza. A volte, per esempio nell'ambito della regia dei cortometraggi, per girare delle scene, non avendone i mezzi giusti, dobbiamo trovare un modo pi&ugrave; veloce e pi&ugrave; reattivo per poterlo fare, un modo che abbia gli stessi risultati di un metodo pi&ugrave; costoso. L'arte dell&rsquo;arrangiarsi ci porta ad avere un background, delle esperienze da cui attingere quando si va in difficolt&agrave;. &nbsp;</p>




<p>Non sempre venire dal web &egrave; un autogol, anzi.</p>




<p><strong>Anche perch&eacute; la tv in questi anni &egrave; cambiata tantissimo.</strong></p>




<p>Se ci pensate, prima si faceva zapping con la tv. Adesso lo facciamo con lo scorrere in avanti delle storie su Instagram o dei video TikTok. &Egrave; come se fosse cambiato il telecomando!</p>




<p>In un certo senso, ne parlavo anche con l'autore di <em>Questa &egrave; casa mia!</em>, prima qualcuno veniva scovato su reti come, che ne so, TeleNorba o TeleLombardia. Adesso invece &egrave; internet il mezzo dove puoi scovare qualcuno. Poi, non &egrave; detto che funzioni in televisione. Purtroppo, si ha la sicurezza che qualcuno che esca da internet, da YouTube, da Instagram o da qualche altro social, funzioni in tv: sono due mezzi diversi. Solo chi ha l'intelligenza di capire dove sta e rimane se stesso, pu&ograve; difendersi e ha delle carte giuste per funzionare anche in tv e rimanerci.</p>




<p>Io non avrei mai accettato <em>Questa &egrave; casa mia</em> se fosse stato un programma totalmente lontano dalle mie corde. Mi &egrave; capitato di rifiutare delle proposte perch&eacute; non mi sentivo a mio agio, perch&eacute; rischiavo di farmi un autogol per la mia carriera.</p>




<p><strong>Cosa vuol fare Nicola Conversa da grande? Adesso ti vedremo davanti alle telecamere, ti abbiamo visto dietro. Sei un regista, un attore, un comico, uno scrittore, uno youtuber, un influencer.</strong></p>




<p>Domanda da un milione di dollari. Io amo raccontare storie e, veramente, non mi interessa il mezzo con cui farlo. Anche quando &egrave; capitato di fare delle attivit&agrave; su Instagram, ho comunque tenuto lo storytelling al centro. A me piace raccontare qualcosa e mi piace non prendere in giro. Quindi, in futuro mi vedo continuare a fare quello che sto gi&agrave; facendo,&nbsp;quello&nbsp;che mi piace di pi&ugrave; fare, il regista,&nbsp;girando le cose che scrivo.</p>




<p>Ultimamente, mi sta capitando anche di girare delle sceneggiature di altri, di dover imparare i modi di pensare di altre persone. Fondamentalmente, la risposta &egrave;: io voglio inventare storie. In questo momento, non ho un mezzo preferito. Probabilmente la regia. L&rsquo;esperienza della televisione mi ha insegnato che, per&ograve;, si possono raccontare storie anche in altre forme. Continuate a farmi raccontare storie e sono felice!</p>




<p><strong>Hai frequentato il liceo classico Quinto Ennio a Taranto. Era un segno del destino che volessi fare il regista. Ennio come Morricone, Taranto come (Quentin) Tarantino!</strong></p>




<p><em>Non ci avevo mai pensato a &lsquo;sta roba!</em> Effettivamente, s&igrave;. A dicembre ho girato anche degli spot del Ministero per l&rsquo;Anica e la giornata era dedicata a Ennio Morricone! Era nel destino e dovevo solo farlo uscire. (ride, <em>ndr</em>).</p>




<p>Quando sono dietro la camera e vedo le mie storie che si realizzano, ovvero quella roba che prima era su carta diventare reale, mi emoziono. &Egrave; una di quelle cose che mi fa sentire vivo, cos&igrave; come dal dire &ldquo;azione&rdquo; fino a dire &ldquo;stop&rdquo;. Pensare a qualcosa che prima non esisteva e che poi cammina con le sue gambe, funziona, &egrave; casa mia! Non la cambierei con nessun&rsquo;altra sensazione al mondo.</p>




<p>Sin dai banchi di scuola, sognavo di farlo ma mi &egrave; sempre sembrata una roba abbastanza lunga. Ho avuto un professore di italiano che ha tentato sempre di dirmi che non si vive di scrittura, credevo a lui invece di credere in me. Ho dedicato il mio libro, <em>Nella mia testa</em>, a tutti i no che ho preso e prender&ograve;. Fondamentalmente nella vita, su dieci volte, otto subisci dei no. Per&ograve;, qui due s&igrave; che rimangono devi difenderli per forza. Tutti i muri che vedi dal vivo alla fine non sono ostacoli: possono essere trampolini per saltare pi&ugrave; in alto. La vita &egrave; gi&agrave; abbastanza complicata, non facciamoci fermare. Tra i banchi di scuola sognavo di fare qualcosa e, grazie a Dio, ci sto riuscendo.</p>




<p><strong>Cosa ne &egrave; del progetto NIRKIOP? In <em>Questa &egrave; casa mia!</em> ti vediamo in solitaria.</strong></p>




<p>NIRKIOP, all&rsquo;inizio, era un progetto, un grande parco giochi, che ho fatto con i miei amici d'infanzia. Per scherzare, abbiamo pubblicato nel 2011 un video caricandolo su YouTube perch&eacute; non sapevamo come passarcelo, <em>Esami di Stato</em>. &Egrave; finito su una pagina ed &egrave; esploso. Da l&igrave;, abbiamo capito che ognuno di noi sognava di fare una cosa diversa, chi il regista, chi lo sceneggiatore, chi l&rsquo;attore, chi stare in produzione, chi montare.</p>




<p>Abbiamo scoperto che YouTube era un modo gratis per poterlo fare. La realt&agrave; cinematografica a Taranto, ora florida, prima veniva vista come: &ldquo;<em>Cosa vuoi fare nella vita, il regista? Si, vabb&egrave;, ma per lavoro vero?</em>&rdquo;. &Egrave; stato l'unico modo che abbiamo avuto per difendere la nostra passione.</p>




<p>Pi&ugrave; andavano avanti i video, pi&ugrave; capivamo che veramente avevamo qualcosa da raccontare. &Egrave; stato un modo per far esplodere un po&rsquo; la passione di tutti.</p>




<p>Il trasferimento a Milano, fatto con un po&rsquo; di paura perch&eacute; comunque volevamo ritornare gi&ugrave;, ha funzionato, ma io sono ossessionato dall'idea di voler fare il mio primo film a Taranto. Sarebbe anche un modo per dire grazie, perch&eacute; questa comicit&agrave;, questo modo di fare, &egrave; nata proprio dall'ambiente in cui siamo cresciuti. Ho gli stessi amici da quando ho 13 anni e sono le persone pi&ugrave; divertenti che conosco.</p>




<p>Quindi, il progetto NIRKIOP continua, va avanti. Ridiamo, scherziamo. Siamo dei ragazzi che, partiti per gioco, sono diventati dei professionisti del settore.</p>




<p><strong>Lo hai citato prima. Hai scritto <em>Nella mia testa</em>, un libro pubblicato da Rizzoli. Mi piace molto lo spunto dal quale &egrave; nato: la figura del nonno. Quanto &egrave; stato difficile lasciare Taranto e separarsi dagli affetti?</strong></p>




<p>&Egrave; stato terrorizzante!</p>




<p>Il libro &egrave; nato realmente uno spunto, dall&rsquo;abitudine che avevo con mio nonno di guardare sconosciuti dal balcone e immaginare dove stessero. Questo gioco, forse, in un bambino di sei, sette anni ha stimolato la fantasia, pur non volendolo. Magari, mio nonno lo ha fatto perch&eacute; non sapeva cosa dirmi e non sapeva come riempire lo spazio con un bambino che gli rompeva le scatole!</p>




<p>Ho continuato a giocare cos&igrave; con tutte le persone che conosco proprio fino a quando non ho iniziato a farlo anche su Instagram, fotografando sconosciuti di spalle e inventando storie. &nbsp;Le storie che inventavo attingevano un po&rsquo; tutte alle mie esperienze e ho capito il lasciarsi con una ragazza, il fidanzarsi, l&rsquo;andar via da casa sono emozioni comuni che vivevano tutti.</p>




<p>Nel libro racconto 33 storie diverse. <em>Km 0</em> &egrave; una delle storie che mi piace di pi&ugrave; proprio perch&eacute; &egrave; sulla lontananza da casa. I brasiliani la chiamano saudade. Io a luglio la saudade del mare ce l'ho.</p>




<p>Ho comprato casa a Milano, convivo a Milano, ci sto. Ma il problema &egrave; che un pezzettino di cuore l'ho lasciato gi&ugrave;. Ogni tanto devo andare a far rifornimento di benzina! Non mi ricordo chi lo diceva, il mare &egrave; una cosa seria. Mi manca casa, mi mancano gli amici, per&ograve; so che stanno l&igrave;. Fa anche sorridere che io abbia gli stessi amici da quando ero piccolino. Nonostante oggi faccia un programma su Real Time, loro continuano a trattarmi come il quindicenne che ero. E questa cosa mi fa abbastanza tenere i piedi per terra.</p>




<p><strong>Mi colpiva, </strong><strong>guardando il tuo profilo Instagram, al di l&agrave; dei contenuti divertenti, il tuo postare frasi o vignette che parlano soprattutto di relazioni di amore. Ce n'era una in particolare sulle persone anziane, con al centro la signora col marito affetto di Alzheimer. Da dove nasce questo bisogno di soffermarsi sui sentimenti in maniera cos&igrave; &ldquo;seria&rdquo;? Molto spesso uno non se lo aspetta da chi ti fa ridere.</strong></p>




<p>Sono ossessionato dall'idea che i sentimenti ormai siano sottovalutati, passati di moda. Ormai le relazioni sembrano quasi come Tik Tok: un video dopo l&rsquo;altro, neanche 15 secondi di visione, ci sembrano troppi, e passiamo avanti. Non mettiamo neanche pi&ugrave; l'audio. &nbsp;Abbiamo talmente tanti &ldquo;seguaci&rdquo; che pensiamo che se una cosa non va bene, ne avremo subito un altro pronto ad accoglierci. &Egrave; come un catalogo dalla scelta infinita di un catalogo.</p>




<p>Vedo, invece, le relazioni dei nonni o dei nostri genitori pi&ugrave; solide. C&rsquo;era la scelta di volersi difendere.</p>




<p>La storia che citi era dedicata ai miei nonni. Li ho visti per una vita litigare bonariamente la mattina, probabilmente perch&eacute; mia nonna gli dava 10.000 lire e lui tornava con 9.000 lire. Non si sapeva mai cosa avesse comprato. In realt&agrave;, aveva comprato la cioccolata per i nipoti, ma lui non lo ammetteva e litigavano.</p>




<p>Erano legami che si basavano su un concetto di amore puro. Oggi si litiga sul perch&eacute; non si &egrave; taggata la fidanzata su Instagram o se non si postano delle foto. I valori, forse, non &egrave; che sono stati aggiornati, sono stati un attimino dimenticati. Specialmente l'amore, quello dei film. Per me, &egrave; quello un po&rsquo; &ldquo;vecchio&rdquo;, non &egrave; quello 2.0, tutto e subito. C'&egrave; un concetto ancora di difesa che, secondo me, vale la pena portare avanti nelle relazioni, nelle amicizie o in qualsiasi altro tipo di legame.</p>




<p>Su Instagram l&rsquo;alternarsi costantemente di argomenti comici ad argomenti seri &egrave; dal ricondurre al fatto che sono fatto cos&igrave;! Posso essere una persona brillante e simpatica ma, quando c'&egrave; da ragionare, mi piace essere abbastanza serio. Ho un po&rsquo; una vena malincomica, come si dice in gergo.</p>




<p><strong>Potremmo dire che "Nicola Conversa &egrave; umano&rdquo;.</strong></p>




<p>Sei sotto i riflettori su Instagram e non puoi sempre stare a duemila, sempre allegro. Puoi avere anche una giornata storta. Sulla lavagna ho scritto &ldquo;<em>Fai un respiro profondo. &Egrave; una brutta giornata, non una brutta vita</em>&rdquo;. Io l'ho scritta quando a un certo punto, due mesi fa, era successo qualcosa che mi aveva fatto un attimo crollare. Avevo letto questa frase, me la sono scritta sulla lavagna e l'ho postata. Non ricordo pi&ugrave; quante condivisioni ha fatto. Magari in quel momento anche un'altra persona, un altro essere umano, aveva bisogno di sentirsi dire quella frase. Forse siamo tutti pi&ugrave; simili di quanto crediamo.</p>




<p><strong>Hai mai avuto dei modelli di riferimento da un punto di vista artistico? E nel privato?</strong></p>




<p>Dal punto di vista artistico, ti citerei due registi. Mi ha sempre fatto impazzire Francesco Nuti, anche lui alternava dei film in cui ridevi da morire e altri in cui riflettevi molto. Avrei voluto vedere come sarebbe continuata la sua carriera: ha girato pochi film e li conosco tutti a memoria. L&rsquo;altro nome &egrave; invece Paolo Genovese. Del suo <em>Perfetti sconosciuti</em> mi ha fatto impazzire il fatto che abbia la storia al centro, realizzando uno dei titoli che ha pi&ugrave; remake al mondo nella storia del cinema italiano. &nbsp;Ha dato speranza a tutti gli sceneggiatori o, comunque, ai giovani registi: molto spesso ci si scorda della storia raccontando solo immagini, quando invece la storia &egrave; importante.</p>




<p>Per quanto riguarda il privato, i miei due genitori. Mi hanno tirato su in maniera super autonoma e tranquilla. Non mi hanno fatto mai mancare niente e alla fine erano due persone umilissime. Una faceva la casalinga, l'altro la guardia giurata. Devo loro tutta l&rsquo;umilt&agrave; del mondo. &nbsp;Mi hanno fatto capire che si pu&ograve; fare tanto, con poco: basta ridere. Poi, sono divertentissimi. La mia mamma &egrave; quella che nei video fa proprio ridere in generale. Pensandoci bene, a casa mia si &egrave; sempre riso un sacco.</p>




<p><strong>Hai dichiarato tempo fa che non guardavi il finale delle serie tv perch&eacute; avevi paura di perdere i personaggi a cui ti eri legato.</strong></p>




<p>&Egrave; vero, non era romanzata. Ho paura di separarmi dai personaggi. Per&ograve; tento di fare una cosa abbastanza malsana: guardo i finali delle serie, se voglio legarmi a qualcosa di incredibile come mi &egrave; successo nella vita. Come &egrave; accaduto con il finale di <em>Scrubs</em>. Mi ricorder&agrave; per sempre il mio primo esame all'universit&agrave;: ho finito la serie lo stesso giorno! Mentre ho finito <em>I Met Your Mother</em> il giorno prima di cominciare a girare la serie per la Disney. Li saldo cos&igrave; nella mia testa!</p>




<figure class="wo-image-content wo-mBottom6x wo-mTop6x">
            <img class="wo-image-content-img" data-src="https://www.thewom.it/content/uploads/2022/05/ADSC_98-1-830x1243.jpg" width="830" height="1243" loading="lazy" alt="Nicola Conversa.">
    
            <figcaption class="wo-image-content-caption">                    <strong>Nicola Conversa</strong>.                </figcaption>
    </figure>







	<ul class="wo-topanga wo-innerdesktop wo-mBottom4x">
				<li><a class="wo-topanga-single" href="https://www.thewom.it/tag/interviste"  title="Interviste">Interviste</a></li>
			</ul>
<div class='wo-ilenia wo-mBottom4x'>						
	         	<div class="wo-ilenia-ripr">Riproduzione riservata
	         	</div>
	         	</div>
                        <div class="OUTBRAIN" data-src="https://www.thewom.it/lifestyle/entertainment/nicola-conversa-intervista-esclusiva-questa-e-casa-mia" data-widget-id="AR_6" data-ob-template="donnamoderna"></div>
	            </div>

            <div class="wo-sidebar wo-column wo-hide-mobile">
		<div class="wo-elevator">
        <div class="wo-adv-slot wo-mBottom2x">
            <div class="amePlaceholderBox">
                <div id="adv-gpt-box-container1"></div>
            </div>
        </div>
        <div class="wo-adv-slot wo-adv-sidebar">
						<div class="wo-native-box wo-mBottom2x">
				<div id="native-sidebar-1"></div>
			</div>
			<div class="wo-native-box wo-mBottom2x">
				<div id="native-sidebar-2"></div>
			</div>
			        </div>
		<div id="flyfirst-placement"></div>
	</div>
</div>

        
<div class="wo-fullcontent wo-home-social wo-mBottom3x">
	<div class="wo-lineSeparator wo-mBottom1x"></div>
	<input type="checkbox" id="vediTutti" class="wo-hide-mobile wo-hide-desktop">
	<div class="wo-title-row wo-title-logo wo-title-font wo-mBottom3x">
		<svg class="wo-title-logo-svg" viewBox="0 0 337 88">
			<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom"></use>
		</svg>
		<div class="wo-title-logo-text-cont">
			<h2 class="wo-title-logo-text">
				Social
			</h2>
						<a class="wo-title-followus" href="https://www.instagram.com/thewomlife/" target="_blank">
				Seguici su
				<svg class="wo-title-logo-svg" viewBox="0 0 60 60">
					<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in"></use>
				</svg>
			</a>
					</div>
				<label class="wo-title-logo-show-all wo-title-font wo-hide-mobile" for="vediTutti">
			Vedi tutti
			<svg width="42" height="22" viewBox="0 0 42 22">
				<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-bg-arrow"></use>
			</svg>
		</label>
			</div>


	<div class="wo-home-grid-social wo-home-social-list" data-json="https://video-encoder-output.s3.eu-west-1.amazonaws.com/prod/socialwall/json/thewomlife-engage.json">
		<!--content-->
		<div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div>	</div>
</div>
<!--Native sidebar Mobile-->
<div class="wo-fullcontent wo-hide-desktop">
	<div class="wo-native-box wo-mBottom3x">
		<div id="native-sidebar-mobile-1"></div>
	</div>
	<div class="wo-native-box wo-mBottom3x">
		<div id="native-sidebar-mobile-2"></div>
	</div>
</div>

    <section class="wo-fullcontent wo-grid wo-grid-4 wo-mBottom5x wo-related-foglia">

            <div class="wo-grid-full wo-related-single">
        <div class="wo-lineSeparator wo-mBottom1x"></div>
        <h4 class="wo-title-row wo-title-logo wo-title-font">
        <svg class="wo-title-logo-svg" viewBox="0 0 337 88">
            <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom" />
        </svg>
        <span class="wo-title-logo-text">Collateral</span>
    </h4>
    </div>
    
        
            <article class="wo-card wo-lifestyle">
                <a class="wo-card-img-link" href="https://www.thewom.it/lifestyle/entertainment/laura-comi-scuola-di-danza-i-ragazzi-del-teatro-dell-opera-di-roma-serie-tv-raiplay" title="“La danza è un sentimento che prende forma”: Intervista esclusiva a Laura Comi" data-vars-pos="1" data-vars-link="https://www.thewom.it/lifestyle/entertainment/laura-comi-scuola-di-danza-i-ragazzi-del-teatro-dell-opera-di-roma-serie-tv-raiplay">
                    <figure class="wo-card-figure wo-ratio-3-4 wo-figure-filter wo-mBottom2x">
                        <img class="lazyload wo-card-img"
                                                data-src="https://www.thewom.it/content/uploads/2022/05/40.jpg" width="1024" height="677" loading="lazy" alt="“La danza è un sentimento che prende forma”: Intervista esclusiva a Laura Comi">
                    </figure>
                </a>
                <div class="wo-card-text">
                                            <a class="wo-card-cat wo-mBottom1x" href="https://www.thewom.it/lifestyle/entertainment">Entertainment</a>
                                        <h3 class="wo-card-title wo-title-font"><a href="https://www.thewom.it/lifestyle/entertainment/laura-comi-scuola-di-danza-i-ragazzi-del-teatro-dell-opera-di-roma-serie-tv-raiplay" data-vars-pos="1" data-vars-link="https://www.thewom.it/lifestyle/entertainment/laura-comi-scuola-di-danza-i-ragazzi-del-teatro-dell-opera-di-roma-serie-tv-raiplay">“La danza è un sentimento che prende forma”: Intervista esclusiva a Laura Comi</a></h3>
                </div>
            </article>

        
            <article class="wo-card wo-lifestyle">
                <a class="wo-card-img-link" href="https://www.thewom.it/lifestyle/entertainment/gli-stati-uniti-contro-billie-holiday-film" title="Billie Holiday, icona dei diritti civili e di moda, rivive in un film – Clip in anteprima esclusiva" data-vars-pos="2" data-vars-link="https://www.thewom.it/lifestyle/entertainment/gli-stati-uniti-contro-billie-holiday-film">
                    <figure class="wo-card-figure wo-ratio-3-4 wo-figure-filter wo-mBottom2x">
                        <img class="lazyload wo-card-img"
                                                data-src="https://www.thewom.it/content/uploads/2022/04/b34.jpg" width="2500" height="1663" loading="lazy" alt="Billie Holiday, icona dei diritti civili e di moda, rivive in un film – Clip in anteprima esclusiva">
                    </figure>
                </a>
                <div class="wo-card-text">
                                            <a class="wo-card-cat wo-mBottom1x" href="https://www.thewom.it/lifestyle/entertainment">Entertainment</a>
                                        <h3 class="wo-card-title wo-title-font"><a href="https://www.thewom.it/lifestyle/entertainment/gli-stati-uniti-contro-billie-holiday-film" data-vars-pos="2" data-vars-link="https://www.thewom.it/lifestyle/entertainment/gli-stati-uniti-contro-billie-holiday-film">Billie Holiday, icona dei diritti civili e di moda, rivive in un film – Clip in anteprima esclusiva</a></h3>
                </div>
            </article>

        
            <article class="wo-card wo-lifestyle">
                <a class="wo-card-img-link" href="https://www.thewom.it/lifestyle/selfcare/bambino-interiore" title="Come possiamo comunicare con il nostro bambino interiore?" data-vars-pos="3" data-vars-link="https://www.thewom.it/lifestyle/selfcare/bambino-interiore">
                    <figure class="wo-card-figure wo-ratio-3-4 wo-figure-filter wo-mBottom2x">
                        <img class="lazyload wo-card-img"
                                                data-src="https://www.thewom.it/content/uploads/2022/05/bambino-interiore.jpg" width="1600" height="1200" loading="lazy" alt="Come possiamo comunicare con il nostro bambino interiore?">
                    </figure>
                </a>
                <div class="wo-card-text">
                                            <a class="wo-card-cat wo-mBottom1x" href="https://www.thewom.it/lifestyle/selfcare">Selfcare</a>
                                        <h3 class="wo-card-title wo-title-font"><a href="https://www.thewom.it/lifestyle/selfcare/bambino-interiore" data-vars-pos="3" data-vars-link="https://www.thewom.it/lifestyle/selfcare/bambino-interiore">Come possiamo comunicare con il nostro bambino interiore?</a></h3>
                </div>
            </article>

        
            <article class="wo-card wo-lifestyle">
                <a class="wo-card-img-link" href="https://www.thewom.it/lifestyle/gift/regali-amanti-giappone" title="10 regali per gli amanti del Giappone" data-vars-pos="4" data-vars-link="https://www.thewom.it/lifestyle/gift/regali-amanti-giappone">
                    <figure class="wo-card-figure wo-ratio-3-4 wo-figure-filter wo-mBottom2x">
                        <img class="lazyload wo-card-img"
                                                data-src="https://www.thewom.it/content/uploads/2022/04/regali-amanti-giappone.jpg" width="1600" height="1200" loading="lazy" alt="10 regali per gli amanti del Giappone">
                    </figure>
                </a>
                <div class="wo-card-text">
                                            <a class="wo-card-cat wo-mBottom1x" href="https://www.thewom.it/lifestyle/gift">Gift</a>
                                        <h3 class="wo-card-title wo-title-font"><a href="https://www.thewom.it/lifestyle/gift/regali-amanti-giappone" data-vars-pos="4" data-vars-link="https://www.thewom.it/lifestyle/gift/regali-amanti-giappone">10 regali per gli amanti del Giappone</a></h3>
                </div>
            </article>

            </section>
            <div class="OUTBRAIN" data-src="https://www.thewom.it/lifestyle/entertainment/nicola-conversa-intervista-esclusiva-questa-e-casa-mia" data-widget-id="AR_5" data-ob-template="donnamoderna"></div>
        
        </div>

        <div class="wo-infinite-scroll wo-fullwidth"></div>

        	<!-- nuova flyfirst -->
	<div class="wo-fullcontent">
		<div id="flyfirst-slot"></div>
		<div id="flyfirst-mobile-placement"></div>
				<!-- END nuova flyfirst -->
	</div>

	</main><!-- CHIUSURA .wo-wrapper -->

	<footer class="wo-footer-wrapper wo-sitewidth">
	<div class="wo-footer wo-container">
		<svg class="wo-footer-logo-img" viewBox="0 0 337 88">
			<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom" />
		</svg>
		<div class="wo-footer-link wo-title-font">
		<ul><li id="menu-item-743074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743074"><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorimedia.html">Privacy</a></li>
<li id="menu-item-743075" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-743075"><a href="#">Personalizza Tracciamento</a></li>
<li id="menu-item-743076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743076"><a href="https://www.mediamond.it/">Pubblicità</a></li>
<li id="menu-item-743077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743077"><a href="https://www.gruppomondadori.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-743078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743078"><a href="mailto:dilatua@mondadori.it">Scrivici</a></li>
<li id="menu-item-743079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743079"><a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni</a></li>
<li id="menu-item-743080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743080"><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-743081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743081"><a href="https://www.gruppomondadori.it/">Gruppo Mondadori</a></li>
<li id="menu-item-804977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-804977"><a href="https://digital.mondadori.it/governance/mondadorimedia/index.html">Governance</a></li>
</ul>		</div>
		<div class="wo-footer-intestazione">
			<svg class="wo-footer-logo-mond" viewBox="0 0 203 43"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-mondadori-logo"></use></svg>
			<div class="wo-footer-copy">© 2022 Mondadori Media S.p.A. - riproduzione riservata - P.IVA 08009080964</div>
		</div>
	</div>
</footer>

</div><!-- CHIUSURA .wo-page -->
<!-- MM LOADER -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-200544297-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	
	gtag('config', 'UA-200544297-1', {
		'send_page_view': false,
		'anonymize_ip': true
	});
	// forzo la pv al load della pagina
	gtag('event', 'page_view', {
		page_title: document.title,
		page_location: window.location.href,
		dimension1: "Article"
	})

	
</script>
<script type="text/javascript">
if (typeof isConsentGiven !== 'function') {
function isConsentGiven(siteId, cookiePolicyId) {
  var cs = document.cookie.split(';');
  for (var i = 0; i < cs.length; i++) {
    while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
    if (cs[i].indexOf('_iub_cs-s' + siteId) == 0 || cs[i].indexOf('_iub_cs-' + cookiePolicyId) == 0) return true;
  }
  return false;
}
}

/*postTcfReady*/
function postTcfReady(cb) {
  if(typeof tcfIsReady !== 'undefined') {
      console.log('[Ame consent] cb by variable:',cb.name);
      cb();
  } else {
      window.addEventListener('tcf2Ready', function() {
          console.log('[Ame consent] cb by listener:',cb.name);
          cb();
      })
  }
}

/*MM LOADER*/
function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
  return new Promise(function (resolve, reject) {
      let element = document.createElement(elementType);

      for (const property in objAttr) {
          element.setAttribute(property, objAttr[property]);
      }
      let path = objAttr.src || objAttr.href;
      element.onload = () => {
          resolve(element);
          console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
      };
      element.onerror = e => {
          reject(
              new Error(`[mmLoader] Errore sul caricamento di ${path}`)
          );
          console.log(e);
      };

      target.appendChild(element);
  });
}

function loadIMG(node) {
	const nodes = document.querySelectorAll(node);
	nodes.forEach(img => {
		if (img.dataset.srcset) {
			img.srcset = img.dataset.srcset;
		}
		if (img.dataset.src) {
			img.src = img.dataset.src;
		}
	});
}

function wait(ms) {
  return new Promise(resolve => setTimeout(resolve, ms));
}
/*END MM LOADER*/
</script>
<script type="text/javascript">
var dmHomePageUrl = "https://www.thewom.it";
var urlAmeTV = 'https://beauty.thewom.it/videoexperience/';

var sw              = document.documentElement.clientWidth,
isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
isPushing           = false,
is_bnzm_pdown       = false,
esclusioneTagGpt300x600 = false,
hideMH = false,
hideMiniMH = false,
hideSkin = false;

var DMheaderOptions = {
	thirdlevel: true,
	search: {
		visible: true,
		placeholder: "Cerca...",
		submitCallback: "doSubmit"
	},
	login: true,
	special: true
};
</script>
<!-- END MM LOADER -->
<script type="text/javascript">
	if (device == 'desktop') {
		mmLoader({
			src: "https://www.thewom.it/content/themes/thewom/2020assets/js/mmCarousel.min.js",
			defer: true
		});
	}
</script>
<script type="text/javascript">
	var homecanali = false;

</script>
<script type="text/javascript">
var startPageTimes = {};
</script>
<script>
if ('loading' in HTMLImageElement.prototype) {
	loadIMG('picture source');
	loadIMG('img[loading]');
} else {
	// Dynamically import the LazySizes library
	const script = document.createElement('script');
	script.src = 'https://www.thewom.it/content/themes/thewom/2020assets/js/lazysizes.min.js';
	script.async = true;
	document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<script type="text/javascript">
var COOKIE_BLUKAI = "blukai_cookie";
window.bk_x2 = getEmailHashHeader();
function getEmailHashHeader() {
    var blukai_cookie = getCookieBlukaiHeader(COOKIE_BLUKAI);
    if (blukai_cookie == null) {
    	blukai_cookie = '';
    }
    return blukai_cookie;
}

function getCookieBlukaiHeader(NameOfCookie) {
    if (document.cookie.length > 0) {
        begin = document.cookie.indexOf(NameOfCookie+"=");
        if (begin != -1) {
            begin += NameOfCookie.length+1;
            end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			var cookieValue= unescape(document.cookie.substring(begin, end));
			if (cookieValue != null && cookieValue != 'undefined'){
				return cookieValue;
			}
		}
	}
	return null;
}
</script>
<!-- script aggiunto 09-06-2016 -->
<script type="text/javascript">
var isLeaf = true;

(function(a,b,c,d)
{
a='//tags.tiqcdn.com/utag/mediaset/ame.thewom.it/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
}
)();
</script>
<!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
<script type="text/javascript">
function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getRefresh() {
    if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
    else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
	else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
    else return 'no-refresh';
};

function getMMsezioneTag(){
    if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
    else
        return MMsezioneTag;
}

var pageConfig = {
	linkTrack : "",
	heatmap : "0",
	form : "",
	contentId : getContentIdByURL()
};

var wt, refresh, wt_tagPfx;

mmLoader({
	src: "https://www.thewom.it/content/themes/thewom/2020assets/js/webtrekk_v4.min.js",
	async: true
}, "webtrekkChain").then({
	src: "https://www.thewom.it/content/themes/thewom/2020assets/js/webtrekk_mediaTracking.min.js",
	async: true
}, "webtrekkChain").then(
	element => {
		wt = new webtrekkV3(pageConfig);
		refresh;
		wt_tagPfx = getMMsezioneTag();
		wt.ignorePrerendering = true;
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - TheWom",
			4: "Aggregato Mondadori - web - TheWom - www.thewom.it",
							5: "Aggregato Mondadori - web - TheWom - www.thewom.it - Lifestyle",
			 
			8: "mondadori",
			11: "web"
		};
		refresh = getRefresh;
		wt.customParameter = {
			1: refresh,
			2: document.title,
			10: wt_tagPfx
		};
		wt.sendinfo();
	}
);
</script>
<noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<script type="text/javascript">
mmLoader({
  src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
  defer: true
});

function kruxRetrieve(n){
  var m, k='kx'+n;
  if (window.localStorage) {
    return window.localStorage[k] || "";
  } else if (navigator.cookieEnabled) {
    m = document.cookie.match(k+'=([^;]*)');
    return (m && unescape(m[1])) || "";
  } else {
    return '';
  }
}

function startAdvChain2022() {
    let startTime = performance.now();

    window.Krux || ((Krux = function () {
        Krux.q.push(arguments)
    }).q = []);

    window.Krux.user = kruxRetrieve('user');
    window.Krux.kxkuid = kruxRetrieve('kuid');
    window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

    const startKrux = function () {
        /* KRUX CONF */
        let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
        let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=wv3x0xoda";

        return mmLoader({
            src: urlKrux,
            async: true
        },"advChain");
    }

    const startAdmantx = function () {
        window.Krux.user = kruxRetrieve('user');
        window.Krux.kxkuid = kruxRetrieve('kuid');
        window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

        /* ADMANTX CONF */
        let admantxOptions = `{"tag": "thewom.it","key": "4c1d28029914072d7b96a278ef7ef6fd25809a20638848ee8590da4a3cf07bc4","method": "descriptor","filter": "default","decorator": "template.general_mediamond","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
        let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
        let urlAdmantx = encodeURI(decodedAdmantx);

        return mmLoader({
            src: urlAdmantx,
            async: true
        },"advChain");
    }

    const promises = [startKrux(), startAdmantx()];

    Promise.allSettled(promises).
    then((results) => {
        console.log('[startAdvChain2022] krux e admantx elaborati', performance.now() - startTime);
        console.log('[startAdvChain2022]',results)
        mmLoader({
            src: "https://adv.mediamond.it/hpsponsor/thewom/header_cls.v2.js",
            async: true
        },"advChain")

    }).then(e => {
        console.log('[startAdvChain2022] mm caricato', performance.now() - startTime);
        const advChainEvent = new Event('advChainLoaded');
        window.dispatchEvent(advChainEvent);
    })
}

postTcfReady(startAdvChain2022);


function startAdsense() {
  setTimeout(() => {
    mmLoader({
      "data-ad-client": "ca-pub-7835681492882497",
      src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
      async: true
    }, "AdsenseChain").then(
      element => {
        let blankAdSlots = document.querySelectorAll(".adsbygoogle:not([data-adsbygoogle-status='done'])");
        if(blankAdSlots.length > 0){
          for (var i = 0; i < blankAdSlots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
          }
        }
      }
      );
  }, 2000);
}
postTcfReady(startAdsense);

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
    setTimeout(() => {
      mmLoader({
        src: "//widgets.outbrain.com/outbrain.js",
        async: true
      },"advChain");
    }, 3000);
  }
}
postTcfReady(startOutbrain);

</script>

        <script type='text/javascript'>
            window.addEventListener('load', function() {
                console.log("subtag check");
                var ABtest_subtab_part='noads';
                if (typeof ABtest_showads !== 'undefined') {
                    if (ABtest_showads) {
                        ABtest_subtab_part='showads';
                    }
                }
                else {
                    ABtest_subtab_part='showads';
                }
                console.log("ABtest_subtab_part: "+ABtest_subtab_part);
                var subtag_ads=ABtest_subtab_part;
                var arr = [], collegamenti = document.links;
                var count_progressivo_prodotto=0;
                var old_amazon_link='';
                var posizione_prodotto='P0';
                for(var i=0; i<collegamenti.length; i++) {
                    var text=collegamenti[i].href;
                    if((text.startsWith('https://www.amazon.it')) && (text.includes('tag='))){
                        var url = text;
                        if(url != old_amazon_link)
                        {
                            count_progressivo_prodotto++;
                            posizione_prodotto='P' + count_progressivo_prodotto
                            old_amazon_link=url;
                        }
                        var linktype = collegamenti[i].getAttribute('data-vars-linktype');
                        if(linktype) {
                            posizione_prodotto='P' + count_progressivo_prodotto +'T' + linktype;
                        }
                        else{
                            var linkclass = collegamenti[i].getAttribute('class');
                            if(linkclass=='btn-offerte-amazon'){
                                linktype='btn'
                                posizione_prodotto='P' + count_progressivo_prodotto +'T' + linktype;
                            }
                            else {
                                posizione_prodotto = 'P' + count_progressivo_prodotto + 'Tnd';
                            }
                        }
                        var expression ='(?:[/dp/]|$)([A-Z0-9]{10})';
                        var regex = new RegExp(expression);
                        var id_prodotto_amazon='nd';
                        m = url.match(regex);
                        if (m) {
                            id_prodotto_amazon=m[1]
                        }
                        var stringa_subtag_corretta= '827967-widget-desktop-wom' + '-' + id_prodotto_amazon + '-' + posizione_prodotto + '-' + subtag_ads;
                        console.log("Subtag corretta: " + stringa_subtag_corretta);

                        var posizione_get = text.indexOf("?");
                        if(posizione_get > -1){
                            var valori_get = text.slice((posizione_get + 1));
                            if(valori_get.includes('tag=')){
                                if(valori_get.includes('ascsubtag=')){
                                    var parametri=valori_get.split("&");
                                    var parametri_nosubtag=[];
                                    parametri.forEach(function(chiave_valore){
                                        var splitta_chiave_valore=chiave_valore.split("=");
                                        if(splitta_chiave_valore[0]=='ascsubtag'){
                                            var stringa_subtag=splitta_chiave_valore[1];
                                            collegamenti[i].href=text.replace(stringa_subtag, stringa_subtag_corretta);
                                        }
                                        else{
                                            parametri_nosubtag.push(chiave_valore)
                                        }
                                    });
                                    parametri_nosubtag.push('ascsubtag=' + stringa_subtag_corretta)
                                    var valori_get_nosubtag=parametri_nosubtag.join("&")
                                    collegamenti[i].href=text.replace(valori_get, valori_get_nosubtag);
                                }
                                else{
                                    text= text + '&ascsubtag=' + stringa_subtag_corretta;
                                    collegamenti[i].href=text;
                                }
                            }
                        }
                    }
                }
            });
        </script>
		
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    <img src="https://www.thewom.it/content/uploads/2021/11/wom-192.png">
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><link rel='stylesheet' id='izitoast-css'  href='https://www.thewom.it/content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.7.3' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.7.3'></noscript>
<link rel='stylesheet' id='push_notification_frontend-css'  href='https://www.thewom.it/content/plugins/push_notification/css/frontend.css?ver=1635868654' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/plugins/push_notification/css/frontend.css?ver=1635868654'></noscript>
<script type='text/javascript' async src='https://www.thewom.it/content/themes/thewom/2020assets/js/common.min.js?ver=529b3c28a52b703c1ae95aa5e3f34373bbc8b186' id='dm-common-js-2020-js'></script>
<script type='text/javascript' id='dm-single-js-2020-js-extra'>
/* <![CDATA[ */
var infinite_scroll_params = {"ajaxurl":"https:\/\/www.thewom.it\/wordpress\/wp-admin\/admin-ajax.php","post_id":"827967"};
/* ]]> */
</script>
<script type='text/javascript' async src='https://www.thewom.it/content/themes/thewom/2020assets/js/single.min.js?ver=529b3c28a52b703c1ae95aa5e3f34373bbc8b186' id='dm-single-js-2020-js'></script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/vendors/iziToast/js/iziToast.min.js' id='izitoast-js'></script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/js/push_notification_messenger.js?ver=1635868654' id='push_notification_messenger-js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js' id='firebase-js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js' id='firebase-messaging-js'></script>
<script type='text/javascript' id='push_notification_api-js-extra'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","home_url":"https:\/\/www.thewom.it","account":"default","platform":"www.thewom.it","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/js/api-frontend.js?ver=1635868654' id='push_notification_api-js'></script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/js/object.js?ver=1635868654' id='push_notification_object-js'></script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/js/handlebars.min.js' id='handlebars-js'></script>
<script type='text/javascript' src='https://www.thewom.it/wordpress/wp-includes/js/utils.min.js?ver=5.7.3' id='utils_footer-js'></script>
<script type='text/javascript' id='push_notification_frontend-js-extra'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Hai attivato con successo le notifiche","push_notification_message":"Leggi le <a target=\"_blank\" href=\"https:\/\/digital.mondadori.it\/condizioni-di-partecipazione-ai-siti\">Condizioni d\u2019uso<\/a>","push_notification_unsubscribe_title":"Hai disattivato con successo le notifiche","push_notification_unsubscribe_message":"","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/","messenger_background_color":{"info":"","success":"","error":"","warning":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/js/frontend.js?ver=1635868654' id='push_notification_frontend-js'></script>
<script type='text/javascript' id='push_notification_frontend-js-after'>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script type='text/javascript' id='push_notification_client-js-extra'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/www.thewom.it\/wordpress\/index.php?service_worker.js\/t=1635868654","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/js/client.js?ver=1635868654' id='push_notification_client-js'></script>

<script defer type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>


<script type="module">
import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';

let addWebVitals = () => {
	getCLS(data => {
		console.log("coreWebVitals cls",data);
		gtag('event', 'timing_complete', {
			'name': 'cumulative-layout-shift',
			'value': Math.round(data.value*1000),
			'event_category': 'Performance'
		});

	});

	getFCP(data => {
		console.log("coreWebVitals fcp",data);
		gtag('event', 'timing_complete', {
			'name': 'first-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

	getFID(data => {
		console.log("coreWebVitals fid",data);
		gtag('event', 'timing_complete', {
			'name': 'first-input-delay',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});


	getLCP(data => {
		console.log("coreWebVitals lcp",data);
		gtag('event', 'timing_complete', {
			'name': 'largest-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

}
addWebVitals();
</script>
<style>
.wo-critical ~ * {opacity: 1;}
.wo-footerwrapper {opacity:1;}
</style>
</body>
</html>
