<!DOCTYPE html>
<html>
<head>
<meta name="format-detection" content="telephone=no">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta property="fb:pages" content="39230086121" />

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Giusi Battaglia: Giusina in cucina - Intervista Viaggio in Sicilia- The Wom</title>
	<meta name="description" content="Un nuovo libro in testa alle classifiche, un programma tv che sbanca gli ascolti del sabato pomeriggio, un progetto speciale con i bambini (lontana dai riflettori) e un nuovo arrivo in famiglia: Giusi Battaglia torna a raccontarsi in esclusiva a TheWom.it, con un occhio di riguardo per il Natale alle porte." />
	<link rel="canonical" href="https://www.thewom.it/lifestyle/entertainment/giusi-battaglia-intervista-esclusiva" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Giusi Battaglia: “Il mio Natale tra famiglia e cucina” – Intervista esclusiva - The Wom" />
	<meta property="og:description" content="Un nuovo libro in testa alle classifiche, un programma tv che sbanca gli ascolti del sabato pomeriggio, un progetto speciale con i bambini (lontana dai riflettori) e un nuovo arrivo in famiglia: Giusi Battaglia torna a raccontarsi in esclusiva a TheWom.it, con un occhio di riguardo per il Natale alle porte." />
	<meta property="og:url" content="https://www.thewom.it/lifestyle/entertainment/giusi-battaglia-intervista-esclusiva" />
	<meta property="og:site_name" content="The Wom" />
	<meta property="article:published_time" content="2022-12-13T11:01:00+00:00" />
	<meta property="article:modified_time" content="2022-12-13T13:43:32+00:00" />
	<meta property="og:image" content="https://www.thewom.it/content/uploads/2022/12/giusi-battaglia-2-e1670867505688.jpeg" />
	<meta property="og:image:width" content="1536" />
	<meta property="og:image:height" content="1310" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="pietrocerniglia" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="12 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Wom &raquo; Feed" href="https://www.thewom.it/feed" />
<link rel="preload" href="https://www.thewom.it/content/uploads/2022/12/giusi-battaglia-4-704x528.jpeg" as="image" media="(max-width: 999px)">
<link rel="preload" href="https://www.thewom.it/content/uploads/2022/12/giusi-battaglia-4-1000x750.jpeg" as="image" media="(min-width: 1000px) and (max-width: 1440px)">
<link rel="preload" href="https://www.thewom.it/content/uploads/2022/12/giusi-battaglia-4-1536x1200.jpeg" as="image" media="(min-width: 1440px) and (min-height:750px)">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/oswald-v40-latin-300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/oswald-v40-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/oswald-v40-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/poppins-v15-latin-300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/poppins-v15-latin-400.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.thewom.it/content/themes/thewom/2020assets/fonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style><style>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</style>
<style>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</style><style>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</style><style>@media all and (min-width:768px){.wo-content table{width:100%;padding:0 0 20px;margin:0}.wo-content table td{padding:10px 15px}}@media all and (min-width:1000px){.wo-content{font-size:1.125rem;line-height:1.33}.wo-content .wo-fullcontent{margin-top:50px}.wo-abigail-first{font-size:6.875rem;font-weight:700;margin-right:15px;margin-top:-15px}.wo-special-single .wo-abigail,.wo-special-single .wo-abigail-first{font-size:2.688rem;margin-right:0;font-size:700}.content-title,.wo-content>h2,.wo-content>h3,.wo-content>h4,.wo-content>h5,.wo-content>h6{font-size:2.063rem;font-weight:700;line-height:1;padding-top:0;border-top:none;margin-top:calc(var(--margin-bottom-content) + 30px)}.content-title:before,.wo-content>h2:before,.wo-content>h3:before,.wo-content>h4:before,.wo-content>h5:before,.wo-content>h6:before{content:'';display:inline-block;border-top:solid 2px rgb(var(--black-01));width:50%;position:absolute;top:calc(var(--margin-bottom-content)/2*-1)}.wo-content:not(.modInfoCommerce):not(.wo-topanga){font-size:1.125rem;line-height:1.33}.wo-speciale-top{grid-template-columns:1fr var(--columnwidth);gap:var(--h-gap);margin-bottom:80px}.wo-speciale-top .wo-title-logo-sponsor-top{display:flex;align-items:center;justify-content:center;gap:10px}.wo-speciale-top-title{font-size:2.375rem}.wo-title-logo-sponsor-label{font-size:1.313rem;font-weight:500}.wo-title-logo-sponsor-label:after{content:' / '}.wo-speciale-top .wo-title-logo-sponsor-top img{max-width:150px}.single:not(.wo-special-single) .wo-culture-card-title{bottom:110px}.single:not(.wo-special-single) .wo-culture-card .wo-opening-info{bottom:var(--h-gap)}}</style>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/css/common.min.css' as='style'>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/css/common-desktop.min.css?ver=88fd3d9023874ce726d23a608d1903dec2bbe134' as='style'>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia.min.css?ver=88fd3d9023874ce726d23a608d1903dec2bbe134' as='style'>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia-desktop.min.css?ver=88fd3d9023874ce726d23a608d1903dec2bbe134' as='style'>
<link rel='preload' href='https://www.thewom.it/content/themes/thewom/2020assets/js/common.min.js?ver=88fd3d9023874ce726d23a608d1903dec2bbe134' as='script'>
<link rel="preload" href="https://cdn.adsafeprotected.com/iasPET.1.js" as="script">
    <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
<style id='overwrite-main-color-inline-css' type='text/css'>
body.wo-wom{--color-foglia: 226 ,218 ,124;--color-foglia-2: 236 ,72 ,69;--translate-logo: -39%;}
</style>
<link rel='stylesheet' id='dm-common-2020-css'  href='https://www.thewom.it/content/themes/thewom/2020assets/css/common.min.css?ver=5.7.3' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/themes/thewom/2020assets/css/common.min.css?ver=5.7.3'></noscript>
<link rel='stylesheet' id='dm-common-desk-2020-css'  href='https://www.thewom.it/content/themes/thewom/2020assets/css/common-desktop.min.css?ver=88fd3d9023874ce726d23a608d1903dec2bbe134' type='text/css' media='print' data-media='(min-width: 768px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/themes/thewom/2020assets/css/common-desktop.min.css?ver=88fd3d9023874ce726d23a608d1903dec2bbe134'></noscript>
<link rel='stylesheet' id='dm-foglia-2020-css'  href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia.min.css?ver=88fd3d9023874ce726d23a608d1903dec2bbe134' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia.min.css?ver=88fd3d9023874ce726d23a608d1903dec2bbe134'></noscript>
<link rel='stylesheet' id='dm-foglia-desk-2020-css'  href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia-desktop.min.css?ver=88fd3d9023874ce726d23a608d1903dec2bbe134' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/themes/thewom/2020assets/css/foglia-desktop.min.css?ver=88fd3d9023874ce726d23a608d1903dec2bbe134'></noscript>
<meta name="generator" content="WordPress 5.7.3" />
<link rel="amphtml" href="https://www.thewom.it/lifestyle/entertainment/giusi-battaglia-intervista-esclusiva?amp=true">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-57x57.png?ver=88fd3d9023874ce726d23a608d1903dec2bbe134">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-60x60.png?ver=88fd3d9023874ce726d23a608d1903dec2bbe134">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-72x72.png?ver=88fd3d9023874ce726d23a608d1903dec2bbe134">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-76x76.png?ver=88fd3d9023874ce726d23a608d1903dec2bbe134">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-114x114.png?ver=88fd3d9023874ce726d23a608d1903dec2bbe134">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-120x120.png?ver=88fd3d9023874ce726d23a608d1903dec2bbe134">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-144x144.png?ver=88fd3d9023874ce726d23a608d1903dec2bbe134">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-152x152.png?ver=88fd3d9023874ce726d23a608d1903dec2bbe134">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-180x180.png?ver=88fd3d9023874ce726d23a608d1903dec2bbe134">
<link rel="apple-touch-icon" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-512x512.png?ver=88fd3d9023874ce726d23a608d1903dec2bbe134">
<link rel="icon" type="image/png" sizes="512x512"  href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-512x512.png?ver=88fd3d9023874ce726d23a608d1903dec2bbe134">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/android-icon-192x192.png?ver=88fd3d9023874ce726d23a608d1903dec2bbe134">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-32x32.png?ver=88fd3d9023874ce726d23a608d1903dec2bbe134">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-96x96.png?ver=88fd3d9023874ce726d23a608d1903dec2bbe134">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-16x16.png?ver=88fd3d9023874ce726d23a608d1903dec2bbe134">
<link rel="manifest" href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/manifest.json?ver=88fd3d9023874ce726d23a608d1903dec2bbe134">
<meta name="msapplication-TileImage" content="https://www.thewom.it/content/themes/thewom/2020assets/images/icons/ms-icon-144x144.png?ver=88fd3d9023874ce726d23a608d1903dec2bbe134">

<meta name="msapplication-TileColor" content="#e2da7c">
<meta name="theme-color" content="#e2da7c">
<link rel="shortcut icon" href="https://www.thewom.it/favicon.ico?ver=88fd3d9023874ce726d23a608d1903dec2bbe134" type="image/ico" />



<meta name="google-site-verification" content="P6G8AsPcz7s1iGLFM03UmfCkF-kROBwyl-HfxZTsVqQ" />		<script>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</script>
		        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"ItemPage","@id":"https:\/\/www.thewom.it\/lifestyle","name":"Lifestyle"},"position":1},{"@type":"ListItem","item":{"@type":"ItemPage","@id":"https:\/\/www.thewom.it\/lifestyle\/entertainment","name":"Entertainment"},"position":2},{"@type":"ListItem","item":{"@id":"https:\/\/www.thewom.it\/lifestyle\/entertainment\/giusi-battaglia-intervista-esclusiva","name":"Giusi Battaglia: \u201cIl mio Natale tra famiglia e cucina\u201d \u2013 Intervista esclusiva","image":"https:\/\/www.thewom.it\/content\/uploads\/2022\/12\/giusi-battaglia-2-e1670867505688.jpeg"},"position":3}]}</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-858505 single-format-standard wo-wom wo-lifestyle"	data-id=858505	data-url="https://www.thewom.it/wordpress/wp-admin/admin-ajax.php" >

<ame-mh
	selector-wrapper=".wo-page"
	bg-mh="#110029">
</ame-mh>

<div class="wo-page">
	<div class="wo-header-overlay" id="wo-header-overlay">
		<div class="wo-header-overlay-container" id="wo-header-overlay-container">
			<div class="wo-header-overlay-close" id="wo-header-overlay-close"><span></span></div>
			
<div class="wo-header-overlay-head wo-header-overlay-grid">
    <a href="https://www.thewom.it" class="wo-header-overlay-link">
        <svg class="wo-header-overlay-logo-img" viewBox="0 0 337 88">
            <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom" />
        </svg>
    </a>
</div>
<nav class="wo-header-overlay-nav" id="wo-header-overlay-nav">

	<div class="wo-header-overlay-section wo-title-font wo-lifestyle">

		<div class="wo-header-overlay-grid wo-header-overlay-title">
		<a href="https://www.thewom.it/lifestyle" class="wo-header-overlay-link wo-title-font">
			Lifestyle		</a>
										<a href="https://www.instagram.com/thewomlife/" class="wo-header-overlay-link">
									<svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
										<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
									</svg>
								</a>
									</div>
	<ul class="wo-header-overlay-ullist">


				<li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/entertainment">Entertainment</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/love-sex">Love & Sex</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/selfcare">Selfcare</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/trend">Trend</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/gift">Regali</a></li>

			</ul>
</div>
	<div class="wo-header-overlay-section wo-title-font wo-beauty">

		<div class="wo-header-overlay-grid wo-header-overlay-title">
		<a href="https://beauty.thewom.it" class="wo-header-overlay-link wo-title-font">
			Beauty		</a>
										<a href="https://www.instagram.com/thewombeauty/" class="wo-header-overlay-link">
									<svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
										<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
									</svg>
								</a>
																<a href="https://www.tiktok.com/@thewombeauty?lang=it-IT" class="wo-header-overlay-link">
									<svg class="wo-header-overlay-social-tt" viewBox="0 0 2859 3333">
										<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-tt" />
									</svg>
								</a>
									</div>
	<ul class="wo-header-overlay-ullist">


				<li class="wo-header-overlay-list"><a href="https://beauty.thewom.it/viso-e-corpo">Viso e corpo</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://beauty.thewom.it/capelli">Capelli</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://beauty.thewom.it/trucco">Trucco</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://beauty.thewom.it/unghie">Unghie</a></li>

			</ul>
</div>
	<div class="wo-header-overlay-section wo-title-font wo-fashion">

		<div class="wo-header-overlay-grid wo-header-overlay-title">
		<a href="https://fashion.thewom.it" class="wo-header-overlay-link wo-title-font">
			Fashion		</a>
										<a href="https://www.instagram.com/thewomfashion/" class="wo-header-overlay-link">
									<svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
										<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
									</svg>
								</a>
																<a href="https://www.tiktok.com/@thewomfashion?lang=it-IT" class="wo-header-overlay-link">
									<svg class="wo-header-overlay-social-tt" viewBox="0 0 2859 3333">
										<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-tt" />
									</svg>
								</a>
									</div>
	<ul class="wo-header-overlay-ullist">


				<li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/fashion-positivity">Fashion Positivity</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/trend-shopping">Trend & Shopping</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/consigli-di-stile">Consigli di stile</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/fashion-culture">Fashion Culture</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/street-style">Street Style</a></li>

			</ul>
</div>
	<div class="wo-header-overlay-section wo-title-font wo-healthy">

		<div class="wo-header-overlay-grid wo-header-overlay-title">
		<a href="https://healthy.thewom.it" class="wo-header-overlay-link wo-title-font">
			Healthy		</a>
										<a href="https://www.instagram.com/thewomhealthy/" class="wo-header-overlay-link">
									<svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
										<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
									</svg>
								</a>
									</div>
	<ul class="wo-header-overlay-ullist">


				<li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/salute/">Salute</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/integratori/">Integratori</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/esami-e-analisi/">Esami</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/alimentazione/">Alimentazione</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/gravidanza/">Gravidanza</a></li>

			</ul>
</div>
	<div class="wo-header-overlay-section wo-title-font wo-travel">

		<div class="wo-header-overlay-grid wo-header-overlay-title">
		<a href="https://travel.thewom.it" class="wo-header-overlay-link wo-title-font">
			Travel		</a>
										<a href="https://www.instagram.com/thewomtravel/" class="wo-header-overlay-link">
									<svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
										<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
									</svg>
								</a>
								
								<a href="https://www.facebook.com/thewomtravel" class="wo-header-overlay-link">
									<svg class="wo-header-overlay-social-fb" viewBox="0 0 28 28">
										<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-fb" />
									</svg>
								</a>

									</div>
	<ul class="wo-header-overlay-ullist">


				<li class="wo-header-overlay-list"><a href="https://travel.thewom.it/idee-di-viaggio/">Idee di viaggio</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://travel.thewom.it/idee-di-viaggio/italia/">Viaggi in Italia</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://travel.thewom.it/destinazioni/">Destinazioni</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://travel.thewom.it/foto/">Foto</a></li>

			</ul>
</div>
	<div class="wo-header-overlay-section wo-title-font wo-culture">

		<div class="wo-header-overlay-grid wo-header-overlay-title">
		<a href="https://www.thewom.it/culture" class="wo-header-overlay-link wo-title-font">
			Culture		</a>
										<a href="https://www.instagram.com/thewom/" class="wo-header-overlay-link">
									<svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
										<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
									</svg>
								</a>
																<a href="https://www.tiktok.com/@thewom?lang=it-IT" class="wo-header-overlay-link">
									<svg class="wo-header-overlay-social-tt" viewBox="0 0 2859 3333">
										<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-tt" />
									</svg>
								</a>
									</div>
	<ul class="wo-header-overlay-ullist">


				<li class="wo-header-overlay-list"><a href="https://www.thewom.it/culture/wonderwom">WonderWom</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://www.thewom.it/culture/womfactor">WomFactor</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://www.thewom.it/culture/wompower">WomPower</a></li>

			</ul>
</div>
	<div class="wo-header-overlay-section wo-title-font wo-">

		<div class="wo-header-overlay-grid wo-header-overlay-title">
		<a href="https://www.oroscopo.it/" class="wo-header-overlay-link wo-title-font">
			Oroscopo		</a>
										<a href="https://www.instagram.com/thewomoroscopo/" class="wo-header-overlay-link">
									<svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
										<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
									</svg>
								</a>
									</div>
	<ul class="wo-header-overlay-ullist">


				<li class="wo-header-overlay-list"><a href="https://www.oroscopo.it/giorno/">Del giorno</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://www.oroscopo.it/domani/">Di domani</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://www.oroscopo.it/settimana/">Della settimana</a></li>

			
				<li class="wo-header-overlay-list"><a href="https://www.oroscopo.it/mese/">Del mese</a></li>

			</ul>
</div>

</nav>


		</div>
		<div class="wo-header-overlay-close-panel" id="wo-header-overlay-close-panel"></div>
	</div>
	<!-- APRO wo-wrapper - CHIUSURA DENTRO IL FOOTER -->
	<main class="wo-wrapper wo-sitewidth wo-wrapper-has-heading">
		<header class="wo-header-wrapper" id="wo-header">
    <div class="wo-header wo-container">
            <div class="wo-header-logo">
                <a href="https://www.thewom.it" title="TheWom">
                    <div class="wo-header-logo-alt">TheWom Lifestyle</div>
                    <svg id="wo-header-logo-img" viewBox="0 0 337 88">
                        <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom" />
                    </svg>
                </a>
            </div>
                                    <div class="wo-section-name">
                        <a href="https://www.thewom.it/lifestyle/" title="Lifestyle">
                            Lifestyle                        </a>
                    </div>
                        <div class="wo-header-hamburger" id="wo-header-hamburger" on='tap:sidebar.toggle'><span></span></div>
    </div>
</header>


<div    class="mm-infinite-content wo-fullwidth"
        data-number="0"
         data-template="Article"                 data-permalink="https://www.thewom.it/lifestyle/entertainment/giusi-battaglia-intervista-esclusiva"
        data-title="Giusi Battaglia: “Il mio Natale tra famiglia e cucina” – Intervista esclusiva">
    <section
        class="wo-fullwidth">
        
                <div class="wo-opening wo-opening-not-full wo-mBottom5x">
                    <svg class="wo-opening-logo" viewBox="0 0 818 215">
                        <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom-bg" />
                    </svg>
                    <div class="swiper-slide wo-slide" data-slidelayout="opening-not-full">
                        <div class="wo-slide-text-container">
                                                                                                
    <a class="wo-slide-category" href="https://www.thewom.it/lifestyle/entertainment" title="Entertainment">Entertainment</a>

                                                                                            <h1 class="wo-slide-title">Giusi Battaglia: “Il mio Natale tra famiglia e cucina” – Intervista esclusiva</h1>
                        </div>

                        
                                                        <picture class="wo-slide-media-container" data-credits="">
                                <source media="(max-width: 999px)" srcset="https://www.thewom.it/content/uploads/2022/12/giusi-battaglia-2-e1670867505688-704x528.jpeg" width="704" height="528">
                                <source media="(min-width: 1000px)" srcset="https://www.thewom.it/content/uploads/2022/12/giusi-battaglia-2-e1670867505688-1000x750.jpeg" width="1000" height="750">
                                <source media="(min-width: 1440px)" srcset="https://www.thewom.it/content/uploads/2022/12/giusi-battaglia-2-e1670867505688-1536x1200.jpeg" width="1536" height="1200">
                                <img class="wo-slide-image wo-img-trasp"
                                    data-src="https://www.thewom.it/content/uploads/2022/12/giusi-battaglia-2-e1670867505688-704x528.jpeg" width="704" height="528" alt="" loading="lazy">
                            </picture>

								
                        
                                                <div class="wo-opening-info">
                            			<div class="wo-opening-author">
				<figure class="wo-opening-author-img">
									<img class="lazyload"data-src="https://www.thewom.it/content/uploads/2021/12/pietro-cerniglia-150x150.png" width="150" height="150" loading="lazy" alt="">
								</figure>				<div class="wo-opening-date-item">13-12-2022</div>
				<div class="wo-opening-author-name"><a class="wo-opening-author-name-text" title="Pietro Cerniglia" href="https://www.thewom.it/autori/pietro-cerniglia">Pietro Cerniglia</a></br></div>
			</div>
    	
    <div class="wo-opening-share-panel" data-permalink="https://www.thewom.it/lifestyle/entertainment/giusi-battaglia-intervista-esclusiva" data-title="Giusi Battaglia: “Il mio Natale tra famiglia e cucina” – Intervista esclusiva">
        <a href="#" class="wo-opening-share-button wo-opening-share-fb" data-social="fb">
            <span class="wo-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-fb"></use></svg></span>
        </a>
        <a href="#" class="wo-opening-share-button wo-opening-share-tw" data-social="tw">
            <span class="wo-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-tw"></use></svg></span>
        </a>
        <div class="wo-opening-share-button wo-opening-share-mobile" data-social="mob" data-event-action="Mobile">
            <span class="wo-icon wo-opening-share-android"><svg viewBox="0 0 64 64"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-android" /></svg></span>
            <span class="wo-icon wo-opening-share-ios"><svg viewBox="0 0 64 64"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-ios" /></svg></span>
        </div>
    </div>

                        </div>
                                                                    </div>
                </div>

            
    </section>

    

    <div class="wo-content wo-foglia">
            <div class="wo-hide-desktop"></div>			<div class="wo-abigail wo-mBottom4x">
				<span class='wo-abigail-first wo-title-font'>U</span>n nuovo libro in testa alle classifiche, un programma tv che sbanca gli ascolti del sabato pomeriggio, un progetto speciale con i bambini (lontana dai riflettori) e un nuovo arrivo in famiglia: <strong>Giusi Battaglia</strong> torna a raccontarsi in esclusiva a <strong>TheWom.it</strong>, con un occhio di riguardo per il Natale alle porte.			</div>
    <div class="wo-adv-top wo-mBottom4x">
	<div class="wo-adv-slot wo-hide-desktop">
		<div class="amePlaceholderBox">
			<div id="adv-gpt-box-mobile-container1"></div>
		</div>
	</div>
</div><div class="indice-articolo"><ul class="wo-leaf-indice-items wo-leaf-indice-items-article" id="toc-content-navigation"><li class="wo-leaf-indice-item"><a title="Intervista esclusiva a Giusi Battaglia" href="#intervistaesclusivaagiusibattaglia">Intervista esclusiva a Giusi Battaglia</a></li></ul></div>
<p>&Egrave; passato quasi un anno da quando <a href="https://www.thewom.it/lifestyle/entertainment/giusina-in-cucina-intervista-esclusiva-8-marzo" target="_blank" rel="noreferrer noopener">avevamo incontrato</a> <strong><a href="https://www.instagram.com/giusinaincucina/" target="_blank" rel="noreferrer noopener nofollow">Giusi Battaglia</a></strong>, per tutti <em>Giusina in cucina</em>. Da allora, ne sono successe di cose nella sua vita. L&rsquo;avevamo lasciata alle prese con un programma di cucina che ogni sabato pomeriggio batteva ogni record su Food Network e un libro di ricette che si era rivelato un inatteso best seller.</p>


<p>Ritroviamo <strong>Giusi Battaglia</strong>, palermitana purosangue, ancora in televisione. Ma gli appuntamenti che la vedono protagonista sono aumentati. Mentre con <em>Giusina in cucina</em> continua la marcia trionfale, <strong>Giusi Battaglia</strong> &egrave; reduce dalla prima edizione di <em>Ci vediamo al bar</em>, un programma televisivo andato in onda sempre su Food Network ma in prime time che la vedeva affiancata da Paolo Briguglia. E si sta preparando ad accompagnarci verso il Natale con il suo particolarissimo &ldquo;calendario dell&rsquo;avvento&rdquo; di cui, come l&rsquo;anno scorso, &egrave; disponibile una nuova puntata tutti i giorni su YouTube, prima di approdare con una lunga maratona, sempre su Food Network, sabato 17 e sabato 24 dicembre.</p>


<p>Ma non &egrave; finita qui. Ancora una volta, <strong>Giusi Battaglia</strong> &egrave; in testa alle classifiche di vendita con un nuovo libro, <em><a href="https://www.mondadoristore.it/Viaggio-Sicilia-Giusina-Giusi-Battaglia/eai978883090268/" target="_blank" rel="noreferrer noopener nofollow">Viaggio in Sicilia</a></em> (Cairo Editore), un volume di ricette che continua il viaggio percorso intrapreso alla scoperta delle ricette simboliche della sua amata terra. Multitasking come sempre, non si &egrave; fermata nemmeno con il suo lavoro di ufficio stampa. Quando la raggiungiamo telefonicamente (ed &egrave; sempre una festa farlo), Giusi Battaglia sta coordinando un&rsquo;intervista di Fedez con il <em>Corriere della Sera</em> per il lancio di <em>Lol Xmas</em>, lo speciale disponibile su Prime Video dal 19 dicembre.</p>


<p>E anche dal punto di vista privato il momento &egrave; particolarmente felice. Si avvicina anche per lei il Natale, il primo dopo tanto tempo in cui &ndash; e questa &egrave; una notizia! &ndash; non sar&agrave; lei a cucinare. Da sempre, il Natale per <strong>Giusi Battaglia</strong> &egrave; famiglia e la sua si &egrave; allargata ulteriormente: la sorella ha appena dato alla luce la sua prima figlia, attorno a cui si riunir&agrave; tutta la famiglia Battaglia a Roma. Tuttavia, <strong>Giusi Battaglia</strong> ha le idee ben chiare su ci&ograve; che non pu&ograve; mancare a tavola ma anche su come cucinare sia un&rsquo;attivit&agrave; a cui si devono preparare i bambini sin da piccoli. E lei lo sta facendo con un progetto scolastico davvero particolare.</p>


<figure class="wo-image-content wo-mBottom6x wo-mTop6x">
            <img class="wo-image-content-img" data-src="https://www.thewom.it/content/uploads/2022/12/giusi-battaglia-1-830x1107.jpeg" width="830" height="1107" loading="lazy" alt="Giusi Battaglia.">
    
            <figcaption class="wo-image-content-caption">                    <strong>Giusi Battaglia</strong>.                </figcaption>
    </figure>



<h2 id="intervistaesclusivaagiusibattaglia"><strong><u>Intervista esclusiva a Giusi Battaglia</u></strong></h2>


<p><strong><em>Viaggio in Sicilia</em> ha bissato il successo del tuo primo libro di ricette.</strong></p>


<p>Sono molto felice, la gente lo sta amando. Chi aveva il primo, ha voluto ovviamente anche il secondo, mentre chi non lo aveva si &egrave; fidato di <em>Viaggio in Sicilia</em>. Sono molto felice perch&eacute; &egrave; frutto di un lavoro svolto con grande attenzione e con molto pi&ugrave; tempo a disposizione. Ma sono felice anche della fiducia che la casa editrice, Cairo, ha riposto in me dopo il primo volume: non era cos&igrave; scontato. E, poi, lasciamelo dire, abbiamo aperto una strada: l&rsquo;anno scorso cercavo libri di cucina siciliana ma non ne trovavo, ora invece ce ne sono diversi. Vuol dire che la Sicilia funziona: diverse case editrici hanno pubblicato libri di food blogger siciliani!</p>


<p><strong><em>Viaggio in Sicilia</em> &egrave; arrivato in un momento in cui il tuo percorso televisivo ha fatto un ulteriore passo avanti: si &egrave; chiusa da poco la prima edizione di <em>Ci vediamo al bar &ndash; Sapori di Sicilia in sfida</em>. Da dove nasce l&rsquo;idea di mettere in competizione i bar della Sicilia?</strong></p>


<p>L&rsquo;idea mi &egrave; nata, innanzitutto, dal desiderio di esplorare in televisione qualcosa di inedito. A volte si ha l&rsquo;impressione che tutto si sia gi&agrave; fatto ma non &egrave; cos&igrave;: nessuno aveva mai pensato al mondo dei bar, che in Sicilia soprattutto ha una valenza importantissima. Con tutto il rispetto per le altre parti d&rsquo;Italia, in Sicilia il bar &egrave; un luogo d&rsquo;incontro importante, un luogo in cui si consuma la colazione ma con un certo stile.</p>


<p>A volte, mi capita di entrare nei bar a Milano e di vedere gente con le cuffiette alle orecchie o che non si saluta neanche. In Sicilia, invece, il bar &egrave; una seconda casa. In virt&ugrave; dell&rsquo;amore che avevo e che ho per il film <em>Nati stanchi</em>, dove Ficarra e Picone non lavoravano perch&eacute; dovevano sostenere l&rsquo;economia dei bar, mi &egrave; venuta voglia di raccontare l&rsquo;universo dei bar. Ne &egrave; venuto fuori un piccolo gioiellino che contava sulla sigla con la voce di Ficarra e Picone, il <em>voiceove</em>r di Marcello Mordino (il Romeo di <em>Nati Stanchi</em> ma anche postino di C&rsquo;&egrave; posta per te, <em>ndr</em>), le musiche di Paolo Buonvino: ho voluto dare al programma un sapore cinematografico!</p>


<p>La gente ha amato il progetto ma, quando si &egrave; affezionata, &egrave; finito. Speriamo in una seconda edizione.</p>


<p><strong>Nel programma avevi come compagno di sfide l&rsquo;attore palermitano Paolo Briguglia.</strong></p>


<p>Paolo era destinato a farmi da partner. Quando Food Network mi ha chiesto di pensare a quale personaggio, con una visibilit&agrave; non solo <em>local</em> ma anche nazionale, poteva affiancarmi, non avevo nemmeno preso in considerazione il suo nome. Avevo pensato ad altri, che si erano presi del tempo per capire se il progetto combaciava con altri impegni sui set.</p>


<p>Quando ho ricevuto l&rsquo;ultimo &ldquo;no&rdquo;, il nome di Paolo &egrave; arrivato in un modo inatteso, sintomatico appunto del fatto che era destinato a stare al mio fianco. Ero davanti alla televisione, il che non &egrave; affatto scontata per me per via delle tante cose da fare (dal mettere a letto i bambini in poi). Stava per cominciare l&rsquo;EuroVision: ero incuriosita dalla macchina immensa messa in piedi ed ero sul divano, intenta a rispondere a una mail del produttore, Massimo Righini, per comunicargli che non avevo pi&ugrave; nomi in testa da proporre.&nbsp; &ldquo;Ragazzi, non ho pi&ugrave; idee: fatevene venire voi qualcuna&rdquo;: mentre scrivevo queste parole, &egrave; apparso in tv Paolo Briguglia.</p>


<p>&ldquo;Ma com&rsquo;&egrave; che non ci ho pensato?&rdquo;, mi son detta. Ho cancellato subito il testo della mail, suggerendo di sentire subito Paolo. &Egrave; stato chiamato il giorno dopo e ha subito accettato. Non ci conoscevamo da prima ma &egrave; stato amore a prima vista! Persona deliziosa e grande attore innamorato della Sicilia come me, &egrave; anche un grande food lover, amante della rosticceria.</p>


<p>C&rsquo;&egrave; stata subito una grande affinit&agrave;: sul set della prima puntata, dedicata all&rsquo;arancina, la gente era convinta che stessimo girando l&rsquo;ultima per quanta sintonia ci fosse. Siamo andati molto di pancia, non c&rsquo;erano dei copioni da rispettare: ci siamo divertiti un sacco!</p>


<figure class="wo-image-content wo-mBottom6x wo-mTop6x">
            <img class="wo-image-content-img" data-src="https://www.thewom.it/content/uploads/2022/12/giusi-battaglia-5-830x1107.jpeg" width="830" height="1107" loading="lazy" alt="Giusi Battaglia e Paolo Briguglia.">
    
            <figcaption class="wo-image-content-caption">                    <strong>Giusi Battaglia</strong> e <strong>Paolo Briguglia</strong>.                </figcaption>
    </figure>



<p><strong>L&rsquo;hai appena citata: l&rsquo;arancina. Oggi &egrave; il 13 dicembre: mentre a Milano si scartano i doni di Santa Lucia, a Palermo si divorano le arancine. Cosa rappresenta per una palermitana a Milano l&rsquo;arancina?</strong></p>


<p>L&rsquo;arancina &egrave; la regina dello street food siciliano. &Egrave; un piatto oramai famoso in tutto il mondo: se la citi, non devi spiegare nemmeno cos&rsquo;&egrave;! Per me, rappresenta anche l&rsquo;iniziazione alla gastronomia: una delle prime cose che ho preparato da ragazzina, quando mi sono messa alla prova, &egrave; stata proprio l&rsquo;arancina. La preparazione &egrave; ritenuta complicata ma, sinceramente, non lo &egrave;: semmai, &egrave; laboriosa e richiede un po&rsquo; pi&ugrave; di tempo: in cucina non c&rsquo;&egrave; nulla di difficile!</p>


<p><strong>Allo street food in <em>Viaggio in Sicilia</em> &egrave; dedicata un&rsquo;appendice. Da dove nasce il desiderio di innalzare lo street food siciliano?</strong></p>


<p>Nasce dall&rsquo;aver notato che &egrave; la cosa in assoluto pi&ugrave; amata dalla gente. Devo allo street food e alla rosticceria la possibilit&agrave; di aver fatto un programma televisivo come <em>Giusina in cucina</em>: non lo dimenticher&ograve; mai. La gente ama la rosticceria e la replica.</p>


<p>Lo street food &egrave; il cibo pi&ugrave; vicino a ognuno di noi, un po&rsquo; pi&ugrave; &ldquo;povero&rdquo; (nel senso di basico). Mi piaceva l&rsquo;idea di raccoglierne le ricette in un&rsquo;unica appendice. Ce n&rsquo;&egrave; qualcuna che era presente anche nel primo libro ma la ragione &egrave; semplice: anche chi non l&rsquo;aveva comprato, poteva goderne. Chi lo aveva preso, invece, ha la possibilit&agrave; di consultarle tutte in un unico volume. Come scrivo esplicitamente anche nell&rsquo;introduzione.</p>


<p><strong>A proposito delle tue ricette, da dove deriva la passione per l&rsquo;ormai famosa <em>muddica atturrata</em>?</strong></p>


<p>&nbsp;La <em>muddica atturrata</em> non &egrave; una passione: &egrave; proprio una religione! In Sicilia si usa tantissimo, soprattutto sulle paste con il pesce, dove il bon ton dice che non si pu&ograve; usare il formaggio. Condisce i piatti in maniera assolutamente golosa e a me piace tantissimo: la <em>mollica</em> che si sposa con il sugo &egrave; motivo di gioia!</p>


<p>Credo, nel mio piccolo e senza peccare di presunzione, di avere due meriti: aver fatto conoscere la <em>muddica atturrata</em> e la <em>tuma</em> al resto d&rsquo;Italia.</p>


<figure class="wo-image-content wo-mBottom6x wo-mTop6x">
            <img class="wo-image-content-img" data-src="https://www.thewom.it/content/uploads/2022/12/giusi-battaglia-3-830x1107.jpeg" width="830" height="1107" loading="lazy" alt="Giusi Battaglia.">
    
            <figcaption class="wo-image-content-caption">                    <strong>Giusi Battaglia</strong>.                </figcaption>
    </figure>



<p><strong>Si sta avvicinando il Natale. Cosa rappresenta per te?</strong></p>


<p>Il Natale &egrave; una festa che per me ha sempre avuto il sapore della famiglia. Vengo da una famiglia numerosa e abbiamo sempre festeggiato il Natale, sin da quando ero bambina, tutti insieme: arrivavamo anche a pi&ugrave; di cinquanta persone, tra zii e cugini. Ho la fortuna &ndash; e non tutti, purtroppo, ce l&rsquo;hanno &ndash; di non aver avuto lutti a me molto vicini.</p>


<p>Per mio marito, ad esempio, il Natale era una festa triste prima dell&rsquo;arrivo dei nostri figli, Luca e Marco, perch&eacute; non ha pi&ugrave; i genitori. Per chi, invece, come me, ha la fortuna di avere una vita senza grandi mancanze il Natale &egrave; una festa bellissima. Da quando ci sono i bambini &egrave; poi una festa meravigliosa: godono a pieno della magia del Natale. Posso solo avere un&rsquo;idea bella del Natale ma capisco che non per tutti &egrave; cos&igrave;: ci son persone che vorrebbero svegliarsi il 7 gennaio&hellip;</p>


<p>Il Natale &egrave; una festa che ognuno vive con la propria soggettivit&agrave; e sentire, col proprio amore o dolore. &Egrave; una festa particolare in cui, se non stai bene con te stesso, &egrave; durissima.</p>


<p><strong>Ai tuoi figli hai fatto assaggiare il buccellato, il dolce tipico natalizio siciliano?</strong></p>


<p><em>Ai miei figli il buccellato? Ma che stai dicendo? </em>I miei figli sono schifiltosi da morire: mangiano la torta al cioccolato o la torta margherita, le ciambelle, i cartocci&hellip; ma non il buccellato!</p>


<p><strong>Ma sei per la scuola del buccellato classico o per quella dei buccellati preparati in casa, con i suoi vari ripieni?</strong></p>


<p>Negli anni, sono cresciuta ed &egrave; cresciuto anche il mio gusto. Mi piace molto quello tradizionale ma quand&rsquo;ero ragazzina mia madre ha preparato una sua versione con il melone bianco, ricetta che &egrave; finita nel libro dello scorso anno. In <em>Viaggio in Sicilia</em> c&rsquo;&egrave; invece quella del buccellato classico. In casa, spesso, i buccellati si preparano a mo&rsquo; di pasticciotti. Ognuno pu&ograve; farli cos&igrave; come vuole!</p>


<p><strong>So per&ograve; che ti sei cimentata anche nella preparazione casalinga del panettone.</strong></p>


<p>L&rsquo;ho preparato per un paio di anni ma &egrave; faticosissimo da fare: ci vuole molto tempo. Quest&rsquo;anno di tempo non ne ho e, quindi, non lo faccio! (ride, <em>ndr</em>).</p>


<p><strong>E cosa preparerai come dolce?</strong></p>


<p>Quest&rsquo;anno non sar&ograve; a casa per la prima volta dopo tredici anni. Trascorrer&ograve; il Natale a casa di mia sorella e, quindi, non cuciner&ograve;: &egrave; bellissimo tutto ci&ograve;! Mia sorella ha fatto il pi&ugrave; grande dei regali: sabato scorso ha dato alla luce la sua prima figlia. Di conseguenza, faremo in Natale in casa sua, a Roma.</p>


<p><strong>A chi rimane a casa, invece, cosa suggerisci?</strong></p>


<p>Nella mia famiglia non si &egrave; mai mangiato il pesce per Natale. Optiamo sempre per un men&ugrave; molto basico: anelletti al forno (per me, non possono mancare!), involtini di carne, salsiccia con le patate&hellip; piatti molto semplici. E poi tanti antipasti: verdure in pastella, carciofi panati&hellip; ma ci si pu&ograve; sbizzarrire con tutto ci&ograve; che si ha voglia di fare, usando ad esempio la sfoglia.</p>


<p>E come dolce la cassata al forno con la frolla fatta rigorosamente in casa. Non ho mai comprato la frolla gi&agrave; pronta: si fa, &egrave; semplicissimo prepararla. Ho iniziato un progetto di cucina con la scuola elementare dei miei figli. Me lo ha chiesto una delle maestre e abbiamo cominciato con le classi quinte.</p>


<p>I bambini stavano studiando la Sicilia e insieme abbiamo preparato le reginelle. Ho portato loro il sesamo, spiegato che origini ha, le contaminazioni culturali della regione&hellip; era bello vedere la gioia nei loro occhi nel preparare i biscotti che hanno poi infornato a casa. Il giorno dopo mi hanno ringraziata anche tutte le altre mamme per la riuscita della ricetta: per alcuni dei loro figli era la prima volta che impastavano.</p>


<p>E un po&rsquo; mi dispiace: se a dieci anni non hai mai impastato una frolla, mi dispiace. Non vedo l&rsquo;ora di ripetere l&rsquo;esperimento con le altre classi: i bambini devono avere prontezza del fatto che la materia si trasforma, che la farina unita al burro e alle uova fa una frolla, diventa un&rsquo;altra cosa. Lavorare con i bambini &egrave; molto difficile, &egrave; complicato attirare la loro attenzione, ma ti restituisce una gioia immensa. &Egrave; straordinaria la loro innocenza.</p>


<figure class="wp-block-embed is-type-rich is-provider-instagram wp-block-embed-instagram">
<div class="wp-block-embed__wrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/ClwBQXxqBs_/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/ClwBQXxqBs_/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> 
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></p></a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/ClwBQXxqBs_/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Giusina Battaglia (@giusinaincucina)</a></p>
</div>
</blockquote>
<p><script async src="//platform.instagram.com/en_US/embeds.js"></script>
</p></div>
</figure>


<p><strong>Con la cucina si entra in armonia con i bambini ma anche con le giovani generazioni: la cucina non &egrave; sessista. Cucinare per una giovane donna non significa rinunciare alla propria femminilit&agrave; o ricadere in vecchi clich&eacute; culturali.</strong></p>


<p>&Egrave; un pensiero che non mi ha mai sfiorata. &nbsp;A volte, essere sessisti &egrave; dentro di noi: quando si vanno a rimarcare determinate cose, significa che sei tu a voler porre delle differenze. Per me, le differenze non esistono. Anche sul tema della sessualit&agrave;, ad esempio: siamo tutti uguali ma unici, non &egrave; l&rsquo;orientamento sessuale che ci distingue. Ecco perch&eacute; quando vedo delle manifestazioni in cui si marcano le differenze in maniera eccessiva faccio fatica a comprenderle.</p>


<p>Che la donna ai fornelli venga vista come antifemminista &egrave; un nostro limite mentale: non esiste. Adoro la donna che cucina tanto quanto l&rsquo;uomo che cucina: gli uomini che lo fanno sono stupendi! Ci sono tantissimi uomini che mi seguono, un dato che mi fa molto piacere. &nbsp;Mi seguono perch&eacute; cucino e non sicuramente per altro! Spesso mi mandano anche dei messaggi, in cui si complimentano senza andare mai oltre l&rsquo;ambito della cucina.</p>


<p><strong>E un uomo che cucina &egrave; anche nel parco degli artisti che segui: Antonino Cannavacciuolo. Per lui &egrave; stato un anno molto importante: &egrave; arrivata la terza stella Michelin. Per chi fa cucina, cosa rappresenta la stella Michelin?</strong></p>


<p>&Egrave; stata un&rsquo;emozione grandissima: lui merita questo e altro. Per me &egrave; un onore lavorare da sette anni con uno dei pi&ugrave; grandi chef del mondo. Mi &egrave; sempre vicino, al mio fianco per tante scelte: mi consiglio molto con lui. Antonino &egrave; una persona di un&rsquo;intelligenza spiccata e di una bont&agrave; infinita. &Egrave; un grande imprenditore e ha tutte le caratteristiche di chi pu&ograve; e deve volare alto. Auguro a tutti nella vita di conoscere come lo conosco io Antonino Cannavacciuolo.</p>


<p><strong>Ma come fai a far tutto? Mamma, moglie, scrittrice, volto televisivo, cuoca, ufficio stampa: multitasking ed efficiente in ogni ambito in cui ti cimenti.</strong></p>


<p>Non lo so. Onestamente, faccio un po&rsquo; di fatica a far tutto. Tanto che per quanto riguarda il lavoro di ufficio stampa, ad esempio, non prendo niente di nuovo: rimango spillata a ci&ograve; che gi&agrave; faccio e non aggiungo altro, a parte quello che so di dover fare nei prossimi anni. La cucina occupa una parte importante della mia vita: &egrave; un dono che non posso buttare perch&eacute; ci&ograve; che &egrave; capitato a me non &egrave; che accada tutti i giorni.</p>


<p>Sono una madre, sono una moglie e faccio tanta fatica. Per&ograve;, mi organizzo e sono qui: il tempo si trova. Magari rinuncio ad altre attivit&agrave;, come con molto dispiacere alle uscite con le amiche, ma si trova. Agli aperitivi, preferisco lo stare con i miei figli. Ma sono serena, i miei bambini sono felici e ho un marito fantastico che mi aiuta tantissimo.</p>


<figure class="wo-image-content wo-mBottom6x wo-mTop6x">
            <img class="wo-image-content-img" data-src="https://www.thewom.it/content/uploads/2022/12/giusi-battaglia-4-830x1107.jpeg" width="830" height="1107" loading="lazy" alt="Giusi Battaglia.">
    
            <figcaption class="wo-image-content-caption">                    <strong>Giusi Battaglia</strong>.                </figcaption>
    </figure>







	<ul class="wo-topanga wo-innerdesktop wo-mBottom4x">
				<li><a class="wo-topanga-single" href="https://www.thewom.it/tag/interviste"  title="Interviste">Interviste</a></li>
			</ul>
<div class='wo-ilenia wo-mBottom4x'>						
	         	<div class="wo-ilenia-ripr">Riproduzione riservata
	         	</div>
	         	</div>        <div class="wo-adsense wo-adv-slot wo-mBottom3x">
            <ins    class="adsbygoogle"
                    style="display:inline-block;width:300px;height:250px"
                    data-ad-client="ca-pub-0820544532937748"
                    data-ad-slot="3657477088"></ins>
        </div>
    
            </div>

    <div class="wo-sidebar wo-column wo-hide-mobile">
		<div class="wo-elevator">
        <div class="wo-adv-slot wo-mBottom2x">
            <div class="amePlaceholderBox">
                <div id="adv-gpt-box-container1"></div>
            </div>
        </div>
        <div class="wo-adv-slot wo-adv-sidebar">
						<div class="wo-native-box wo-mBottom2x">
				<div id="native-sidebar-1"></div>
			</div>
			<div class="wo-native-box wo-mBottom2x">
				<div id="native-sidebar-2"></div>
			</div>
			        </div>
		<div id="flyfirst-placement"></div>
	</div>
</div>


<div class="wo-fullcontent wo-home-social wo-mBottom3x">
	<div class="wo-lineSeparator wo-mBottom1x"></div>
	<input type="checkbox" id="vediTutti" class="wo-hide-mobile wo-hide-desktop">
	<div class="wo-title-row wo-title-logo wo-title-font wo-mBottom3x">
		<svg class="wo-title-logo-svg" viewBox="0 0 337 88">
			<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom"></use>
		</svg>
		<div class="wo-title-logo-text-cont">
			<h2 class="wo-title-logo-text">
				Social
			</h2>
						<a class="wo-title-followus" href="https://www.instagram.com/thewomlife/" target="_blank">
				Seguici su
				<svg class="wo-title-logo-svg" viewBox="0 0 60 60">
					<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in"></use>
				</svg>
			</a>
					</div>
				<label class="wo-title-logo-show-all wo-title-font wo-hide-mobile" for="vediTutti">
			Vedi tutti
			<svg width="42" height="22" viewBox="0 0 42 22">
				<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-bg-arrow"></use>
			</svg>
		</label>
			</div>


	<div class="wo-home-grid-social wo-home-social-list" data-json="https://video-encoder-output.s3.eu-west-1.amazonaws.com/prod/socialwall/json/thewomlife-engage.json">
		<!--content-->
		<div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div>	</div>
</div>
<!--Native sidebar Mobile-->
<div class="wo-fullcontent wo-hide-desktop">
	<div class="wo-native-box wo-mBottom3x">
		<div id="native-sidebar-mobile-1"></div>
	</div>
	<div class="wo-native-box wo-mBottom3x">
		<div id="native-sidebar-mobile-2"></div>
	</div>
</div>

    <section class="wo-fullcontent wo-grid wo-grid-4 wo-mBottom5x wo-related-foglia">

            <div class="wo-grid-full wo-related-single">
        <div class="wo-lineSeparator wo-mBottom1x"></div>
        <h4 class="wo-title-row wo-title-logo wo-title-font">
        <svg class="wo-title-logo-svg" viewBox="0 0 337 88">
            <use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom" />
        </svg>
        <span class="wo-title-logo-text">Collateral</span>
    </h4>
    </div>
    
                    <article class="wo-card wo-lifestyle">
                <a class="wo-card-img-link" href="https://www.thewom.it/lifestyle/entertainment/giulia-penna-intervista-esclusiva" title="Giulia Penna: “Racconto in musica le mie fragilità” – Intervista esclusiva" data-vars-pos="1" data-vars-link="https://www.thewom.it/lifestyle/entertainment/giulia-penna-intervista-esclusiva">
                    <figure class="wo-card-figure wo-ratio-3-4 wo-figure-filter wo-mBottom2x">
                        <img class="lazyload wo-card-img"
                                                        src="https://www.thewom.it/content/themes/thewom/2020assets/images/placeholder.svg" 
                                                        data-src="https://www.thewom.it/content/uploads/2022/12/DSC00770-scaled-e1670868293226.jpg" width="1709" height="1643" loading="lazy" alt="Giulia Penna: “Racconto in musica le mie fragilità” – Intervista esclusiva">
                    </figure>
                </a>
                <div class="wo-card-text">
                                            <a class="wo-card-cat wo-mBottom1x" href="https://www.thewom.it/lifestyle/entertainment">Entertainment</a>
                                        <h3 class="wo-card-title wo-title-font"><a href="https://www.thewom.it/lifestyle/entertainment/giulia-penna-intervista-esclusiva" data-vars-pos="1" data-vars-link="https://www.thewom.it/lifestyle/entertainment/giulia-penna-intervista-esclusiva">Giulia Penna: “Racconto in musica le mie fragilità” – Intervista esclusiva</a></h3>
                </div>
            </article>

                    <article class="wo-card wo-lifestyle">
                <a class="wo-card-img-link" href="https://www.thewom.it/lifestyle/entertainment/mike-bongiorno-ossi-di-seppia-raiplay-clip-in-anteprima-esclusiva" title="Mike Bongiorno, la vicenda della salma trafugata a Ossi di seppia – Clip in anteprima esclusiva" data-vars-pos="2" data-vars-link="https://www.thewom.it/lifestyle/entertainment/mike-bongiorno-ossi-di-seppia-raiplay-clip-in-anteprima-esclusiva">
                    <figure class="wo-card-figure wo-ratio-3-4 wo-figure-filter wo-mBottom2x">
                        <img class="lazyload wo-card-img"
                                                        src="https://www.thewom.it/content/themes/thewom/2020assets/images/placeholder.svg" 
                                                        data-src="https://www.thewom.it/content/uploads/2022/12/GettyImages-56647870-scaled-e1670863276261.jpg" width="1708" height="1440" loading="lazy" alt="Mike Bongiorno, la vicenda della salma trafugata a Ossi di seppia – Clip in anteprima esclusiva">
                    </figure>
                </a>
                <div class="wo-card-text">
                                            <a class="wo-card-cat wo-mBottom1x" href="https://www.thewom.it/lifestyle/entertainment">Entertainment</a>
                                        <h3 class="wo-card-title wo-title-font"><a href="https://www.thewom.it/lifestyle/entertainment/mike-bongiorno-ossi-di-seppia-raiplay-clip-in-anteprima-esclusiva" data-vars-pos="2" data-vars-link="https://www.thewom.it/lifestyle/entertainment/mike-bongiorno-ossi-di-seppia-raiplay-clip-in-anteprima-esclusiva">Mike Bongiorno, la vicenda della salma trafugata a Ossi di seppia – Clip in anteprima esclusiva</a></h3>
                </div>
            </article>

                    <article class="wo-card wo-lifestyle">
                <a class="wo-card-img-link" href="https://www.thewom.it/lifestyle/love-sex/coppia-cosa-condividere-social" title="Amore e social: ecco le 5 cose che devi tenere sempre a mente" data-vars-pos="3" data-vars-link="https://www.thewom.it/lifestyle/love-sex/coppia-cosa-condividere-social">
                    <figure class="wo-card-figure wo-ratio-3-4 wo-figure-filter wo-mBottom2x">
                        <img class="lazyload wo-card-img"
                                                        src="https://www.thewom.it/content/themes/thewom/2020assets/images/placeholder.svg" 
                                                        data-src="https://www.thewom.it/content/uploads/2021/10/coppia-social.jpg" width="1600" height="1200" loading="lazy" alt="Amore e social: ecco le 5 cose che devi tenere sempre a mente">
                    </figure>
                </a>
                <div class="wo-card-text">
                                            <a class="wo-card-cat wo-mBottom1x" href="https://www.thewom.it/lifestyle/love-sex">Love &amp; Sex</a>
                                        <h3 class="wo-card-title wo-title-font"><a href="https://www.thewom.it/lifestyle/love-sex/coppia-cosa-condividere-social" data-vars-pos="3" data-vars-link="https://www.thewom.it/lifestyle/love-sex/coppia-cosa-condividere-social">Amore e social: ecco le 5 cose che devi tenere sempre a mente</a></h3>
                </div>
            </article>

                    <article class="wo-card wo-lifestyle">
                <a class="wo-card-img-link" href="https://www.thewom.it/lifestyle/trend/amazon-unicef-akelius-inclusione-scuola" title="Amazon e UNICEF insieme per l&#039;inclusione a scuola" data-vars-pos="4" data-vars-link="https://www.thewom.it/lifestyle/trend/amazon-unicef-akelius-inclusione-scuola">
                    <figure class="wo-card-figure wo-ratio-3-4 wo-figure-filter wo-mBottom2x">
                        <img class="lazyload wo-card-img"
                                                        src="https://www.thewom.it/content/themes/thewom/2020assets/images/placeholder.svg" 
                                                        data-src="https://www.thewom.it/content/uploads/2022/12/unicef-akelius-006.jpg" width="2133" height="1200" loading="lazy" alt="Amazon e UNICEF insieme per l&#039;inclusione a scuola">
                    </figure>
                </a>
                <div class="wo-card-text">
                                            <a class="wo-card-cat wo-mBottom1x" href="https://www.thewom.it/lifestyle/trend">Trend</a>
                                        <h3 class="wo-card-title wo-title-font"><a href="https://www.thewom.it/lifestyle/trend/amazon-unicef-akelius-inclusione-scuola" data-vars-pos="4" data-vars-link="https://www.thewom.it/lifestyle/trend/amazon-unicef-akelius-inclusione-scuola">Amazon e UNICEF insieme per l&#039;inclusione a scuola</a></h3>
                </div>
            </article>

            </section>
    
</div>

<div class="wo-infinite-scroll wo-fullwidth"></div>

	<!-- nuova flyfirst -->
	<div class="wo-fullcontent">
		<div id="flyfirst-slot"></div>
		<div id="flyfirst-mobile-placement"></div>
				<!-- END nuova flyfirst -->
	</div>

	</main><!-- CHIUSURA .wo-wrapper -->

	<footer class="wo-footer-wrapper wo-sitewidth">
	<div class="wo-footer wo-container">
		<svg class="wo-footer-logo-img" viewBox="0 0 337 88">
			<use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom" />
		</svg>
		<div class="wo-footer-link wo-title-font">
		<ul><li id="menu-item-743074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743074"><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorimedia.html">Privacy</a></li>
<li id="menu-item-743075" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-743075"><a href="#">Opzioni Cookie</a></li>
<li id="menu-item-743076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743076"><a href="https://www.mediamond.it/">Pubblicità</a></li>
<li id="menu-item-743077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743077"><a href="https://www.gruppomondadori.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-743078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743078"><a href="mailto:thewom@mondadori.it">Scrivici</a></li>
<li id="menu-item-743079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743079"><a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni</a></li>
<li id="menu-item-743080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743080"><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-743081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743081"><a href="https://www.gruppomondadori.it/">Gruppo Mondadori</a></li>
<li id="menu-item-804977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-804977"><a href="https://digital.mondadori.it/governance/mondadorimedia/index.html">Governance</a></li>
<li id="menu-item-846454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-846454"><a href="https://beauty.thewom.it/editorial-staff">The Wom Beauty team</a></li>
<li id="menu-item-846455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-846455"><a href="https://fashion.thewom.it/editorial-staff">The Wom Fashion team</a></li>
<li id="menu-item-847173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-847173"><a href="https://www.thewom.it/culture/editorial-staff-culture">The Wom Culture team</a></li>
</ul>		</div>
		<div class="wo-footer-intestazione">
			<svg class="wo-footer-logo-mond" viewBox="0 0 203 43"><use xlink:href="https://www.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-mondadori-logo"></use></svg>
			<div class="wo-footer-copy">© 2022 Mondadori Media S.p.A. - riproduzione riservata - P.IVA 08009080964</div>
		</div>
	</div>
</footer>

</div><!-- CHIUSURA .wo-page -->
<!-- MM LOADER -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-200544297-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

	gtag('config', 'UA-200544297-1', {
		'send_page_view': false,
		'anonymize_ip': true
	});

	
	// config GA4
	gtag('config', 'G-RC45NXY7YQ', {
		'send_page_view': false,
		'anonymize_ip': true
	});
	// forzo la pv al load della pagina
	gtag('event', 'page_view', {
		page_title: document.title,
		page_location: window.location.href,
		dimension1: "Article"
			})

</script>
<script type="text/javascript">
if (typeof isConsentGiven !== 'function') {
function isConsentGiven(siteId, cookiePolicyId) {
  var cs = document.cookie.split(';');
  for (var i = 0; i < cs.length; i++) {
    while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
    if (cs[i].indexOf('_iub_cs-s' + siteId) == 0 || cs[i].indexOf('_iub_cs-' + cookiePolicyId) == 0) return true;
  }
  return false;
}
}

/*postTcfReady*/
function postTcfReady(cb) {
  if(typeof tcfIsReady !== 'undefined') {
      console.log('[Ame consent] cb by variable:',cb.name);
      cb();
  } else {
      window.addEventListener('tcf2Ready', function() {
          console.log('[Ame consent] cb by listener:',cb.name);
          cb();
      })
  }
}

function postConsentRejected(cb) {
	if (typeof window.ameConsentGiven !== 'undefined' && window.ameConsentGiven === false) {
		console.log('[Ame consent rejected] cb by variable:', cb.name);
		cb();
	} else {
		window.addEventListener('consentRejected', function () {
			console.log('[Ame consent rejected] cb by listener:', cb.name);
			cb();
		});
	}
}

/*MM LOADER*/
function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
  return new Promise(function (resolve, reject) {
      let element = document.createElement(elementType);

      for (const property in objAttr) {
          element.setAttribute(property, objAttr[property]);
      }
      let path = objAttr.src || objAttr.href;
      element.onload = () => {
          resolve(element);
          console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
      };
      element.onerror = e => {
          reject(
              new Error(`[mmLoader] Errore sul caricamento di ${path}`)
          );
          console.log(e);
      };

      target.appendChild(element);
  });
}

function loadIMG(node) {
	const nodes = document.querySelectorAll(node);
	nodes.forEach(img => {
		if (img.dataset.srcset) {
			img.srcset = img.dataset.srcset;
		}
		if (img.dataset.src) {
			img.src = img.dataset.src;
		}
	});
}

function wait(ms) {
  return new Promise(resolve => setTimeout(resolve, ms));
}
/*END MM LOADER*/
</script>
<script type="text/javascript">
var dmHomePageUrl = "https://www.thewom.it";
var urlAmeTV = 'https://beauty.thewom.it/videoexperience/';

var sw              = document.documentElement.clientWidth,
isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
isPushing           = false,
is_bnzm_pdown       = false,
esclusioneTagGpt300x600 = false,
hideMH = false,
hideMiniMH = false,
hideSkin = false;

var DMheaderOptions = {
	thirdlevel: true,
	search: {
		visible: true,
		placeholder: "Cerca...",
		submitCallback: "doSubmit"
	},
	login: true,
	special: true
};
</script>
<!-- END MM LOADER -->
<script type="text/javascript">
	if (device == 'desktop') {
		mmLoader({
			src: "https://www.thewom.it/content/themes/thewom/2020assets/js/mmCarousel.min.js",
			defer: true
		});
	}
</script>
<script type="text/javascript">
	var homecanali = false;

</script>
<script type="text/javascript">
var startPageTimes = {};
</script>
<script>
if ('loading' in HTMLImageElement.prototype) {
	loadIMG('picture source');
	loadIMG('img[loading]');
} else {
	// Dynamically import the LazySizes library
	const script = document.createElement('script');
	script.src = 'https://www.thewom.it/content/themes/thewom/2020assets/js/lazysizes.min.js';
	script.async = true;
	document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<script type="text/javascript">
var COOKIE_BLUKAI = "blukai_cookie";
window.bk_x2 = getEmailHashHeader();
function getEmailHashHeader() {
    var blukai_cookie = getCookieBlukaiHeader(COOKIE_BLUKAI);
    if (blukai_cookie == null) {
    	blukai_cookie = '';
    }
    return blukai_cookie;
}

function getCookieBlukaiHeader(NameOfCookie) {
    if (document.cookie.length > 0) {
        begin = document.cookie.indexOf(NameOfCookie+"=");
        if (begin != -1) {
            begin += NameOfCookie.length+1;
            end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			var cookieValue= unescape(document.cookie.substring(begin, end));
			if (cookieValue != null && cookieValue != 'undefined'){
				return cookieValue;
			}
		}
	}
	return null;
}
</script>
<!-- script aggiunto 09-06-2016 -->
<script type="text/javascript">
var isLeaf = true;

(function(a,b,c,d)
{
a='//tags.tiqcdn.com/utag/mediaset/ame.thewom.it/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
}
)();
</script>

<!--New MAPP configuration-->
<script>
	//Variabile globale dalla quale vengono presi i dati per tracciare la pagina al caricamento
	var utag_data = {
		"page_type": "Article",
		"section": "lifestyle",
		"subsection": "Entertainment",
		"tags": "Interviste"
	};
	mmLoader({
		src: "https://www.thewom.it/content/themes/thewom/2020assets/js/webtrekk_mediaTracking.min.js",
		async: true
	}, "webtrekkChain");
</script>
<!--/New MAPP configuration-->

<script type="text/javascript">
mmLoader({
  src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
  defer: true
});

function kruxRetrieve(n){
  var m, k='kx'+n;
  if (window.localStorage) {
    return window.localStorage[k] || "";
  } else if (navigator.cookieEnabled) {
    m = document.cookie.match(k+'=([^;]*)');
    return (m && unescape(m[1])) || "";
  } else {
    return '';
  }
}

function startAdvChain2022() {
    let startTime = performance.now();

    window.Krux || ((Krux = function () {
        Krux.q.push(arguments)
    }).q = []);

    window.Krux.user = kruxRetrieve('user');
    window.Krux.kxkuid = kruxRetrieve('kuid');
    window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

    const startKrux = function () {
        /* KRUX CONF */
        let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
        let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=wv3x0xoda";

        return mmLoader({
            src: urlKrux,
            async: true
        },"advChain");
    }

    const startAdmantx = function () {
        window.Krux.user = kruxRetrieve('user');
        window.Krux.kxkuid = kruxRetrieve('kuid');
        window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

        /* ADMANTX CONF */
        let admantxOptions = `{"tag": "thewom.it","key": "4c1d28029914072d7b96a278ef7ef6fd25809a20638848ee8590da4a3cf07bc4","method": "descriptor","filter": "default","decorator": "template.general_mediamond","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
        let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
        let urlAdmantx = encodeURI(decodedAdmantx);

        return mmLoader({
            src: urlAdmantx,
            async: true
        },"advChain");
    }

    const promises = [startKrux(), startAdmantx()];

    Promise.allSettled(promises).
    then((results) => {
        console.log('[startAdvChain2022] krux e admantx elaborati', performance.now() - startTime);
        console.log('[startAdvChain2022]',results)
        mmLoader({
            src: "https://adv.mediamond.it/hpsponsor/thewom/header_cls.v2.js",
            async: true
        },"advChain")

    }).then(e => {
        console.log('[startAdvChain2022] mm caricato', performance.now() - startTime);
        const advChainEvent = new Event('advChainLoaded');
        window.dispatchEvent(advChainEvent);
    })
}

postTcfReady(startAdvChain2022);

(function(){    
    function startMediamondNoConsent() {
        mmLoader({
            src: "https://adv.mediamond.it/librerie/js-no-consent/ame/adv_no_consent.js",
            async: true
        }, "mediamondNoConsentChain")
    }
    postConsentRejected(startMediamondNoConsent);
})();

function refreshAdsense() {
  let blankAdSlots = document.querySelectorAll(".adsbygoogle:not([data-adsbygoogle-status='done'])");
  if(blankAdSlots.length > 0){
    blankAdSlots.forEach(blankAdSlot => {
      if (blankAdSlot.offsetParent !== null) { // check per vedere se adsense è nascosto
        // console.log(blankAdSlot);
        try {
          (adsbygoogle = window.adsbygoogle || []).push({});
        } catch (error) {
          console.log(error.message);
        }
      }
    });
  }
}

function startAdsense() {
  setTimeout(() => {
    mmLoader({
      "data-ad-client": "ca-pub-7835681492882497",
      src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
      async: true
    }, "AdsenseChain").then(
      element => {
        refreshAdsense()
      }
      );
  }, 2000);
}
postTcfReady(startAdsense);

// function startOutbrain() {
//   let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
//   if(blankOBSlots.length > 0) {
//     setTimeout(() => {
//       mmLoader({
//         src: "//widgets.outbrain.com/outbrain.js",
//         async: true
//       },"advChain");
//     }, 3000);
//   }
// }
// postTcfReady(startOutbrain);

</script>

        <script type='text/javascript'>
            window.addEventListener('load', function() {
                console.log("subtag check");
                var ABtest_subtab_part='noads';
                if (typeof ABtest_showads !== 'undefined') {
                    if (ABtest_showads) {
                        ABtest_subtab_part='showads';
                    }
                }
                else {
                    ABtest_subtab_part='showads';
                }
                console.log("ABtest_subtab_part: "+ABtest_subtab_part);
                var subtag_ads=ABtest_subtab_part;
                var arr = [], collegamenti = document.links;
                var count_progressivo_prodotto=0;
                var old_amazon_link='';
                var posizione_prodotto='P0';
                for(var i=0; i<collegamenti.length; i++) {
                    var text=collegamenti[i].href;
                    if((text.startsWith('https://www.amazon.it')) && (text.includes('tag='))){
                        var url = text;
                        if(url != old_amazon_link)
                        {
                            count_progressivo_prodotto++;
                            posizione_prodotto='P' + count_progressivo_prodotto
                            old_amazon_link=url;
                        }
                        var linktype = collegamenti[i].getAttribute('data-vars-linktype');
                        if(linktype) {
                            posizione_prodotto='P' + count_progressivo_prodotto +'T' + linktype;
                        }
                        else{
                            var linkclass = collegamenti[i].getAttribute('class');
                            if(linkclass=='btn-offerte-amazon'){
                                linktype='btn'
                                posizione_prodotto='P' + count_progressivo_prodotto +'T' + linktype;
                            }
                            else {
                                posizione_prodotto = 'P' + count_progressivo_prodotto + 'Tnd';
                            }
                        }
                        var expression ='(?:[/dp/]|$)([A-Z0-9]{10})';
                        var regex = new RegExp(expression);
                        var id_prodotto_amazon='nd';
                        m = url.match(regex);
                        if (m) {
                            id_prodotto_amazon=m[1]
                        }
                        var stringa_subtag_corretta= '858505-widget-desktop-wom' + '-' + id_prodotto_amazon + '-' + posizione_prodotto + '-' + subtag_ads;
                        console.log("Subtag corretta: " + stringa_subtag_corretta);

                        var posizione_get = text.indexOf("?");
                        if(posizione_get > -1){
                            var valori_get = text.slice((posizione_get + 1));
                            if(valori_get.includes('tag=')){
                                if(valori_get.includes('ascsubtag=')){
                                    var parametri=valori_get.split("&");
                                    var parametri_nosubtag=[];
                                    parametri.forEach(function(chiave_valore){
                                        var splitta_chiave_valore=chiave_valore.split("=");
                                        if(splitta_chiave_valore[0]=='ascsubtag'){
                                            var stringa_subtag=splitta_chiave_valore[1];
                                            collegamenti[i].href=text.replace(stringa_subtag, stringa_subtag_corretta);
                                        }
                                        else{
                                            parametri_nosubtag.push(chiave_valore)
                                        }
                                    });
                                    parametri_nosubtag.push('ascsubtag=' + stringa_subtag_corretta)
                                    var valori_get_nosubtag=parametri_nosubtag.join("&")
                                    collegamenti[i].href=text.replace(valori_get, valori_get_nosubtag);
                                }
                                else{
                                    text= text + '&ascsubtag=' + stringa_subtag_corretta;
                                    collegamenti[i].href=text;
                                }
                            }
                        }
                    }
                }
            });
        </script>
		
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    <img src="https://www.thewom.it/content/uploads/2021/11/wom-192.png">
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><link rel='stylesheet' id='izitoast-css'  href='https://www.thewom.it/content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.7.3' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.7.3'></noscript>
<link rel='stylesheet' id='push_notification_frontend-css'  href='https://www.thewom.it/content/plugins/push_notification/css/frontend.css?ver=1635868654' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.thewom.it/content/plugins/push_notification/css/frontend.css?ver=1635868654'></noscript>
<script type='text/javascript' async src='https://www.thewom.it/content/themes/thewom/2020assets/js/common.min.js?ver=88fd3d9023874ce726d23a608d1903dec2bbe134' id='dm-common-js-2020-js'></script>
<script type='text/javascript' id='dm-single-js-2020-js-extra'>
/* <![CDATA[ */
var infinite_scroll_params = {"ajaxurl":"https:\/\/www.thewom.it\/wordpress\/wp-admin\/admin-ajax.php","post_id":"858505"};
/* ]]> */
</script>
<script type='text/javascript' async src='https://www.thewom.it/content/themes/thewom/2020assets/js/single.min.js?ver=88fd3d9023874ce726d23a608d1903dec2bbe134' id='dm-single-js-2020-js'></script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/vendors/iziToast/js/iziToast.min.js' id='izitoast-js'></script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/js/push_notification_messenger.js?ver=1635868654' id='push_notification_messenger-js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js' id='firebase-js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js' id='firebase-messaging-js'></script>
<script type='text/javascript' id='push_notification_api-js-extra'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","home_url":"https:\/\/www.thewom.it","account":"default","platform":"www.thewom.it","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/js/api-frontend.js?ver=1635868654' id='push_notification_api-js'></script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/js/object.js?ver=1635868654' id='push_notification_object-js'></script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/js/handlebars.min.js' id='handlebars-js'></script>
<script type='text/javascript' src='https://www.thewom.it/wordpress/wp-includes/js/utils.min.js?ver=5.7.3' id='utils_footer-js'></script>
<script type='text/javascript' id='push_notification_frontend-js-extra'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Hai attivato con successo le notifiche","push_notification_message":"Leggi le <a target=\"_blank\" href=\"https:\/\/digital.mondadori.it\/condizioni-di-partecipazione-ai-siti\">Condizioni d\u2019uso<\/a>","push_notification_unsubscribe_title":"Hai disattivato con successo le notifiche","push_notification_unsubscribe_message":"","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/","messenger_background_color":{"info":"","success":"","error":"","warning":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/js/frontend.js?ver=1635868654' id='push_notification_frontend-js'></script>
<script type='text/javascript' id='push_notification_frontend-js-after'>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script type='text/javascript' id='push_notification_client-js-extra'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/www.thewom.it\/wordpress\/index.php?service_worker.js\/t=1635868654","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thewom.it/content/plugins/push_notification/js/client.js?ver=1635868654' id='push_notification_client-js'></script>

<script defer type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>


<script type="module">
import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';

let addWebVitals = () => {
	getCLS(data => {
		console.log("coreWebVitals cls",data);
		gtag('event', 'timing_complete', {
			'name': 'cumulative-layout-shift',
			'value': Math.round(data.value*1000),
			'event_category': 'Performance'
		});

	});

	getFCP(data => {
		console.log("coreWebVitals fcp",data);
		gtag('event', 'timing_complete', {
			'name': 'first-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

	getFID(data => {
		console.log("coreWebVitals fid",data);
		gtag('event', 'timing_complete', {
			'name': 'first-input-delay',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});


	getLCP(data => {
		console.log("coreWebVitals lcp",data);
		gtag('event', 'timing_complete', {
			'name': 'largest-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

}
addWebVitals();
</script>
<style>
.wo-critical ~ * {opacity: 1;}
.wo-footerwrapper {opacity:1;}
</style>
</body>
</html>
